<!doctype html>
<html lang="de-AT">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="https://gmpg.org/xfn/11">

    <script type="text/javascript">
var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='Warum Navalny dem Kreml ein Dorn im Auge ist';
</script>

	<!-- This site is optimized with the Yoast SEO plugin v15.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Warum Navalny dem Kreml ein Dorn im Auge ist</title>
	<meta name="description" content="MOSKAU (AP) - Die Rückkehr des Oppositionsführers Alexei Navalny aus Deutschland nach Russland war von Chaos und Empörung der Bevölkerung geprägt und" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.presseraum.at/warum-navalny-dem-kreml-ein-dorn-im-auge-ist/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Warum Navalny dem Kreml ein Dorn im Auge ist" />
	<meta property="og:description" content="MOSKAU (AP) - Die Rückkehr des Oppositionsführers Alexei Navalny aus Deutschland nach Russland war von Chaos und Empörung der Bevölkerung geprägt und" />
	<meta property="og:url" content="https://www.presseraum.at/warum-navalny-dem-kreml-ein-dorn-im-auge-ist/" />
	<meta property="og:site_name" content="presseraum.at" />
	<meta property="article:published_time" content="2021-01-22T11:55:44+00:00" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Siemen Kron">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="6 Minuten">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.presseraum.at/#organization","name":"presseraum.at","url":"https://www.presseraum.at/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.presseraum.at/#logo","inLanguage":"de-AT","url":"https://www.presseraum.at/wp-content/uploads/2020/09/Pressarum.png","width":286,"height":167,"caption":"presseraum.at"},"image":{"@id":"https://www.presseraum.at/#logo"}},{"@type":"WebSite","@id":"https://www.presseraum.at/#website","url":"https://www.presseraum.at/","name":"presseraum.at","description":"Komplette Nachrichtenwelt","publisher":{"@id":"https://www.presseraum.at/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.presseraum.at/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-AT"},{"@type":"ImageObject","@id":"https://www.presseraum.at/warum-navalny-dem-kreml-ein-dorn-im-auge-ist/#primaryimage","inLanguage":"de-AT","url":"https://www.presseraum.at/wp-content/uploads/2021/01/Warum-Navalny-dem-Kreml-ein-Dorn-im-Auge-ist-scaled.jpeg","width":2560,"height":1591,"caption":"Warum Navalny dem Kreml ein Dorn im Auge ist"},{"@type":"WebPage","@id":"https://www.presseraum.at/warum-navalny-dem-kreml-ein-dorn-im-auge-ist/#webpage","url":"https://www.presseraum.at/warum-navalny-dem-kreml-ein-dorn-im-auge-ist/","name":"Warum Navalny dem Kreml ein Dorn im Auge ist","isPartOf":{"@id":"https://www.presseraum.at/#website"},"primaryImageOfPage":{"@id":"https://www.presseraum.at/warum-navalny-dem-kreml-ein-dorn-im-auge-ist/#primaryimage"},"datePublished":"2021-01-22T11:55:44+00:00","dateModified":"2021-01-22T11:55:44+00:00","description":"MOSKAU (AP) - Die R\u00fcckkehr des Oppositionsf\u00fchrers Alexei Navalny aus Deutschland nach Russland war von Chaos und Emp\u00f6rung der Bev\u00f6lkerung gepr\u00e4gt und","inLanguage":"de-AT","potentialAction":[{"@type":"ReadAction","target":["https://www.presseraum.at/warum-navalny-dem-kreml-ein-dorn-im-auge-ist/"]}]},{"@type":"Article","@id":"https://www.presseraum.at/warum-navalny-dem-kreml-ein-dorn-im-auge-ist/#article","isPartOf":{"@id":"https://www.presseraum.at/warum-navalny-dem-kreml-ein-dorn-im-auge-ist/#webpage"},"author":{"@id":"https://www.presseraum.at/#/schema/person/3f4a01c54fae056c0694dba69a374998"},"headline":"Warum Navalny dem Kreml ein Dorn im Auge ist","datePublished":"2021-01-22T11:55:44+00:00","dateModified":"2021-01-22T11:55:44+00:00","mainEntityOfPage":{"@id":"https://www.presseraum.at/warum-navalny-dem-kreml-ein-dorn-im-auge-ist/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.presseraum.at/#organization"},"image":{"@id":"https://www.presseraum.at/warum-navalny-dem-kreml-ein-dorn-im-auge-ist/#primaryimage"},"articleSection":"Welt","inLanguage":"de-AT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.presseraum.at/warum-navalny-dem-kreml-ein-dorn-im-auge-ist/#respond"]}]},{"@type":"Person","@id":"https://www.presseraum.at/#/schema/person/3f4a01c54fae056c0694dba69a374998","name":"Siemen Kron","image":{"@type":"ImageObject","@id":"https://www.presseraum.at/#personlogo","inLanguage":"de-AT","url":"https://www.presseraum.at/wp-content/uploads/2020/07/17.jpg","caption":"Siemen Kron"},"description":"Travel Maven. Professioneller Alkoholiker. W\u00fctend bescheidener Musikspezialist. Spieler. Kaffee-Ninja. Allgemeiner Internet-Anwalt."}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="presseraum.at &raquo; Feed" href="https://www.presseraum.at/feed/" />
<link rel="alternate" type="application/rss+xml" title="presseraum.at &raquo; Kommentar-Feed" href="https://www.presseraum.at/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="presseraum.at &raquo; Warum Navalny dem Kreml ein Dorn im Auge ist Kommentar-Feed" href="https://www.presseraum.at/warum-navalny-dem-kreml-ein-dorn-im-auge-ist/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.presseraum.at/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://www.presseraum.at/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-v5-css'  href='https://www.presseraum.at/wp-content/themes/elegant-magazine/assets/font-awesome-v5/css/fontawesome-all.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.presseraum.at/wp-content/themes/elegant-magazine/assets/bootstrap/css/bootstrap.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://www.presseraum.at/wp-content/themes/elegant-magazine/assets/slick/css/slick.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='sidr-css'  href='https://www.presseraum.at/wp-content/themes/elegant-magazine/assets/sidr/css/jquery.sidr.dark.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='elegant-magazine-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Oswald:300,400,700|Source%20Sans%20Pro:400,400i,700,700i&#038;subset=latin,latin-ext&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='elegant-magazine-style-css'  href='https://www.presseraum.at/wp-content/themes/elegant-magazine/style.css?ver=5.5.3' type='text/css' media='all' />
<style id='elegant-magazine-style-inline-css' type='text/css'>


                .top-masthead {
        background: #353535;
        }
        .top-masthead-overlay{
        background: rgba(53,53,53,0.75);
        }
        
                .top-masthead, .top-masthead a {
        color: #ffffff;

        }

    

        
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.presseraum.at/wp-content/plugins/jetpack/css/jetpack.css?ver=9.2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.presseraum.at/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' data-cfasync='true' id='jquery-core-js'></script>
<script type='text/javascript' id='cfmonitor-js-extra'>
/* <![CDATA[ */
var cfmonitor = {"client_ip":"107.23.218.4","max_clicks":"1","clicks":"0","is_blocked":"0","customclass":"","disablead":"false","currentURL":"\/warum-navalny-dem-kreml-ein-dorn-im-auge-ist\/","debug":"true","caching":"1","ajaxurl":"https:\/\/www.presseraum.at\/wp-admin\/admin-ajax.php","nonce":"a135c830e6"};
/* ]]> */
</script>


<link rel="https://api.w.org/" href="https://www.presseraum.at/wp-json/" /><link rel="alternate" type="application/json" href="https://www.presseraum.at/wp-json/wp/v2/posts/15156" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.presseraum.at/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.presseraum.at/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://www.presseraum.at/?p=15156' />

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-175817190-1', 'auto');
			ga('send', 'pageview');
		</script>

	

<!-- This site uses the Open External Links in a New Window plugin v1.4 by WebFactory Ltd. Download it for free at https://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->


<script data-ad-client="ca-pub-1453234738179354" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="https://www.presseraum.at/xmlrpc.php">        <style type="text/css">
                        .site-title,
            .site-description {
                position: absolute;
                clip: rect(1px, 1px, 1px, 1px);
            }

                    </style>
        <link rel="icon" href="https://www.presseraum.at/wp-content/uploads/2020/09/Favic-50x50.png" sizes="32x32" />
<link rel="icon" href="https://www.presseraum.at/wp-content/uploads/2020/09/Favic.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.presseraum.at/wp-content/uploads/2020/09/Favic.png" />
<meta name="msapplication-TileImage" content="https://www.presseraum.at/wp-content/uploads/2020/09/Favic.png" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>

<body data-rsssl=1 class="post-template-default single single-post postid-15156 single-format-standard wp-custom-logo align-content-left disable-default-home-content">



<div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Skip to content</a>
            <div class="top-masthead ">
            <div class="container">
                <div class="row">
                                            <div class="col-xs-12 col-sm-12 col-md-8 device-center">
                                
                                <div class="top-navigation"><ul id="top-menu" class="menu"><li id="menu-item-2559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2559"><a href="https://www.presseraum.at/about-us/">Über uns</a></li>
<li id="menu-item-2558" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2558"><a href="https://www.presseraum.at/dmca/">DMCA</a></li>
<li id="menu-item-2560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2560"><a href="https://www.presseraum.at/contact-form/">Kontakt Formular</a></li>
<li id="menu-item-2561" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-2561"><a href="https://www.presseraum.at/privacy-policy/">Datenschutz-Bestimmungen</a></li>
<li id="menu-item-2557" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2557"><a href="https://www.presseraum.at/editorial-policy/">redaktionelle Richtlinien</a></li>
</ul></div>                        </div>
                                                        </div>
            </div>
        </div> <!--    Topbar Ends-->
        <header id="masthead" class="site-header">
                <div class="masthead-banner " data-background="">
            <div class="container">
                <div class="row">
                    <div class="col-md-12">
                        <div class="site-branding">
                            <a href="https://www.presseraum.at/" class="custom-logo-link" rel="home"><img width="286" height="167" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20286%20167'%3E%3C/svg%3E" class="custom-logo" alt="presseraum.at" data-lazy-src="https://www.presseraum.at/wp-content/uploads/2020/09/Pressarum.png" /><noscript><img width="286" height="167" src="https://www.presseraum.at/wp-content/uploads/2020/09/Pressarum.png" class="custom-logo" alt="presseraum.at" /></noscript></a>                                <p class="site-title font-family-1">
                                    <a href="https://www.presseraum.at/" rel="home">presseraum.at</a>
                                </p>
                            
                                                            <p class="site-description">Komplette Nachrichtenwelt</p>
                                                    </div>
                    </div>
                </div>
            </div>
        </div>
        <nav id="site-navigation" class="main-navigation">
            <div class="container">
                <div class="row">
                    <div class="col-md-12">
                        <div class="navigation-container">
                                                        <span class="af-search-click icon-search">
                                <a href="#"><i class="fa fa-search"></i></a>
                            </span>
                            <button class="toggle-menu" aria-controls="primary-menu">
                                <span class="screen-reader-text">Primary Menu</span>
                                 <i class="ham"></i>
                            </button>
                            <div class="menu main-menu"><ul id="primary-menu" class="menu"><li id="menu-item-530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.presseraum.at">Home</a></li>
<li id="menu-item-531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://www.presseraum.at/top-nachrichten/">Top Nachrichten</a></li>
<li id="menu-item-532" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-532"><a href="https://www.presseraum.at/welt/">Welt</a></li>
<li id="menu-item-533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.presseraum.at/wirtschaft/">Wirtschaft</a></li>
<li id="menu-item-534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://www.presseraum.at/wissenschaft/">Wissenschaft</a></li>
<li id="menu-item-535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.presseraum.at/technologie/">Technologie</a></li>
<li id="menu-item-536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://www.presseraum.at/sport/">Sport</a></li>
<li id="menu-item-537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.presseraum.at/unterhaltung/">Unterhaltung</a></li>
</ul></div>                        </div>
                    </div>
                </div>
            </div>
        </nav>
    </header>

    <div id="af-search-wrap">
        <div class="af-search-box table-block">
            <div class="table-block-child v-center text-center">
                <form role="search" method="get" class="search-form" action="https://www.presseraum.at/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form>            </div>
        </div>
        <div class="af-search-close af-search-click">
            <span></span>
            <span></span>
        </div>
    </div>

        <div id="content" class="site-content">
    

        <div class="em-breadcrumbs font-family-1">
            <div class="container">
                <div class="row">
                    <div class="col-sm-12">
                        <div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://www.presseraum.at" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.presseraum.at/welt/" itemprop="item"><span itemprop="name">Welt</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><a href="https://www.presseraum.at/warum-navalny-dem-kreml-ein-dorn-im-auge-ist/" itemprop="item"><span itemprop="name">Warum Navalny dem Kreml ein Dorn im Auge ist</span></a><meta itemprop="position" content="3" /></li></ul></div>                    </div>
                </div>
            </div>
        </div>


   
    <div id="primary" class="content-area">
        <main id="main" class="site-main">

                            <article id="post-15156" class="post-15156 post type-post status-publish format-standard has-post-thumbnail hentry category-welt">
                    <header class="entry-header">
                    <div class="post-thumbnail full-width-image">
                    <img width="1024" height="636" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%20636'%3E%3C/svg%3E" class="attachment-elegant-magazine-featured size-elegant-magazine-featured wp-post-image" alt="Warum Navalny dem Kreml ein Dorn im Auge ist" data-lazy-srcset="https://www.presseraum.at/wp-content/uploads/2021/01/Warum-Navalny-dem-Kreml-ein-Dorn-im-Auge-ist-1024x636.jpeg 1024w, https://www.presseraum.at/wp-content/uploads/2021/01/Warum-Navalny-dem-Kreml-ein-Dorn-im-Auge-ist-300x186.jpeg 300w, https://www.presseraum.at/wp-content/uploads/2021/01/Warum-Navalny-dem-Kreml-ein-Dorn-im-Auge-ist-768x477.jpeg 768w, https://www.presseraum.at/wp-content/uploads/2021/01/Warum-Navalny-dem-Kreml-ein-Dorn-im-Auge-ist-1536x954.jpeg 1536w, https://www.presseraum.at/wp-content/uploads/2021/01/Warum-Navalny-dem-Kreml-ein-Dorn-im-Auge-ist-2048x1272.jpeg 2048w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://www.presseraum.at/wp-content/uploads/2021/01/Warum-Navalny-dem-Kreml-ein-Dorn-im-Auge-ist-1024x636.jpeg" /><noscript><img width="1024" height="636" src="https://www.presseraum.at/wp-content/uploads/2021/01/Warum-Navalny-dem-Kreml-ein-Dorn-im-Auge-ist-1024x636.jpeg" class="attachment-elegant-magazine-featured size-elegant-magazine-featured wp-post-image" alt="Warum Navalny dem Kreml ein Dorn im Auge ist" srcset="https://www.presseraum.at/wp-content/uploads/2021/01/Warum-Navalny-dem-Kreml-ein-Dorn-im-Auge-ist-1024x636.jpeg 1024w, https://www.presseraum.at/wp-content/uploads/2021/01/Warum-Navalny-dem-Kreml-ein-Dorn-im-Auge-ist-300x186.jpeg 300w, https://www.presseraum.at/wp-content/uploads/2021/01/Warum-Navalny-dem-Kreml-ein-Dorn-im-Auge-ist-768x477.jpeg 768w, https://www.presseraum.at/wp-content/uploads/2021/01/Warum-Navalny-dem-Kreml-ein-Dorn-im-Auge-ist-1536x954.jpeg 1536w, https://www.presseraum.at/wp-content/uploads/2021/01/Warum-Navalny-dem-Kreml-ein-Dorn-im-Auge-ist-2048x1272.jpeg 2048w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript>                </div>
            
            <div class="header-details-wrapper">
        <div class="entry-header-details">
                                        <div class="figure-categories figure-categories-bg">
                                        <span class="cat-links"> <a href="https://www.presseraum.at/welt/" rel="category tag">Welt</a></span>                </div>
                        <h1 class="entry-title">Warum Navalny dem Kreml ein Dorn im Auge ist</h1>                                        <div class="post-item-metadata entry-meta">
                            <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="https://www.presseraum.at/author/aarav/">
                Siemen Kron            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            Jänner 22, 2021        </span>
                        </div>
                    </div>
    </div>
</header><!-- .entry-header -->





                    <div class="entry-content-wrap">
                                        <div class="entry-content">
                
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="3c2ab1d3e83e6d885d4b26522225ca37" data-index="1" style="float: none; margin:10px 0 10px 0; text-align:center;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Display Auto -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1453234738179354"
     data-ad-slot="5807829481"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div data-key="article">
<p class="Component-root-0-2-84 Component-p-0-2-75">MOSKAU (AP) &#8211; Die Rückkehr des Oppositionsführers Alexei Navalny aus Deutschland nach Russland war von Chaos und Empörung der Bevölkerung geprägt und endete fast vorhersehbar mit seiner Verhaftung.</p>
<p class="Component-root-0-2-84 Component-p-0-2-75">Der Flug von Berlin am 17. Januar, auf dem Navalny sich fast fünf Monate lang von einer Nervenvergiftung erholt hatte, führte ihn zusammen mit seiner Frau und einer Gruppe von Reportern, die die Reise dokumentierten.  Aber das Flugzeug wurde von seinem geplanten Flughafen in Moskau zu einem in der Hauptstadt umgeleitet, was als offensichtlicher Versuch angesehen wurde, die Begrüßung der wartenden Menge zu vereiteln.</p>
<p class="Component-root-0-2-84 Component-p-0-2-75">Die Behörden nahmen ihn auch sofort in Polizeigewahrsam und lösten Empörung im In- und Ausland aus.  Einige westliche Länder haben mit Sanktionen gedroht und sein Team hat am Samstag landesweite Proteste ausgerufen.</p>
<p class="Component-root-0-2-84 Component-p-0-2-75">Nawalny hatte seine eigene Überraschung auf seine Rückkehr vorbereitet: Ein Video zeigte, dass für Präsident Wladimir Putin am Schwarzen Meer dank eines ausgeklügelten Korruptionsplans ein prächtiger &#8220;Palast&#8221; errichtet worden war.  Sein Team hat es am Dienstag auf YouTube gepostet und in 48 Stunden hatte er über 42 Millionen Aufrufe.</p>
<p class="Component-root-0-2-84 Component-p-0-2-75">Nawalny muss wegen einer früheren Verurteilung, die er als politisch motiviert bezeichnete, jahrelang im Gefängnis sitzen, während politische Kommentatoren sagen, dass es für den Kreml keine guten Optionen gibt.</p>
<p class="Component-root-0-2-84 Component-p-0-2-75">Die PA prüft ihre lange Pattsituation mit den Behörden:</p>
<p class="Component-root-0-2-84 Component-p-0-2-75">WER IST ALEXEI NAVALNY? </p>
<p class="Component-root-0-2-84 Component-p-0-2-75">Der 44-jährige Navalny ist ein Anti-Korruptions-Aktivist und der schärfste Kritiker des Kremls.  Er überlebte viele Oppositionelle und lässt sich von den unermüdlichen Versuchen, seine Arbeit einzustellen, nicht abschrecken.</p>
<p class="Component-root-0-2-84 Component-p-0-2-75">Er hat Dutzende verdammter Berichte veröffentlicht, in denen Korruption in Putins Russland angeprangert wird.  Er war eine treibende Kraft bei Massenprotesten, einschließlich der beispiellosen Proteste von 2011-12, die durch Berichte über die weit verbreitete Fälschung von Parlamentswahlen ausgelöst wurden.</p>
<p class="Component-root-0-2-84 Component-p-0-2-75">Nawalny wurde zweimal wegen strafrechtlicher Anklage verurteilt: Unterschlagung und späterer Betrug.  Er erhielt bedingte Haftstrafen von fünfeinhalb Jahren.  Er prangerte die Verurteilungen als politisch motiviert an, und der Europäische Gerichtshof für Menschenrechte focht beide Verurteilungen an.</p>
<p class="Component-root-0-2-84 Component-p-0-2-75">Nawalny wollte Putin bei den Wahlen 2018 herausfordern, wurde jedoch aufgrund einer seiner Überzeugungen vom Rennen ausgeschlossen.  Trotzdem zog er fast überall im Land eine Menge Anhänger an.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.presseraum.at/new-york-erhalt-spater-impfstoff-trump-schliest-us-sperrung-aus/" target="_blank" class="u20001ca2df58da340fd898a442361738"><!-- INLINE RELATED POSTS 1/3 //--><style> .u20001ca2df58da340fd898a442361738 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .u20001ca2df58da340fd898a442361738:active, .u20001ca2df58da340fd898a442361738:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u20001ca2df58da340fd898a442361738 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u20001ca2df58da340fd898a442361738 .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .u20001ca2df58da340fd898a442361738 .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .u20001ca2df58da340fd898a442361738:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">READ</span>&nbsp; <span class="postTitle">New York erhält später Impfstoff: Trump schließt US-Sperrung aus</span></div></a></div><p class="Component-root-0-2-84 Component-p-0-2-75">Er wurde häufig verhaftet und war mehrere Male im Gefängnis, weil er wegen der Durchführung von Protesten angeklagt war.  Im Jahr 2017 warf eine Angreiferin ihr eine grüne antiseptische Flüssigkeit ins Gesicht und schädigte ihr Sehvermögen.  Er wurde auch 2019 ins Krankenhaus eingeliefert, nachdem er im Gefängnis eine Vergiftung vermutet hatte. </p>
<p class="Component-root-0-2-84 Component-p-0-2-75">Nichts davon hielt ihn auf.  Im August 2020 erkrankte er auf einem Inlandsflug in Sibirien und der Pilot landete schnell in Omsk, wo er ins Krankenhaus eingeliefert wurde.  Seine Anhänger schafften es, ihn nach Berlin zu bringen, wo er mehr als zwei Wochen im Koma lag und von einem Nervenagenten aus der Sowjetzeit vergiftet wurde &#8211; eine Behauptung, die der Kreml bestritt .</p>
<p class="Component-root-0-2-84 Component-p-0-2-75">Nach seiner Genesung veröffentlichte Navalny eine Aufzeichnung eines Telefonanrufs, den er an einen Mann gerichtet hatte, von dem er behauptete, er sei Mitglied des russischen Bundessicherheitsdienstes (FSB), der ihn angeblich vergiftet habe.  Der FSB nannte die Aufnahme gefälscht, aber es schockierte immer noch viele im In- und Ausland.</p>
<p class="Component-root-0-2-84 Component-p-0-2-75">Nawalny schwor, nach Russland zurückzukehren und seine Arbeit fortzusetzen, während die Behörden ihm mit Verhaftung drohten.</p>
<p class="Component-root-0-2-84 Component-p-0-2-75">WARUM KOMMT NAVALNY überhaupt ZURÜCK?</p>
<p class="Component-root-0-2-84 Component-p-0-2-75">Nawalny sagte, er habe Russland nicht freiwillig verlassen, sondern sei &#8220;auf einer Intensivstation in Deutschland gelandet&#8221;.  Er sagte, er habe nie über die Möglichkeit nachgedacht, im Ausland zu bleiben. </p>
<p class="Component-root-0-2-84 Component-p-0-2-75">&#8220;Es scheint mir nicht fair zu sein, dass Alexei Navalny eine Revolution aus Berlin fordert&#8221;, erklärte er in einem Interview im Oktober und bezog sich auf sich selbst in der dritten Person.  &#8220;Wenn ich etwas tue, möchte ich das Risiko mit den Leuten teilen, die in meinem Büro arbeiten.&#8221;</p>
<p class="Component-root-0-2-84 Component-p-0-2-75">Analysten sagen, es wäre für Nawalny unmöglich gewesen, als Oppositionsführer außerhalb Russlands relevant zu bleiben.  &#8220;Im Ausland zu bleiben, ein politischer Emigrant zu werden, würde den Tod eines öffentlichen Politikers bedeuten&#8221;, sagte Masha Lipman, unabhängige politische Analystin. </p>
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="3c2ab1d3e83e6d885d4b26522225ca37" data-index="2" style="float: none; margin:10px 0 10px 0; text-align:center;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Display Auto -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1453234738179354"
     data-ad-slot="5807829481"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<p class="Component-root-0-2-84 Component-p-0-2-75">Nikolai Petrov, Principal Investigator im Russland- und Eurasien-Programm von Chatham House, wiederholte seine Meinung und sagte: „Aktive und brillante Menschen, die echte Maßnahmen ergreifen und an den Wahlen teilnehmen können &#8230; während sie im Land sind a Zeiten im Ausland finden sich von der realen Verbindung mit Menschen abgeschnitten.  &#8220;&#8221;</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.presseraum.at/iran-attentat-auf-atomwissenschaftler-der-weg-fuhrt-zum-mossad/" target="_blank" class="udb92f5e0acb62e0728260462153022f1"><!-- INLINE RELATED POSTS 2/3 //--><style> .udb92f5e0acb62e0728260462153022f1 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .udb92f5e0acb62e0728260462153022f1:active, .udb92f5e0acb62e0728260462153022f1:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .udb92f5e0acb62e0728260462153022f1 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .udb92f5e0acb62e0728260462153022f1 .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .udb92f5e0acb62e0728260462153022f1 .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .udb92f5e0acb62e0728260462153022f1:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">READ</span>&nbsp; <span class="postTitle">Iran - Attentat auf Atomwissenschaftler: Der Weg führt zum Mossad</span></div></a></div><p class="Component-root-0-2-84 Component-p-0-2-75">WARUM GIBT NAVALNY JETZT EIN GEFÄNGNIS?</p>
<p class="Component-root-0-2-84 Component-p-0-2-75">Seine Bewährungsstrafe aus der Verurteilung von 2014 beinhaltete eine Probezeit, die im Dezember 2020 ablaufen sollte. Die Behörden sagten, Navalny sei regelmäßigen persönlichen Aufzeichnungen bei den Strafverfolgungsbehörden unterworfen.</p>
<p class="Component-root-0-2-84 Component-p-0-2-75">In den letzten Tagen der Probezeit von Navalny wurde er vom russischen Gefängnisdienst auf eine Fahndungsliste gesetzt und beschuldigt, nicht zu diesen Kontrollen erschienen zu sein, auch nicht, als er sich in Deutschland erholte. .  Die Beamten forderten das Gericht auf, ihn die volle dreieinhalbjährige Haftstrafe verbüßen zu lassen.  Nach seiner Rückkehr wurde Navalny 30 Tage lang in Polizeigewahrsam genommen. Eine Anhörung zur Überprüfung seiner Strafe war für den 2. Februar geplant.</p>
<p class="Component-root-0-2-84 Component-p-0-2-75">Anfang dieses Monats leitete das russische Untersuchungskomitee eine weitere strafrechtliche Untersuchung gegen ihn wegen Betrugs ein, in der behauptet wurde, er habe Spenden an seine Anti-Korruptions-Stiftung unterschlagen.  Wenn er für schuldig befunden wird, drohen ihm bis zu 10 Jahre Gefängnis.</p>
<p class="Component-root-0-2-84 Component-p-0-2-75">BEDROHT NAVALNY DEN KREMLIN?</p>
<p class="Component-root-0-2-84 Component-p-0-2-75">Putin nennt Nawalny nie beim Namen, und die staatlichen Medien porträtieren ihn als unwichtigen Blogger.  Aber er hat es geschafft, seine Reichweite weit außerhalb von Moskau mit seinen äußerst beliebten YouTube-Konten zu erweitern, einschließlich der in dieser Woche, in der die Vorwürfe in Bezug auf das weite Gebiet des Schwarzen Meeres vorgestellt wurden.</p>
<p class="Component-root-0-2-84 Component-p-0-2-75">Die im Jahr 2017 landesweit eingerichtete regionale Büroinfrastruktur hat dazu beigetragen, die Regierung durch die Mobilisierung von Wählern herauszufordern.  Im Jahr 2018 startete Navalny ein Projekt namens Smart Voting, um Kandidaten zu fördern, die am ehesten diejenigen der dominierenden Partei &#8220;Einheitliches Russland&#8221; im Kreml besiegen.</p>
<p class="Component-root-0-2-84 Component-p-0-2-75">Im Jahr 2019 half das Projekt Oppositionskandidaten, 20 von 45 Sitzen im Moskauer Stadtrat zu gewinnen, und bei den Regionalwahlen im vergangenen Jahr verlor das Vereinigte Russland seine Mehrheit in drei Gesetzgebungen der Stadt. </p>
<p class="Component-root-0-2-84 Component-p-0-2-75">Nawalny hat sich geschworen, die Strategie bei den diesjährigen Parlamentswahlen anzuwenden, die bestimmen, wer die Staatsduma im Jahr 2024 kontrollieren wird. Zu diesem Zeitpunkt läuft Putins derzeitige Amtszeit ab und wird voraussichtlich stattfinden. Wiederwahl dank der Verfassungsreformen des letzten Jahres.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.presseraum.at/die-niederlandische-regierung-tritt-wegen-skandals-um-kinderschutzbetrug-zuruck/" target="_blank" class="u9bfe2bce2dafb9d11fb300306685cb9e"><!-- INLINE RELATED POSTS 3/3 //--><style> .u9bfe2bce2dafb9d11fb300306685cb9e { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .u9bfe2bce2dafb9d11fb300306685cb9e:active, .u9bfe2bce2dafb9d11fb300306685cb9e:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u9bfe2bce2dafb9d11fb300306685cb9e { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u9bfe2bce2dafb9d11fb300306685cb9e .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .u9bfe2bce2dafb9d11fb300306685cb9e .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .u9bfe2bce2dafb9d11fb300306685cb9e:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">READ</span>&nbsp; <span class="postTitle">Die niederländische Regierung tritt wegen Skandals um Kinderschutzbetrug zurück</span></div></a></div><p class="Component-root-0-2-84 Component-p-0-2-75">Analysten glauben, dass Navalny in der Lage ist, diese Schlüsselabstimmung zu beeinflussen, Grund genug, um zu wollen, dass er von der Tabelle ausgeschlossen wird.</p>
<p class="Component-root-0-2-84 Component-p-0-2-75">WAS PASSIERT NACHHER?</p>
<p class="Component-root-0-2-84 Component-p-0-2-75">Analysten sagen, Navalnys Rückkehr sei ein Schlag für Putins Image gewesen und habe den Kreml in ein Dilemma gebracht.</p>
<p class="Component-root-0-2-84 Component-p-0-2-75">Putin hat während des Ausbruchs des Coronavirus hauptsächlich von seinem Wohnort aus gearbeitet, und die weit verbreitete Auffassung, dass er sich von der Öffentlichkeit ferngehalten hat, lässt sich nicht gut mit Navalnys gewagter Rückkehr in das Land vergleichen, in dem er vergiftet wurde und hat wurde verhaftet, sagte Petrov von Chatham House.</p>
<p class="Component-root-0-2-84 Component-p-0-2-75">„Es ist egal, ob die Leute Navalny unterstützen oder nicht;  Sie sehen diese beiden Bilder und Putin verliert “, sagte er.</p>
<p class="Component-root-0-2-84 Component-p-0-2-75">Kommentatoren sagen, dass es für den Kreml keine richtige Wahl gibt: Die lange Inhaftierung von Navalny wird ihn zum Märtyrer machen und könnte zu Massenprotesten führen, während das Loslassen ihn bei Parlamentswahlen bedroht.</p>
<p class="Component-root-0-2-84 Component-p-0-2-75">Bisher hat das Vorgehen Navalny nur geholfen, &#8220;und jetzt sind sogar nachdenkliche Loyalisten, wenn nicht auf seiner Seite, sicherlich nicht auf der Seite von Giftmischern und Verfolgern&#8221;, schrieb Alexander Baunov vom Carnegie Center in Moskau in ein neuer Artikel.</p>
<p class="Component-root-0-2-84 Component-p-0-2-75">Alle Augen sind auf das gerichtet, was während der für Samstag geplanten Proteste passiert, sagte Petrov.  Im Jahr 2013 wurde Navalny nach einer fünfjährigen Haftstrafe wegen Unterschlagung schnell aus dem Gefängnis entlassen, nachdem sich eine große Menge in der Nähe des Kremls versammelt hatte.</p>
<p class="Component-root-0-2-84 Component-p-0-2-75">Putins Regierung ist seitdem in Bezug auf Dissens viel härter geworden, so dass Massenproteste wahrscheinlich nicht zur sofortigen Freilassung von Navalny führen werden, sagte Petrov.  Der Kreml befürchtet jedoch nach wie vor, dass ein harter Schritt die Situation destabilisieren könnte, und das Ausmaß der Kundgebungen könnte darauf hinweisen, wie die Öffentlichkeit für lange Zeit auf Navalnys Inhaftierung reagieren würde. </p>
<p class="Component-root-0-2-84 Component-p-0-2-75">___</p>
<p class="Component-root-0-2-84 Component-p-0-2-75">Der assoziierte Pressereporter Kostya Manenkov trug dazu bei. </p>
</div>

<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="3c2ab1d3e83e6d885d4b26522225ca37" data-index="3" style="float: none; margin:10px 0 10px 0; text-align:center;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Display Auto -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1453234738179354"
     data-ad-slot="5807829481"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-gravatar"><a  href='https://www.presseraum.at/author/aarav/'><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" itemprop="image" data-lazy-src="https://www.presseraum.at/wp-content/uploads/2020/12/17.jpg"><noscript><img src="https://www.presseraum.at/wp-content/uploads/2020/12/17.jpg" alt="" itemprop="image"></noscript></a></div><div class="saboxplugin-authorname"><a href="https://www.presseraum.at/author/aarav/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Siemen Kron</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p>Travel Maven. Professioneller Alkoholiker. Wütend bescheidener Musikspezialist. Spieler. Kaffee-Ninja. Allgemeiner Internet-Anwalt.</p>
</div></div><div class="clearfix"></div></div>                                    <div class="post-item-metadata entry-meta">
                                            </div>
                                            </div><!-- .entry-content -->
            <footer class="entry-footer">
                            </footer>


    

<div class="em-reated-posts clearfix">
            <h2 class="related-title">
            You may also like        </h2>
        <ul>
                    <li>
                <h3 class="article-title"><a href="https://www.presseraum.at/der-generalgouverneur-von-kanada-tritt-zuruck-nachdem-mitarbeiter-sie-beschuldigt-hatten-einen-giftigen-arbeitsplatz-geschaffen-zu-haben/" rel="bookmark">Der Generalgouverneur von Kanada tritt zurück, nachdem Mitarbeiter sie beschuldigt hatten, einen „giftigen“ Arbeitsplatz geschaffen zu haben</a>
            </h3>                <div class="grid-item-metadata">
                            <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="https://www.presseraum.at/author/aarav/">
                Siemen Kron            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            Jänner 22, 2021        </span>
                        </div>
            </li>
                    <li>
                <h3 class="article-title"><a href="https://www.presseraum.at/joe-biden-hat-eine-buste-von-cesar-chavez-in-seinem-ovalen-buro/" rel="bookmark">Joe Biden hat eine Büste von Cesar Chavez in seinem ovalen Büro</a>
            </h3>                <div class="grid-item-metadata">
                            <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="https://www.presseraum.at/author/aarav/">
                Siemen Kron            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            Jänner 21, 2021        </span>
                        </div>
            </li>
                    <li>
                <h3 class="article-title"><a href="https://www.presseraum.at/ein-beeindruckendes-neues-video-fangt-den-moment-ein-als-der-atna-kurzlich-ausbrach/" rel="bookmark">Ein beeindruckendes neues Video fängt den Moment ein, als der Ätna kürzlich ausbrach</a>
            </h3>                <div class="grid-item-metadata">
                            <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="https://www.presseraum.at/author/aarav/">
                Siemen Kron            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            Jänner 21, 2021        </span>
                        </div>
            </li>
                    <li>
                <h3 class="article-title"><a href="https://www.presseraum.at/explosion-in-madrid-3-tote-und-mehrere-verletzte-bei-einer-explosion-erschuttern-die-spanische-hauptstadt/" rel="bookmark">Explosion in Madrid: 3 Tote und mehrere Verletzte bei einer Explosion erschüttern die spanische Hauptstadt</a>
            </h3>                <div class="grid-item-metadata">
                            <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="https://www.presseraum.at/author/aarav/">
                Siemen Kron            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            Jänner 20, 2021        </span>
                        </div>
            </li>
                    <li>
                <h3 class="article-title"><a href="https://www.presseraum.at/thailandische-frau-wegen-beleidigung-der-monarchie-zu-43-jahren-haft-verurteilt-und-gruselige-botschaft-an-aktivisten-gesendet/" rel="bookmark">Thailändische Frau wegen Beleidigung der Monarchie zu 43 Jahren Haft verurteilt und gruselige Botschaft an Aktivisten gesendet</a>
            </h3>                <div class="grid-item-metadata">
                            <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="https://www.presseraum.at/author/aarav/">
                Siemen Kron            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            Jänner 20, 2021        </span>
                        </div>
            </li>
            </ul>
</div>



	<nav class="navigation post-navigation" role="navigation" aria-label="Beiträge">
		<h2 class="screen-reader-text">Beitrags-Navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.presseraum.at/der-osterreicher-marco-schwarz-holt-den-ersten-weltcup-slalomsieg/" rel="prev">Der Österreicher Marco Schwarz holt den ersten Weltcup-Slalomsieg</a></div><div class="nav-next"><a href="https://www.presseraum.at/europaische-regulierungsbehorden-verhangten-eine-geldstrafe-von-114-millionen-euro-wegen-verstoses-gegen-die-dsgvo/" rel="next">Europäische Regulierungsbehörden verhängten eine Geldstrafe von 114 Millionen Euro wegen Verstoßes gegen die DSGVO</a></div></div>
	</nav>
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/warum-navalny-dem-kreml-ein-dorn-im-auge-ist/#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="https://www.presseraum.at/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Meinen Namen, E-Mail und Website in diesem Browser speichern, bis ich wieder kommentiere.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='15156' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a2953a6b5c" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="40"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
                    </div>
                </article>
            
        </main><!-- #main -->
    </div><!-- #primary -->



<aside id="secondary" class="widget-area">
    <div class="theiaStickySidebar">
	    <div id="search-2" class="widget elegant-widget widget_search"><form role="search" method="get" class="search-form" action="https://www.presseraum.at/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form></div><div id="nav_menu-2" class="widget elegant-widget widget_nav_menu"><h2 class="widget-title widget-title-1"><span>Navigate</span></h2><div class="menu-primary-menu-container"><ul id="menu-primary-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.presseraum.at">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://www.presseraum.at/top-nachrichten/">Top Nachrichten</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-532"><a href="https://www.presseraum.at/welt/">Welt</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.presseraum.at/wirtschaft/">Wirtschaft</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://www.presseraum.at/wissenschaft/">Wissenschaft</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.presseraum.at/technologie/">Technologie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://www.presseraum.at/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.presseraum.at/unterhaltung/">Unterhaltung</a></li>
</ul></div></div>
<!-- Quick Adsense Wordpress Plugin: http://quickadsense.com/ -->
<div id="adswidget1-quick-adsense-2" class="widget elegant-widget widget_adswidget1-quick-adsense"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Display Auto -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1453234738179354"
     data-ad-slot="5807829481"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div id="nav_menu-3" class="widget elegant-widget widget_nav_menu"><h2 class="widget-title widget-title-1"><span>Pages</span></h2><div class="menu-secondary-menu-container"><ul id="menu-secondary-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2559"><a href="https://www.presseraum.at/about-us/">Über uns</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2558"><a href="https://www.presseraum.at/dmca/">DMCA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2560"><a href="https://www.presseraum.at/contact-form/">Kontakt Formular</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-2561"><a href="https://www.presseraum.at/privacy-policy/">Datenschutz-Bestimmungen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2557"><a href="https://www.presseraum.at/editorial-policy/">redaktionelle Richtlinien</a></li>
</ul></div></div>
<!-- Quick Adsense Wordpress Plugin: http://quickadsense.com/ -->
<div id="adswidget2-quick-adsense-2" class="widget elegant-widget widget_adswidget2-quick-adsense"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Display Auto -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1453234738179354"
     data-ad-slot="5807829481"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>    </div>
</aside><!-- #secondary -->


</div>



<footer class="site-footer">
        <div class="footer-logo-branding">
        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                    <div class="footer-logo">
                        <div class="site-branding">
                            <a href="https://www.presseraum.at/" class="custom-logo-link" rel="home"><img width="286" height="167" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20286%20167'%3E%3C/svg%3E" class="custom-logo" alt="presseraum.at" data-lazy-src="https://www.presseraum.at/wp-content/uploads/2020/09/Pressarum.png" /><noscript><img width="286" height="167" src="https://www.presseraum.at/wp-content/uploads/2020/09/Pressarum.png" class="custom-logo" alt="presseraum.at" /></noscript></a>                            <h3 class="site-title font-family-1">
                                <a href="https://www.presseraum.at/" rel="home">presseraum.at</a>
                            </h3>
                                                            <p class="site-description">Komplette Nachrichtenwelt</p>
                                                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
        <div class="secondary-footer">
        <div class="container">
            <div class="row">
                                    <div class="col-sm-12">
                        <div class="footer-nav-wrapper">
                        <div class="footer-navigation"><ul id="footer-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2559"><a href="https://www.presseraum.at/about-us/">Über uns</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2558"><a href="https://www.presseraum.at/dmca/">DMCA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2560"><a href="https://www.presseraum.at/contact-form/">Kontakt Formular</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-2561"><a href="https://www.presseraum.at/privacy-policy/">Datenschutz-Bestimmungen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2557"><a href="https://www.presseraum.at/editorial-policy/">redaktionelle Richtlinien</a></li>
</ul></div>                        </div>
                    </div>
                                                </div>
        </div>
    </div>
        <div class="site-info">
        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                                                                Copyright &copy; All rights reserved.                                        <span class="sep"> | </span>
                    Theme: <a href="https://afthemes.com/products/elegant-magazine/">Elegant Magazine</a> by <a href="https://afthemes.com/">AF themes</a>.                </div>
            </div>
        </div>
    </div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
    <i class="fa fa-angle-up"></i>
</a>
<style type="text/css">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</style>











<script type='text/javascript' src='https://stats.wp.com/e-202103.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.2.1',blog:'181761977',post:'15156',tz:'2',srv:'www.presseraum.at'} ]);
	_stq.push([ 'clickTrackerInit', '181761977', '15156' ]);
</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.presseraum.at/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>
<script src="https://www.presseraum.at/wp-content/cache/min/1/3d31c0956c52443f051f617b166c4157.js" data-minify="1" defer></script></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->