<!doctype html>
<html lang="de-AT">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="https://gmpg.org/xfn/11">

    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript">
var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='SpaceX-Countdown bis zum späten Start von Eutelsat &#8211; Spaceflight Now';
</script>

	<!-- This site is optimized with the Yoast SEO plugin v19.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>SpaceX-Countdown bis zum späten Start von Eutelsat - Spaceflight Now</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Oswald%3A300%2C400%2C700%7CSource%20Sans%20Pro%3A400%2C400i%2C700%2C700i&#038;subset=latin%2Clatin-ext&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Oswald%3A300%2C400%2C700%7CSource%20Sans%20Pro%3A400%2C400i%2C700%2C700i&#038;subset=latin%2Clatin-ext&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Oswald%3A300%2C400%2C700%7CSource%20Sans%20Pro%3A400%2C400i%2C700%2C700i&#038;subset=latin%2Clatin-ext&#038;display=swap" /></noscript>
	<link rel="canonical" href="https://www.presseraum.at/spacex-countdown-bis-zum-spaeten-start-von-eutelsat-spaceflight-now/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="SpaceX-Countdown bis zum späten Start von Eutelsat - Spaceflight Now" />
	<meta property="og:description" content="Live-Berichterstattung über den Countdown und den Start einer SpaceX Falcon 9-Rakete vom Space Launch Complex" />
	<meta property="og:url" content="https://www.presseraum.at/spacex-countdown-bis-zum-spaeten-start-von-eutelsat-spaceflight-now/" />
	<meta property="og:site_name" content="presseraum.at" />
	<meta property="article:published_time" content="2022-11-03T04:07:48+00:00" />
	<meta property="og:image" content="https://www.presseraum.at/wp-content/uploads/2022/11/SpaceX-Countdown-bis-zum-spaeten-Start-von-Eutelsat-Spaceflight-Now.jpg" />
	<meta name="author" content="August Baumann" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Verfasst von" />
	<meta name="twitter:data1" content="August Baumann" />
	<meta name="twitter:label2" content="Geschätzte Lesezeit" />
	<meta name="twitter:data2" content="6 Minuten" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"NewsArticle","@id":"https://www.presseraum.at/spacex-countdown-bis-zum-spaeten-start-von-eutelsat-spaceflight-now/#article","isPartOf":{"@id":"https://www.presseraum.at/spacex-countdown-bis-zum-spaeten-start-von-eutelsat-spaceflight-now/"},"author":{"name":"August Baumann","@id":"https://www.presseraum.at/#/schema/person/0bb470011819c98e772088e6eb932304"},"headline":"SpaceX-Countdown bis zum späten Start von Eutelsat &#8211; Spaceflight Now","datePublished":"2022-11-03T04:07:48+00:00","dateModified":"2022-11-03T04:07:48+00:00","mainEntityOfPage":{"@id":"https://www.presseraum.at/spacex-countdown-bis-zum-spaeten-start-von-eutelsat-spaceflight-now/"},"wordCount":1222,"commentCount":0,"publisher":{"@id":"https://www.presseraum.at/#organization"},"image":{"@id":"https://www.presseraum.at/spacex-countdown-bis-zum-spaeten-start-von-eutelsat-spaceflight-now/#primaryimage"},"thumbnailUrl":"https://www.presseraum.at/wp-content/uploads/2022/11/1667448469_SpaceX-Countdown-bis-zum-spaeten-Start-von-Eutelsat-Spaceflight-Now.jpg","articleSection":["Wissenschaft"],"inLanguage":"de-AT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.presseraum.at/spacex-countdown-bis-zum-spaeten-start-von-eutelsat-spaceflight-now/#respond"]}]},{"@type":"WebPage","@id":"https://www.presseraum.at/spacex-countdown-bis-zum-spaeten-start-von-eutelsat-spaceflight-now/","url":"https://www.presseraum.at/spacex-countdown-bis-zum-spaeten-start-von-eutelsat-spaceflight-now/","name":"SpaceX-Countdown bis zum späten Start von Eutelsat - Spaceflight Now","isPartOf":{"@id":"https://www.presseraum.at/#website"},"primaryImageOfPage":{"@id":"https://www.presseraum.at/spacex-countdown-bis-zum-spaeten-start-von-eutelsat-spaceflight-now/#primaryimage"},"image":{"@id":"https://www.presseraum.at/spacex-countdown-bis-zum-spaeten-start-von-eutelsat-spaceflight-now/#primaryimage"},"thumbnailUrl":"https://www.presseraum.at/wp-content/uploads/2022/11/1667448469_SpaceX-Countdown-bis-zum-spaeten-Start-von-Eutelsat-Spaceflight-Now.jpg","datePublished":"2022-11-03T04:07:48+00:00","dateModified":"2022-11-03T04:07:48+00:00","breadcrumb":{"@id":"https://www.presseraum.at/spacex-countdown-bis-zum-spaeten-start-von-eutelsat-spaceflight-now/#breadcrumb"},"inLanguage":"de-AT","potentialAction":[{"@type":"ReadAction","target":["https://www.presseraum.at/spacex-countdown-bis-zum-spaeten-start-von-eutelsat-spaceflight-now/"]}]},{"@type":"ImageObject","inLanguage":"de-AT","@id":"https://www.presseraum.at/spacex-countdown-bis-zum-spaeten-start-von-eutelsat-spaceflight-now/#primaryimage","url":"https://www.presseraum.at/wp-content/uploads/2022/11/1667448469_SpaceX-Countdown-bis-zum-spaeten-Start-von-Eutelsat-Spaceflight-Now.jpg","contentUrl":"https://www.presseraum.at/wp-content/uploads/2022/11/1667448469_SpaceX-Countdown-bis-zum-spaeten-Start-von-Eutelsat-Spaceflight-Now.jpg","width":1200,"height":729,"caption":"SpaceX-Countdown bis zum späten Start von Eutelsat - Spaceflight Now"},{"@type":"BreadcrumbList","@id":"https://www.presseraum.at/spacex-countdown-bis-zum-spaeten-start-von-eutelsat-spaceflight-now/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"SpaceX-Countdown bis zum späten Start von Eutelsat &#8211; Spaceflight Now"}]},{"@type":"WebSite","@id":"https://www.presseraum.at/#website","url":"https://www.presseraum.at/","name":"presseraum.at","description":"Komplette Nachrichtenwelt","publisher":{"@id":"https://www.presseraum.at/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.presseraum.at/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"de-AT"},{"@type":"Organization","@id":"https://www.presseraum.at/#organization","name":"presseraum.at","url":"https://www.presseraum.at/","sameAs":[],"logo":{"@type":"ImageObject","inLanguage":"de-AT","@id":"https://www.presseraum.at/#/schema/logo/image/","url":"https://www.presseraum.at/wp-content/uploads/2020/09/Pressarum.png","contentUrl":"https://www.presseraum.at/wp-content/uploads/2020/09/Pressarum.png","width":286,"height":167,"caption":"presseraum.at"},"image":{"@id":"https://www.presseraum.at/#/schema/logo/image/"}},{"@type":"Person","@id":"https://www.presseraum.at/#/schema/person/0bb470011819c98e772088e6eb932304","name":"August Baumann","image":{"@type":"ImageObject","inLanguage":"de-AT","@id":"https://www.presseraum.at/#/schema/person/image/","url":"https://www.presseraum.at/wp-content/uploads/2020/07/11.jpg","contentUrl":"https://www.presseraum.at/wp-content/uploads/2020/07/11.jpg","caption":"August Baumann"},"description":"Freiberuflicher Alkoholiker. Begeisterter Webfanatiker. Subtil charmanter Zombie-Junkie. Ergebener Leser."}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="presseraum.at &raquo; Feed" href="https://www.presseraum.at/feed/" />
<link rel="alternate" type="application/rss+xml" title="presseraum.at &raquo; Kommentar-Feed" href="https://www.presseraum.at/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="presseraum.at &raquo; SpaceX-Countdown bis zum späten Start von Eutelsat &#8211; Spaceflight Now Kommentar-Feed" href="https://www.presseraum.at/spacex-countdown-bis-zum-spaeten-start-von-eutelsat-spaceflight-now/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.presseraum.at/wp-includes/css/dist/block-library/style.min.css?ver=6.0.3' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://www.presseraum.at/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.presseraum.at/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.0.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://www.presseraum.at/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css'  href='https://www.presseraum.at/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=4.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='https://www.presseraum.at/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=4.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='https://www.presseraum.at/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-v5-css'  href='https://www.presseraum.at/wp-content/themes/elegant-magazine/assets/font-awesome-v5/css/fontawesome-all.min.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.presseraum.at/wp-content/themes/elegant-magazine/assets/bootstrap/css/bootstrap.min.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://www.presseraum.at/wp-content/themes/elegant-magazine/assets/slick/css/slick.min.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='sidr-css'  href='https://www.presseraum.at/wp-content/themes/elegant-magazine/assets/sidr/css/jquery.sidr.dark.css?ver=6.0.3' type='text/css' media='all' />

<link rel='stylesheet' id='elegant-magazine-style-css'  href='https://www.presseraum.at/wp-content/themes/elegant-magazine/style.css?ver=6.0.3' type='text/css' media='all' />
<style id='elegant-magazine-style-inline-css' type='text/css'>


                .top-masthead {
        background: #353535;
        }
        .top-masthead-overlay{
        background: rgba(53,53,53,0.75);
        }
        
                .top-masthead, .top-masthead a {
        color: #ffffff;

        }

    

        
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.presseraum.at/wp-content/plugins/jetpack/css/jetpack.css?ver=11.3.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.presseraum.at/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' data-cfasync='true' id='jquery-core-js'></script>

<script type='text/javascript' id='jquery-js-after'>
jQuery(document).ready(function() {
	jQuery(".3c2ab1d3e83e6d885d4b26522225ca37").click(function() {
		jQuery.post(
			"https://www.presseraum.at/wp-admin/admin-ajax.php", {
				"action": "quick_adsense_onpost_ad_click",
				"quick_adsense_onpost_ad_index": jQuery(this).attr("data-index"),
				"quick_adsense_nonce": "c5697ea278",
			}, function(response) { }
		);
	});
});
</script>
<script type='text/javascript' id='cfmonitor-js-extra'>
/* <![CDATA[ */
var cfmonitor = {"client_ip":"5.39.13.54","max_clicks":"1","clicks":"0","is_blocked":"0","customclass":"","disablead":"false","currentURL":"\/spacex-countdown-bis-zum-spaeten-start-von-eutelsat-spaceflight-now\/","debug":"true","caching":"1","ajaxurl":"https:\/\/www.presseraum.at\/wp-admin\/admin-ajax.php","nonce":"a28984e801"};
/* ]]> */
</script>




<link rel="https://api.w.org/" href="https://www.presseraum.at/wp-json/" /><link rel="alternate" type="application/json" href="https://www.presseraum.at/wp-json/wp/v2/posts/45273" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.presseraum.at/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.presseraum.at/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.3" />
<link rel='shortlink' href='https://www.presseraum.at/?p=45273' />
<link rel="alternate" type="application/json+oembed" href="https://www.presseraum.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.presseraum.at%2Fspacex-countdown-bis-zum-spaeten-start-von-eutelsat-spaceflight-now%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.presseraum.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.presseraum.at%2Fspacex-countdown-bis-zum-spaeten-start-von-eutelsat-spaceflight-now%2F&#038;format=xml" />

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-175817190-1', 'auto');
			ga('send', 'pageview');
		</script>

	

<style>img#wpstats{display:none}</style>
	<link rel="pingback" href="https://www.presseraum.at/xmlrpc.php">        <style type="text/css">
                        .site-title,
            .site-description {
                position: absolute;
                clip: rect(1px, 1px, 1px, 1px);
            }

                    </style>
        <style type="text/css">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</style><link rel="icon" href="https://www.presseraum.at/wp-content/uploads/2020/09/Favic-50x50.png" sizes="32x32" />
<link rel="icon" href="https://www.presseraum.at/wp-content/uploads/2020/09/Favic.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.presseraum.at/wp-content/uploads/2020/09/Favic.png" />
<meta name="msapplication-TileImage" content="https://www.presseraum.at/wp-content/uploads/2020/09/Favic.png" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>

<body data-rsssl=1 class="post-template-default single single-post postid-45273 single-format-standard wp-custom-logo align-content-left disable-default-home-content">

<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>

<div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Skip to content</a>
            <div class="top-masthead ">
            <div class="container">
                <div class="row">
                                            <div class="col-xs-12 col-sm-12 col-md-8 device-center">
                                
                                <div class="top-navigation"><ul id="top-menu" class="menu"><li id="menu-item-2559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2559"><a href="https://www.presseraum.at/about-us/">Über uns</a></li>
<li id="menu-item-2558" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2558"><a href="https://www.presseraum.at/dmca/">DMCA</a></li>
<li id="menu-item-2560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2560"><a href="https://www.presseraum.at/contact-form/">Kontakt Formular</a></li>
<li id="menu-item-2561" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-2561"><a href="https://www.presseraum.at/privacy-policy/">Datenschutz-Bestimmungen</a></li>
<li id="menu-item-2557" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2557"><a href="https://www.presseraum.at/editorial-policy/">redaktionelle Richtlinien</a></li>
</ul></div>                        </div>
                                                        </div>
            </div>
        </div> <!--    Topbar Ends-->
        <header id="masthead" class="site-header">
                <div class="masthead-banner " data-background="">
            <div class="container">
                <div class="row">
                    <div class="col-md-12">
                        <div class="site-branding">
                            <a href="https://www.presseraum.at/" class="custom-logo-link" rel="home"><img width="286" height="167" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20286%20167'%3E%3C/svg%3E" class="custom-logo" alt="presseraum.at" data-lazy-src="https://www.presseraum.at/wp-content/uploads/2020/09/Pressarum.png" /><noscript><img width="286" height="167" src="https://www.presseraum.at/wp-content/uploads/2020/09/Pressarum.png" class="custom-logo" alt="presseraum.at" /></noscript></a>                                <p class="site-title font-family-1">
                                    <a href="https://www.presseraum.at/" rel="home">presseraum.at</a>
                                </p>
                            
                                                            <p class="site-description">Komplette Nachrichtenwelt</p>
                                                    </div>
                    </div>
                </div>
            </div>
        </div>
        <nav id="site-navigation" class="main-navigation">
            <div class="container">
                <div class="row">
                    <div class="col-md-12">
                        <div class="navigation-container">
                                                        <span class="af-search-click icon-search">
                                <a href="#"><i class="fa fa-search"></i></a>
                            </span>
                            <button class="toggle-menu" aria-controls="primary-menu">
                                <span class="screen-reader-text">Primary Menu</span>
                                 <i class="ham"></i>
                            </button>
                            <div class="menu main-menu"><ul id="primary-menu" class="menu"><li id="menu-item-530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.presseraum.at">Home</a></li>
<li id="menu-item-531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://www.presseraum.at/top-nachrichten/">Top Nachrichten</a></li>
<li id="menu-item-532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://www.presseraum.at/welt/">Welt</a></li>
<li id="menu-item-533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.presseraum.at/wirtschaft/">Wirtschaft</a></li>
<li id="menu-item-534" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-534"><a href="https://www.presseraum.at/wissenschaft/">Wissenschaft</a></li>
<li id="menu-item-535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.presseraum.at/technologie/">Technologie</a></li>
<li id="menu-item-536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://www.presseraum.at/sport/">Sport</a></li>
<li id="menu-item-537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.presseraum.at/unterhaltung/">Unterhaltung</a></li>
</ul></div>                        </div>
                    </div>
                </div>
            </div>
        </nav>
    </header>

    <div id="af-search-wrap">
        <div class="af-search-box table-block">
            <div class="table-block-child v-center text-center">
                <form role="search" method="get" class="search-form" action="https://www.presseraum.at/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form>            </div>
        </div>
        <div class="af-search-close af-search-click">
            <span></span>
            <span></span>
        </div>
    </div>

        <div id="content" class="site-content">
    

        <div class="em-breadcrumbs font-family-1">
            <div class="container">
                <div class="row">
                    <div class="col-sm-12">
                        <div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://www.presseraum.at" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.presseraum.at/wissenschaft/" itemprop="item"><span itemprop="name">Wissenschaft</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><a href="https://www.presseraum.at/spacex-countdown-bis-zum-spaeten-start-von-eutelsat-spaceflight-now/" itemprop="item"><span itemprop="name">SpaceX-Countdown bis zum späten Start von Eutelsat &#8211; Spaceflight Now</span></a><meta itemprop="position" content="3" /></li></ul></div>                    </div>
                </div>
            </div>
        </div>


   
    <div id="primary" class="content-area">
        <main id="main" class="site-main">

                            <article id="post-45273" class="post-45273 post type-post status-publish format-standard has-post-thumbnail hentry category-wissenschaft">
                    <header class="entry-header">
                    <div class="post-thumbnail full-width-image">
                    <img width="1024" height="622" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%20622'%3E%3C/svg%3E" class="attachment-elegant-magazine-featured size-elegant-magazine-featured wp-post-image" alt="SpaceX-Countdown bis zum späten Start von Eutelsat - Spaceflight Now" data-lazy-srcset="https://www.presseraum.at/wp-content/uploads/2022/11/1667448469_SpaceX-Countdown-bis-zum-spaeten-Start-von-Eutelsat-Spaceflight-Now-1024x622.jpg 1024w, https://www.presseraum.at/wp-content/uploads/2022/11/1667448469_SpaceX-Countdown-bis-zum-spaeten-Start-von-Eutelsat-Spaceflight-Now-300x182.jpg 300w, https://www.presseraum.at/wp-content/uploads/2022/11/1667448469_SpaceX-Countdown-bis-zum-spaeten-Start-von-Eutelsat-Spaceflight-Now-768x467.jpg 768w, https://www.presseraum.at/wp-content/uploads/2022/11/1667448469_SpaceX-Countdown-bis-zum-spaeten-Start-von-Eutelsat-Spaceflight-Now.jpg 1200w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://www.presseraum.at/wp-content/uploads/2022/11/1667448469_SpaceX-Countdown-bis-zum-spaeten-Start-von-Eutelsat-Spaceflight-Now-1024x622.jpg" /><noscript><img width="1024" height="622" src="https://www.presseraum.at/wp-content/uploads/2022/11/1667448469_SpaceX-Countdown-bis-zum-spaeten-Start-von-Eutelsat-Spaceflight-Now-1024x622.jpg" class="attachment-elegant-magazine-featured size-elegant-magazine-featured wp-post-image" alt="SpaceX-Countdown bis zum späten Start von Eutelsat - Spaceflight Now" srcset="https://www.presseraum.at/wp-content/uploads/2022/11/1667448469_SpaceX-Countdown-bis-zum-spaeten-Start-von-Eutelsat-Spaceflight-Now-1024x622.jpg 1024w, https://www.presseraum.at/wp-content/uploads/2022/11/1667448469_SpaceX-Countdown-bis-zum-spaeten-Start-von-Eutelsat-Spaceflight-Now-300x182.jpg 300w, https://www.presseraum.at/wp-content/uploads/2022/11/1667448469_SpaceX-Countdown-bis-zum-spaeten-Start-von-Eutelsat-Spaceflight-Now-768x467.jpg 768w, https://www.presseraum.at/wp-content/uploads/2022/11/1667448469_SpaceX-Countdown-bis-zum-spaeten-Start-von-Eutelsat-Spaceflight-Now.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript>                </div>
            
            <div class="header-details-wrapper">
        <div class="entry-header-details">
                                        <div class="figure-categories figure-categories-bg">
                                        <span class="cat-links"> <a href="https://www.presseraum.at/wissenschaft/" rel="category tag">Wissenschaft</a></span>                </div>
                        <h1 class="entry-title">SpaceX-Countdown bis zum späten Start von Eutelsat &#8211; Spaceflight Now</h1>                                        <div class="post-item-metadata entry-meta">
                            <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="https://www.presseraum.at/author/vihaan/">
                August Baumann            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            November 3, 2022        </span>
                        </div>
                    </div>
    </div>
</header><!-- .entry-header -->





                    <div class="entry-content-wrap">
                                        <div class="entry-content">
                <p>Live-Berichterstattung über den Countdown und den Start einer SpaceX Falcon 9-Rakete vom Space Launch Complex 40 auf der Cape Canaveral Space Force Station, Florida.  Die Falcon-9-Rakete wird den geostationären Kommunikationssatelliten Hotbird 13G von Eutelsat starten.  Folge uns auf <a target="_blank" href="https://www.twitter.com/spaceflightnow/" rel="noopener">Twitter</a>.</p>
<div data-eid="2932913749824540774">
<div class="responsive-tabs">
<h2 class="tabtitle">DFS live</h2>
<div class="tabcontent">
<p></p>
<p><noscript></p>
<div class="jetpack-video-wrapper"><iframe loading="lazy" title="Watch live as SpaceX launches a Falcon 9 rocket from Cape Canaveral" width="640" height="480" src="https://www.youtube.com/embed/MUHhRpFqnsc?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
<p></noscript>
</div>
</div>
<p>SpaceX wird am Donnerstagmorgen eine Falcon 9-Rakete von Cape Canaveral mit dem Eutelsat-Sendesatelliten Hotbird 13G starten.  Der Start ist für das Ende des nächtlichen Startfensters um 1:22 Uhr EDT (0522 GMT) geplant.  Das Triebwerk der ersten Stufe der Falcon 9 wird darauf abzielen, auf einer Drohne flussabwärts im Atlantik zu landen.</p>
<p>Bodenmannschaften rollten die Falcon 9 am Mittwoch zu Pad 40 der Space Force Station Cape Canaveral, einen Tag nachdem SpaceX eine leistungsstarke Falcon Heavy-Rakete von Pad 39A ein paar Meilen vor der Küste gestartet hatte.  Die 70 Meter hohe Falcon 9 wurde am Mittwochnachmittag vor dem nächtlichen Startfenster senkrecht auf Pad 40 gehievt.</p>
<p>Prognostiker des 45. Wettergeschwaders der US Space Force sagen eine Wahrscheinlichkeit von 90 % für günstiges Wetter für den Start voraus, mit nur einer geringen Wahrscheinlichkeit von Kumuluswolken, die eine Blitzgefahr darstellen könnten.</p>
<p>Das von Airbus gebaute etwa 10.000 Pfund (4,5 Tonnen) schwere Raumschiff Hotbird 13G wird Hunderte von Fernseh- und Radiokanälen in ganz Europa, dem Nahen Osten und Nordafrika ausstrahlen.  Hotbird 13G ist der Schwestersatellit von Hotbird 13F, der am 15. Oktober auf einer früheren SpaceX-Mission Falcon 9 gestartet wurde.Die beiden Hotbirds sind die ersten Satelliten, die auf dem neuen Eurostar Neo-Raumfahrzeugdesign von Airbus gebaut wurden und Verbesserungen bei Antrieb, Wärmekontrolle und elektrische Systeme.</p>
<p>Während des Countdowns am Donnerstagmorgen wird die Falcon 9-Trägerrakete in den letzten 35 Minuten vor dem Start mit einer Million Pfund Kerosin und Flüssigsauerstoff-Treibmitteln gefüllt.</p>
<p>Sobald die Teams überprüft haben, dass alle technischen und Wetterparameter für den Start „grün“ sind, werden die neun Merlin 1D-Haupttriebwerke des Triebwerks der ersten Stufe mit einer Zündflüssigkeit namens Triethylaluminium/Triethylboran oder TEA-TEB gezündet.  Sobald die Triebwerke Vollgas geben, öffnen sich die hydraulischen Greifer, um die Falcon 9 für ihren Aufstieg ins All freizugeben.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.presseraum.at/massive-sonneneruption-eingefangen-von-der-raumsonde-solar-orbiter/" target="_blank" rel="dofollow" class="uc5aa3078097b2272d3e090c56bae3ec7"><!-- INLINE RELATED POSTS 1/3 //--><style> .uc5aa3078097b2272d3e090c56bae3ec7 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .uc5aa3078097b2272d3e090c56bae3ec7:active, .uc5aa3078097b2272d3e090c56bae3ec7:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .uc5aa3078097b2272d3e090c56bae3ec7 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .uc5aa3078097b2272d3e090c56bae3ec7 .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .uc5aa3078097b2272d3e090c56bae3ec7 .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .uc5aa3078097b2272d3e090c56bae3ec7:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">READ</span>&nbsp; <span class="postTitle">Massive Sonneneruption, eingefangen von der Raumsonde Solar Orbiter</span></div></a></div><p>Die neun Haupttriebwerke werden etwa zweieinhalb Minuten lang 1,7 Millionen Pfund Schub erzeugen und die Falcon 9 und den Kommunikationssatelliten Hotbird 13G von Eutelsat in die obere Atmosphäre treiben.  Dann wird die Booster-Stufe – Hecknummer B1067 in der SpaceX-Flotte – heruntergefahren und von der Falcon 9-Oberstufe getrennt.</p>
<figure id="attachment_59563" aria-describedby="caption-attachment-59563" style="width: 1200px" class="wp-caption alignnone"><img loading="lazy" class="lazy lazy-hidden size-full wp-image-59563" data-lazy-type="image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20729'%3E%3C/svg%3E" alt="" width="1200" height="729" data-lazy-srcset="https://spaceflightnow.com/wp-content/uploads/2022/11/20221102f9prelaunch1.jpg 1200w, https://spaceflightnow.com/wp-content/uploads/2022/11/20221102f9prelaunch1-300x182.jpg 300w, https://spaceflightnow.com/wp-content/uploads/2022/11/20221102f9prelaunch1-678x412.jpg 678w, https://spaceflightnow.com/wp-content/uploads/2022/11/20221102f9prelaunch1-768x467.jpg 768w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://www.presseraum.at/wp-content/uploads/2022/11/SpaceX-Countdown-bis-zum-spaeten-Start-von-Eutelsat-Spaceflight-Now.jpg"/><noscript><img loading="lazy" class="lazy lazy-hidden size-full wp-image-59563" data-lazy-type="image" src="https://www.presseraum.at/wp-content/uploads/2022/11/SpaceX-Countdown-bis-zum-spaeten-Start-von-Eutelsat-Spaceflight-Now.jpg" alt="" width="1200" height="729" srcset="https://spaceflightnow.com/wp-content/uploads/2022/11/20221102f9prelaunch1.jpg 1200w, https://spaceflightnow.com/wp-content/uploads/2022/11/20221102f9prelaunch1-300x182.jpg 300w, https://spaceflightnow.com/wp-content/uploads/2022/11/20221102f9prelaunch1-678x412.jpg 678w, https://spaceflightnow.com/wp-content/uploads/2022/11/20221102f9prelaunch1-768x467.jpg 768w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px"/></noscript><noscript><img loading="lazy" class="size-full wp-image-59563" src="https://www.presseraum.at/wp-content/uploads/2022/11/SpaceX-Countdown-bis-zum-spaeten-Start-von-Eutelsat-Spaceflight-Now.jpg" alt="" width="1200" height="729" srcset="https://spaceflightnow.com/wp-content/uploads/2022/11/20221102f9prelaunch1.jpg 1200w, https://spaceflightnow.com/wp-content/uploads/2022/11/20221102f9prelaunch1-300x182.jpg 300w, https://spaceflightnow.com/wp-content/uploads/2022/11/20221102f9prelaunch1-678x412.jpg 678w, https://spaceflightnow.com/wp-content/uploads/2022/11/20221102f9prelaunch1-768x467.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px"/></noscript><figcaption id="caption-attachment-59563" class="wp-caption-text">Die Falcon 9-Rakete von SpaceX auf Pad 40 in Cape Canaveral wartet auf den Start mit dem Kommunikationssatelliten Hotbird 13G.  Bildnachweis: Spaceflight Now</figcaption></figure>
<p>Das Triebwerk wird die Titan-Gitterrippen ausfahren und die Kaltgas-Triebwerke antreiben, um sich für den ersten atmosphärischen Eintritt auszurichten, bevor es seine Triebwerke für eine Bremsverbrennung und eine endgültige Landungsverbrennung wieder anzündet, um einen vertikalen Abstieg zu dem Drohnenschiff „Just Read Instructions“ anzustreben, das um 420 stationiert ist Meilen (etwa 675 Kilometer) östlich von Cape Canaveral.</p>
<p>Eine erfolgreiche Raketenlandung auf der Drohne markiert den Abschluss des siebten Flugs der Trägerrakete ins All.  Der Booster debütierte am 3. Juni 2021 mit dem Start einer Dragon-Frachtmission zur Internationalen Raumstation und brachte zwei Astronauten-Crews bei den Missionen Crew-3 und Crew-4 der NASA ins All.  Es startete auch den Kommunikationssatelliten Turksat 5B, eine weitere Versorgungsmission für Raumstationen und zuletzt am 18. September eine Reihe von Starlink-Internetsatelliten.</p>
<p>Für die Hotbird 13G-Mission wird die Falcon 9-Rakete ihr Oberstufentriebwerk zweimal zünden, um das Raumschiff in eine elliptische geostationäre Transferbahn mit einem Apogäum oder Höhepunkt über 30.000 Meilen (50.000 Kilometer) über der Erde zu bringen.</p>
<p>Hotbird 13G wird sich etwa 36 Minuten nach Beginn der Mission von der Falcon 9-Rakete trennen.</p>
<p>Nachdem Hotbird 13G von der Falcon 9-Trägerrakete gestartet wurde, um seine Reise in die geostationäre Umlaufbahn zu beginnen, setzt Hotbird 13G Solaranlagen ein und verwendet PPS5000-Plasma-Orbital-Aufstiegstriebwerke, die von der französischen Firma Safran für mehrere Monate von Aufstiegsmanövern entwickelt wurden, um eine kreisförmige geostationäre Umlaufbahn von mehr als 22.000 Meilen zu erreichen ( fast 36.000 Kilometer) über dem Äquator.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.presseraum.at/hotspots-in-deutschland-166-risikokreise-neukolln-uber-200-inzidenz/" target="_blank" rel="dofollow" class="ucf549e0e139457b1f0eaa1ebfee62268"><!-- INLINE RELATED POSTS 2/3 //--><style> .ucf549e0e139457b1f0eaa1ebfee62268 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .ucf549e0e139457b1f0eaa1ebfee62268:active, .ucf549e0e139457b1f0eaa1ebfee62268:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .ucf549e0e139457b1f0eaa1ebfee62268 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .ucf549e0e139457b1f0eaa1ebfee62268 .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .ucf549e0e139457b1f0eaa1ebfee62268 .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .ucf549e0e139457b1f0eaa1ebfee62268:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">READ</span>&nbsp; <span class="postTitle">Hotspots in Deutschland: 166 Risikokreise, Neukölln über 200 Inzidenz</span></div></a></div><p>Das treibstoffeffiziente Plasmaantriebssystem basiert auf Xenongas und Elektrizität, um Schub zu erzeugen, und nicht auf herkömmlichem flüssigem Raketentreibstoff wie Hydrazin.  Dadurch wird das Gewicht des Satelliten reduziert, was es den Ingenieuren ermöglicht, mit einer kleineren Rakete zu starten oder zusätzliche Nutzlasten hinzuzufügen, um eine größere Kommunikationskapazität für Kunden zu unterstützen.</p>
<p>Aber mit elektrischem Antrieb in den Orbit zu gelangen, dauert länger als das Manövrieren mit herkömmlichen Raketentriebwerken.</p>
<p>Hotbird 13G wird wie sein Vorgänger Hotbird 13F mit der Geschwindigkeit der Erdrotation bei 13 Grad östlicher Länge umkreisen.</p>
<figure id="attachment_59367" aria-describedby="caption-attachment-59367" style="width: 1200px" class="wp-caption alignnone"><img loading="lazy" class="lazy lazy-hidden size-full wp-image-59367" data-lazy-type="image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20673'%3E%3C/svg%3E" alt="" width="1200" height="673" data-lazy-srcset="https://spaceflightnow.com/wp-content/uploads/2022/10/20221014f9hotbird13ftraj.jpg 1200w, https://spaceflightnow.com/wp-content/uploads/2022/10/20221014f9hotbird13ftraj-300x168.jpg 300w, https://spaceflightnow.com/wp-content/uploads/2022/10/20221014f9hotbird13ftraj-678x381.jpg 678w, https://spaceflightnow.com/wp-content/uploads/2022/10/20221014f9hotbird13ftraj-768x431.jpg 768w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://www.presseraum.at/wp-content/uploads/2022/11/1667448464_587_SpaceX-Countdown-bis-zum-spaeten-Start-von-Eutelsat-Spaceflight-Now.jpg"/><noscript><img loading="lazy" class="lazy lazy-hidden size-full wp-image-59367" data-lazy-type="image" src="https://www.presseraum.at/wp-content/uploads/2022/11/1667448464_587_SpaceX-Countdown-bis-zum-spaeten-Start-von-Eutelsat-Spaceflight-Now.jpg" alt="" width="1200" height="673" srcset="https://spaceflightnow.com/wp-content/uploads/2022/10/20221014f9hotbird13ftraj.jpg 1200w, https://spaceflightnow.com/wp-content/uploads/2022/10/20221014f9hotbird13ftraj-300x168.jpg 300w, https://spaceflightnow.com/wp-content/uploads/2022/10/20221014f9hotbird13ftraj-678x381.jpg 678w, https://spaceflightnow.com/wp-content/uploads/2022/10/20221014f9hotbird13ftraj-768x431.jpg 768w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px"/></noscript><noscript><img loading="lazy" class="size-full wp-image-59367" src="https://www.presseraum.at/wp-content/uploads/2022/11/1667448464_587_SpaceX-Countdown-bis-zum-spaeten-Start-von-Eutelsat-Spaceflight-Now.jpg" alt="" width="1200" height="673" srcset="https://spaceflightnow.com/wp-content/uploads/2022/10/20221014f9hotbird13ftraj.jpg 1200w, https://spaceflightnow.com/wp-content/uploads/2022/10/20221014f9hotbird13ftraj-300x168.jpg 300w, https://spaceflightnow.com/wp-content/uploads/2022/10/20221014f9hotbird13ftraj-678x381.jpg 678w, https://spaceflightnow.com/wp-content/uploads/2022/10/20221014f9hotbird13ftraj-768x431.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px"/></noscript><figcaption id="caption-attachment-59367" class="wp-caption-text">Diese Karte zeigt die Bodenspur der Falcon 9-Rakete, die von Cape Canaveral nach Osten fährt, um den Hotbird 13G-Kommunikationssatelliten in eine geostationäre Transferbahn zu bringen.  Der Standort des Drohnenschiffs „Lesen Sie einfach die Anweisungen“ ist hier gekennzeichnet.  Bildnachweis: Spaceflight Now</figcaption></figure>
<p>Bis Mitte nächsten Jahres soll Hotbird 13G bereit sein, den kommerziellen Dienst aufzunehmen, um eine 15-jährige TV-Übertragungsmission für Eutelsat-Kunden zu starten.  Dank Verbesserungen in der Satellitenkommunikationstechnologie benötigt Eutelsat nur zwei neue Hotbird-Satelliten, um die drei veralteten Hotbird-Raumfahrzeuge zu ersetzen, die auf 13 Grad Ost operieren.</p>
<p>Laut Pascal Homsy, Chief Technical Officer von Eutelsat, ist die Hotbird-Flotte auf 13 Grad Ost das Satellitenübertragungssystem mit der höchsten Kapazität, das die Regionen Europa, den Nahen Osten und Nordafrika abdeckt und 1.000 TV-Kanäle für über 160 Millionen Haushalte bereitstellt.  Hotbird 13F und 13G senden Signale in Ku-Band-Frequenzen.</p>
<p>„Wir haben etwa über 600 Pay-TV-Kanäle, 300 Free-to-Air-Kanäle, 450 HD-TV-Kanäle und 14 Ultra-HD-Kanäle, die von dieser Flaggschiff-Position bei 13 Grad Ost gestreamt werden“, sagte Homsy letzten Monat vor dem Markteinführung von Hotbird 13F.  &#8222;Außerdem können wir 500 Radiosender und Multimediadienste anbieten.&#8220;</p>
<p>Der Start von Hotbird 13G markiert die 51. Mission von SpaceX im Jahr 2022 und die zweite in einer Reihe von drei Falcon-9-Flügen für Eutelsat.  Der Kommunikationssatellit Eutelsat 10B, der Fluggästen während des Fluges eine Internetverbindung bieten soll, wurde letzte Woche per Schiff von Europa nach Cape Canaveral geliefert, um später in diesem Monat mit einer Falcon 9-Rakete gestartet zu werden.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.presseraum.at/deutschland-1-toter-1-vermisster-nach-ueberschwemmung-einer-bruecke/" target="_blank" rel="dofollow" class="u3511019574a555126bac204d0988def1"><!-- INLINE RELATED POSTS 3/3 //--><style> .u3511019574a555126bac204d0988def1 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .u3511019574a555126bac204d0988def1:active, .u3511019574a555126bac204d0988def1:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u3511019574a555126bac204d0988def1 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u3511019574a555126bac204d0988def1 .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .u3511019574a555126bac204d0988def1 .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .u3511019574a555126bac204d0988def1:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">READ</span>&nbsp; <span class="postTitle">Deutschland: 1 Toter, 1 Vermisster nach Überschwemmung einer Brücke</span></div></a></div><figure id="attachment_59558" aria-describedby="caption-attachment-59558" style="width: 1200px" class="wp-caption alignnone"><img loading="lazy" class="lazy lazy-hidden size-full wp-image-59558" data-lazy-type="image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20801'%3E%3C/svg%3E" alt="" width="1200" height="801" data-lazy-srcset="https://spaceflightnow.com/wp-content/uploads/2022/11/20221102hotbird13g.jpeg 1200w, https://spaceflightnow.com/wp-content/uploads/2022/11/20221102hotbird13g-300x200.jpeg 300w, https://spaceflightnow.com/wp-content/uploads/2022/11/20221102hotbird13g-678x453.jpeg 678w, https://spaceflightnow.com/wp-content/uploads/2022/11/20221102hotbird13g-768x513.jpeg 768w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://www.presseraum.at/wp-content/uploads/2022/11/SpaceX-Countdown-bis-zum-spaeten-Start-von-Eutelsat-Spaceflight-Now.jpeg"/><noscript><img loading="lazy" class="lazy lazy-hidden size-full wp-image-59558" data-lazy-type="image" src="https://www.presseraum.at/wp-content/uploads/2022/11/SpaceX-Countdown-bis-zum-spaeten-Start-von-Eutelsat-Spaceflight-Now.jpeg" alt="" width="1200" height="801" srcset="https://spaceflightnow.com/wp-content/uploads/2022/11/20221102hotbird13g.jpeg 1200w, https://spaceflightnow.com/wp-content/uploads/2022/11/20221102hotbird13g-300x200.jpeg 300w, https://spaceflightnow.com/wp-content/uploads/2022/11/20221102hotbird13g-678x453.jpeg 678w, https://spaceflightnow.com/wp-content/uploads/2022/11/20221102hotbird13g-768x513.jpeg 768w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px"/></noscript><noscript><img loading="lazy" class="size-full wp-image-59558" src="https://www.presseraum.at/wp-content/uploads/2022/11/SpaceX-Countdown-bis-zum-spaeten-Start-von-Eutelsat-Spaceflight-Now.jpeg" alt="" width="1200" height="801" srcset="https://spaceflightnow.com/wp-content/uploads/2022/11/20221102hotbird13g.jpeg 1200w, https://spaceflightnow.com/wp-content/uploads/2022/11/20221102hotbird13g-300x200.jpeg 300w, https://spaceflightnow.com/wp-content/uploads/2022/11/20221102hotbird13g-678x453.jpeg 678w, https://spaceflightnow.com/wp-content/uploads/2022/11/20221102hotbird13g-768x513.jpeg 768w" sizes="(max-width: 1200px) 100vw, 1200px"/></noscript><figcaption id="caption-attachment-59558" class="wp-caption-text">Der Kommunikationssatellit Hotbird 13G wird in seinem Versandcontainer platziert, bevor er sein Werk in Toulouse, Frankreich, verlässt.  Bildnachweis: Airbus Defence and Space</figcaption></figure>
<p><strong>RAKETE:</strong> Falke 9 (B1067.7)</p>
<p><strong>NUTZLAST: </strong>Hotbird 13G Kommunikationssatellit</p>
<p><strong>STARTPLATZ: </strong>SLC-40, Raumstation der Cape Canaveral Space Force, Florida</p>
<p><strong>VERÖFFENTLICHUNGSDATUM: </strong>2./3. November 2022</p>
<p><strong>STARTFENSTER: </strong>23:26 Uhr – 1:22 Uhr EDT (0326-0522 GMT)</p>
<p><strong>WETTERVORHERSAGE: </strong>90% Chance auf akzeptable Wetterbedingungen</p>
<p><strong>BOOSTER-WIEDERHERSTELLUNG: </strong>Drohnenschiff „Lesen Sie einfach die Anleitung“</p>
<p><strong>AZIMUTH STARTEN: </strong>Ost</p>
<p><strong>ZIELORBIT: </strong>Geostationäre Transferbahn</p>
<p><strong>STARTZEITPLAN:</strong></p>
<ul>
<li>T+00:00: Start</li>
<li>T+01:12: Maximaler Luftdruck (Max-Q)</li>
<li>T+02:32: Hauptmaschinenabschaltung der ersten Stufe (MECO)</li>
<li>T+02:35: Etagentrennung</li>
<li>T+02:43: Triebwerkszündung der zweiten Stufe</li>
<li>T+03:23: Verkleidungsabwurf</li>
<li>T+06:30: Verbrennungszündung am Einlass der ersten Stufe (drei Motoren)</li>
<li>T+06:55: Ende des Eingangsbrennens der ersten Stufe</li>
<li>T+08:08: Motorabschaltung der zweiten Stufe (SECO 1)</li>
<li>T+08:22: Landungsbrandzündung der ersten Stufe (ein Triebwerk)</li>
<li>T+08:44: Landung der ersten Stufe</li>
<li>T+29:11: Neustart des Motors der zweiten Stufe</li>
<li>T+30:10: Motorabschaltung der zweiten Stufe (SECO 2)</li>
<li>T+36:11: Hotbird 13G-Trennung</li>
</ul>
<p><strong>MISSIONSSTATISTIK:</strong></p>
<ul>
<li>184. Start einer Falcon 9-Rakete seit 2010</li>
<li>193. Start der Falcon-Raketenfamilie seit 2006</li>
<li>7. Start des Falcon 9-Boosters B1067</li>
<li>Start der 157. Falcon 9 von der Space Coast von Florida</li>
<li>Start der 102. Falcon 9 von Pad 40</li>
<li>157. Start insgesamt von Pad 40</li>
<li>125. Flug eines umfunktionierten Falcon 9-Boosters</li>
<li>4. SpaceX-Start für Eutelsat</li>
<li>Markteinführung der 50. Falcon 9 im Jahr 2022</li>
<li>51. Start von SpaceX im Jahr 2022</li>
<li>48. orbitaler Startversuch von Cape Canaveral im Jahr 2022</li>
</ul>
<p><b><i>E-Mail an den Autor.</i></b></p>
<p><em><strong>Folgen Sie Stephen Clark auf Twitter: <a target="_blank" href="https://www.twitter.com/stephenclark1/" rel="noopener">@ Stephen Clark1</a>.</strong></em></p>
</div>
<p></p>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-tab"><div class="saboxplugin-gravatar"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" width="100"  height="100" alt="" itemprop="image" data-lazy-src="https://www.presseraum.at/wp-content/uploads/2020/12/11.jpg"><noscript><img src="https://www.presseraum.at/wp-content/uploads/2020/12/11.jpg" width="100"  height="100" alt="" itemprop="image"></noscript></div><div class="saboxplugin-authorname"><a href="https://www.presseraum.at/author/vihaan/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">August Baumann</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p>Freiberuflicher Alkoholiker. Begeisterter Webfanatiker. Subtil charmanter Zombie-Junkie. Ergebener Leser.</p>
</div></div><div class="clearfix"></div></div></div>                                    <div class="post-item-metadata entry-meta">
                                            </div>
                                            </div><!-- .entry-content -->
            <footer class="entry-footer">
                            </footer>


    

<div class="em-reated-posts clearfix">
            <h2 class="related-title">
            You may also like        </h2>
        <ul>
                    <li>
                <h3 class="article-title"><a href="https://www.presseraum.at/neues-grossformatiges-virtuelles-modell-des-kortex-das-hocheffektiv-bei-der-loesung-visueller-aufgaben-ist/" rel="bookmark">Neues großformatiges virtuelles Modell des Kortex, das hocheffektiv bei der Lösung visueller Aufgaben ist</a>
            </h3>                <div class="grid-item-metadata">
                            <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="https://www.presseraum.at/author/vihaan/">
                August Baumann            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            November 2, 2022        </span>
                        </div>
            </li>
                    <li>
                <h3 class="article-title"><a href="https://www.presseraum.at/ueberraschung-schwarze-loecher-koennen-sich-wie-quantenteilchen-verhalten/" rel="bookmark">Überraschung!  Schwarze Löcher können sich wie Quantenteilchen verhalten</a>
            </h3>                <div class="grid-item-metadata">
                            <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="https://www.presseraum.at/author/vihaan/">
                August Baumann            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            November 2, 2022        </span>
                        </div>
            </li>
                    <li>
                <h3 class="article-title"><a href="https://www.presseraum.at/was-das-nasa-foto-der-laechelnden-sonne-tatsaechlich-zeigt/" rel="bookmark">Was das NASA-Foto der „lächelnden Sonne“ tatsächlich zeigt</a>
            </h3>                <div class="grid-item-metadata">
                            <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="https://www.presseraum.at/author/vihaan/">
                August Baumann            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            November 2, 2022        </span>
                        </div>
            </li>
                    <li>
                <h3 class="article-title"><a href="https://www.presseraum.at/morris-county-4-h-rocket-team-macht-nasa-schnitt/" rel="bookmark">Morris County 4-H Rocket Team macht NASA-Schnitt</a>
            </h3>                <div class="grid-item-metadata">
                            <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="https://www.presseraum.at/author/vihaan/">
                August Baumann            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            November 1, 2022        </span>
                        </div>
            </li>
                    <li>
                <h3 class="article-title"><a href="https://www.presseraum.at/planet-killer-asteroid-entdeckt-der-ein-risiko-fuer-die-erde-darstellen-koennte/" rel="bookmark">„Planet-Killer“-Asteroid entdeckt, der ein Risiko für die Erde darstellen könnte</a>
            </h3>                <div class="grid-item-metadata">
                            <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="https://www.presseraum.at/author/vihaan/">
                August Baumann            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            November 1, 2022        </span>
                        </div>
            </li>
            </ul>
</div>



	<nav class="navigation post-navigation" aria-label="Beiträge">
		<h2 class="screen-reader-text">Beitrags-Navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.presseraum.at/champions-league-zusammenfassung-psg-besiegt-juventus-aber-benfica-fuehrt-die-gruppe-nach-auswaertstoren-an-nachdem-maccabi-haifa-mit-61-gewonnen-hat-fussball-nachrichten/" rel="prev">Champions-League-Zusammenfassung: PSG besiegt Juventus, aber Benfica führt die Gruppe nach Auswärtstoren an, nachdem Maccabi Haifa mit 6:1 gewonnen hat |  Fußball Nachrichten</a></div></div>
	</nav>
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/spacex-countdown-bis-zum-spaeten-start-von-eutelsat-spaceflight-now/#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="https://www.presseraum.at/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> <span class="required-field-message" aria-hidden="true">Erforderliche Felder sind mit <span class="required" aria-hidden="true">*</span> markiert</span></p><p class="comment-form-comment"><label for="comment">Kommentar <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Meinen Namen, meine E-Mail-Adresse und meine Website in diesem Browser speichern, bis ich wieder kommentiere.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='45273' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="fb638044b1" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="177"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
                    </div>
                </article>
            
        </main><!-- #main -->
    </div><!-- #primary -->



<aside id="secondary" class="widget-area">
    <div class="theiaStickySidebar">
	    <div id="search-2" class="widget elegant-widget widget_search"><form role="search" method="get" class="search-form" action="https://www.presseraum.at/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form></div><div id="nav_menu-2" class="widget elegant-widget widget_nav_menu"><h2 class="widget-title widget-title-1"><span>Navigate</span></h2><div class="menu-primary-menu-container"><ul id="menu-primary-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.presseraum.at">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://www.presseraum.at/top-nachrichten/">Top Nachrichten</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://www.presseraum.at/welt/">Welt</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.presseraum.at/wirtschaft/">Wirtschaft</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-534"><a href="https://www.presseraum.at/wissenschaft/">Wissenschaft</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.presseraum.at/technologie/">Technologie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://www.presseraum.at/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.presseraum.at/unterhaltung/">Unterhaltung</a></li>
</ul></div></div><div id="nav_menu-3" class="widget elegant-widget widget_nav_menu"><h2 class="widget-title widget-title-1"><span>Pages</span></h2><div class="menu-secondary-menu-container"><ul id="menu-secondary-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2559"><a href="https://www.presseraum.at/about-us/">Über uns</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2558"><a href="https://www.presseraum.at/dmca/">DMCA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2560"><a href="https://www.presseraum.at/contact-form/">Kontakt Formular</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-2561"><a href="https://www.presseraum.at/privacy-policy/">Datenschutz-Bestimmungen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2557"><a href="https://www.presseraum.at/editorial-policy/">redaktionelle Richtlinien</a></li>
</ul></div></div>    </div>
</aside><!-- #secondary -->


</div>



<footer class="site-footer">
        <div class="footer-logo-branding">
        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                    <div class="footer-logo">
                        <div class="site-branding">
                            <a href="https://www.presseraum.at/" class="custom-logo-link" rel="home"><img width="286" height="167" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20286%20167'%3E%3C/svg%3E" class="custom-logo" alt="presseraum.at" data-lazy-src="https://www.presseraum.at/wp-content/uploads/2020/09/Pressarum.png" /><noscript><img width="286" height="167" src="https://www.presseraum.at/wp-content/uploads/2020/09/Pressarum.png" class="custom-logo" alt="presseraum.at" /></noscript></a>                            <h3 class="site-title font-family-1">
                                <a href="https://www.presseraum.at/" rel="home">presseraum.at</a>
                            </h3>
                                                            <p class="site-description">Komplette Nachrichtenwelt</p>
                                                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
        <div class="secondary-footer">
        <div class="container">
            <div class="row">
                                    <div class="col-sm-12">
                        <div class="footer-nav-wrapper">
                        <div class="footer-navigation"><ul id="footer-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2559"><a href="https://www.presseraum.at/about-us/">Über uns</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2558"><a href="https://www.presseraum.at/dmca/">DMCA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2560"><a href="https://www.presseraum.at/contact-form/">Kontakt Formular</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-2561"><a href="https://www.presseraum.at/privacy-policy/">Datenschutz-Bestimmungen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2557"><a href="https://www.presseraum.at/editorial-policy/">redaktionelle Richtlinien</a></li>
</ul></div>                        </div>
                    </div>
                                                </div>
        </div>
    </div>
        <div class="site-info">
        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                                                                Copyright &copy; All rights reserved.                                        <span class="sep"> | </span>
                    Theme: <a href="https://afthemes.com/products/elegant-magazine/">Elegant Magazine</a> by <a href="https://afthemes.com/">AF themes</a>.                </div>
            </div>
        </div>
    </div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
    <i class="fa fa-angle-up"></i>
</a>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.presseraum.at\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"d28ca82a04","disable_ajax_form":"false","is_checkout":"0","is_checkout_tax_enabled":"0"};
/* ]]> */
</script>














<script src='https://stats.wp.com/e-202244.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.3.1',blog:'181761977',post:'45273',tz:'2',srv:'www.presseraum.at'} ]);
	_stq.push([ 'clickTrackerInit', '181761977', '45273' ]);
</script>
<script>window.lazyLoadOptions=[{elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}},{elements_selector:".rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,}];window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.presseraum.at/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script>
<script src="https://www.presseraum.at/wp-content/cache/min/1/cda38afaa1d4b74e58b219f60c8e686b.js" data-minify="1" defer></script></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1667448571 -->