<!doctype html>
<html lang="de-AT">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="https://gmpg.org/xfn/11">

    <script type="text/javascript">
var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='Katharina Liensberger beendet Mikaela Shiffrins Slalomherrschaft bei Weltmeisterschaften';
</script>

	<!-- This site is optimized with the Yoast SEO plugin v15.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Katharina Liensberger beendet Mikaela Shiffrins Slalomherrschaft bei Weltmeisterschaften</title>
	<meta name="description" content="österreichisch Katharina Liensberger geliefert Mikaela Shiffrin Seine erste Niederlage im Slalom bei den Weltmeisterschaften war der erste Sieg seiner" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.presseraum.at/katharina-liensberger-beendet-mikaela-shiffrins-slalomherrschaft-bei-weltmeisterschaften/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Katharina Liensberger beendet Mikaela Shiffrins Slalomherrschaft bei Weltmeisterschaften" />
	<meta property="og:description" content="österreichisch Katharina Liensberger geliefert Mikaela Shiffrin Seine erste Niederlage im Slalom bei den Weltmeisterschaften war der erste Sieg seiner" />
	<meta property="og:url" content="https://www.presseraum.at/katharina-liensberger-beendet-mikaela-shiffrins-slalomherrschaft-bei-weltmeisterschaften/" />
	<meta property="og:site_name" content="presseraum.at" />
	<meta property="article:published_time" content="2021-02-21T20:12:43+00:00" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Willerich Hahn">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="2 Minuten">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.presseraum.at/#organization","name":"presseraum.at","url":"https://www.presseraum.at/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.presseraum.at/#logo","inLanguage":"de-AT","url":"https://www.presseraum.at/wp-content/uploads/2020/09/Pressarum.png","width":286,"height":167,"caption":"presseraum.at"},"image":{"@id":"https://www.presseraum.at/#logo"}},{"@type":"WebSite","@id":"https://www.presseraum.at/#website","url":"https://www.presseraum.at/","name":"presseraum.at","description":"Komplette Nachrichtenwelt","publisher":{"@id":"https://www.presseraum.at/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.presseraum.at/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-AT"},{"@type":"ImageObject","@id":"https://www.presseraum.at/katharina-liensberger-beendet-mikaela-shiffrins-slalomherrschaft-bei-weltmeisterschaften/#primaryimage","inLanguage":"de-AT","url":"https://www.presseraum.at/wp-content/uploads/2021/02/Katharina-Liensberger-beendet-Mikaela-Shiffrins-Slalomherrschaft-bei-Weltmeisterschaften.jpg","width":592,"height":332,"caption":"Katharina Liensberger beendet Mikaela Shiffrins Slalomherrschaft bei Weltmeisterschaften"},{"@type":"WebPage","@id":"https://www.presseraum.at/katharina-liensberger-beendet-mikaela-shiffrins-slalomherrschaft-bei-weltmeisterschaften/#webpage","url":"https://www.presseraum.at/katharina-liensberger-beendet-mikaela-shiffrins-slalomherrschaft-bei-weltmeisterschaften/","name":"Katharina Liensberger beendet Mikaela Shiffrins Slalomherrschaft bei Weltmeisterschaften","isPartOf":{"@id":"https://www.presseraum.at/#website"},"primaryImageOfPage":{"@id":"https://www.presseraum.at/katharina-liensberger-beendet-mikaela-shiffrins-slalomherrschaft-bei-weltmeisterschaften/#primaryimage"},"datePublished":"2021-02-21T20:12:43+00:00","dateModified":"2021-02-21T20:12:43+00:00","description":"\u00f6sterreichisch Katharina Liensberger geliefert Mikaela Shiffrin Seine erste Niederlage im Slalom bei den Weltmeisterschaften war der erste Sieg seiner","inLanguage":"de-AT","potentialAction":[{"@type":"ReadAction","target":["https://www.presseraum.at/katharina-liensberger-beendet-mikaela-shiffrins-slalomherrschaft-bei-weltmeisterschaften/"]}]},{"@type":"Article","@id":"https://www.presseraum.at/katharina-liensberger-beendet-mikaela-shiffrins-slalomherrschaft-bei-weltmeisterschaften/#article","isPartOf":{"@id":"https://www.presseraum.at/katharina-liensberger-beendet-mikaela-shiffrins-slalomherrschaft-bei-weltmeisterschaften/#webpage"},"author":{"@id":"https://www.presseraum.at/#/schema/person/f9c931557de399ae1d320a945262ddb9"},"headline":"Katharina Liensberger beendet Mikaela Shiffrins Slalomherrschaft bei Weltmeisterschaften","datePublished":"2021-02-21T20:12:43+00:00","dateModified":"2021-02-21T20:12:43+00:00","mainEntityOfPage":{"@id":"https://www.presseraum.at/katharina-liensberger-beendet-mikaela-shiffrins-slalomherrschaft-bei-weltmeisterschaften/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.presseraum.at/#organization"},"image":{"@id":"https://www.presseraum.at/katharina-liensberger-beendet-mikaela-shiffrins-slalomherrschaft-bei-weltmeisterschaften/#primaryimage"},"articleSection":"Sport","inLanguage":"de-AT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.presseraum.at/katharina-liensberger-beendet-mikaela-shiffrins-slalomherrschaft-bei-weltmeisterschaften/#respond"]}]},{"@type":"Person","@id":"https://www.presseraum.at/#/schema/person/f9c931557de399ae1d320a945262ddb9","name":"Willerich Hahn","image":{"@type":"ImageObject","@id":"https://www.presseraum.at/#personlogo","inLanguage":"de-AT","url":"https://www.presseraum.at/wp-content/uploads/2020/07/12.jpg","caption":"Willerich Hahn"},"description":"Denker. Food Ninja. W\u00fctend bescheidener Social-Media-Experte. Zombie-Fan. TV-Guru. Unentschuldigter Unruhestifter. Musikanwalt. Kaffeepraktiker."}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="presseraum.at &raquo; Feed" href="https://www.presseraum.at/feed/" />
<link rel="alternate" type="application/rss+xml" title="presseraum.at &raquo; Kommentar-Feed" href="https://www.presseraum.at/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="presseraum.at &raquo; Katharina Liensberger beendet Mikaela Shiffrins Slalomherrschaft bei Weltmeisterschaften Kommentar-Feed" href="https://www.presseraum.at/katharina-liensberger-beendet-mikaela-shiffrins-slalomherrschaft-bei-weltmeisterschaften/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.presseraum.at/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://www.presseraum.at/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-v5-css'  href='https://www.presseraum.at/wp-content/themes/elegant-magazine/assets/font-awesome-v5/css/fontawesome-all.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.presseraum.at/wp-content/themes/elegant-magazine/assets/bootstrap/css/bootstrap.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://www.presseraum.at/wp-content/themes/elegant-magazine/assets/slick/css/slick.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='sidr-css'  href='https://www.presseraum.at/wp-content/themes/elegant-magazine/assets/sidr/css/jquery.sidr.dark.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='elegant-magazine-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Oswald:300,400,700|Source%20Sans%20Pro:400,400i,700,700i&#038;subset=latin,latin-ext&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='elegant-magazine-style-css'  href='https://www.presseraum.at/wp-content/themes/elegant-magazine/style.css?ver=5.5.3' type='text/css' media='all' />
<style id='elegant-magazine-style-inline-css' type='text/css'>


                .top-masthead {
        background: #353535;
        }
        .top-masthead-overlay{
        background: rgba(53,53,53,0.75);
        }
        
                .top-masthead, .top-masthead a {
        color: #ffffff;

        }

    

        
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.presseraum.at/wp-content/plugins/jetpack/css/jetpack.css?ver=9.2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.presseraum.at/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' data-cfasync='true' id='jquery-core-js'></script>
<script type='text/javascript' id='cfmonitor-js-extra'>
/* <![CDATA[ */
var cfmonitor = {"client_ip":"107.23.218.4","max_clicks":"1","clicks":"0","is_blocked":"0","customclass":"","disablead":"false","currentURL":"\/katharina-liensberger-beendet-mikaela-shiffrins-slalomherrschaft-bei-weltmeisterschaften\/","debug":"true","caching":"1","ajaxurl":"https:\/\/www.presseraum.at\/wp-admin\/admin-ajax.php","nonce":"d9cf0cf2e7"};
/* ]]> */
</script>


<link rel="https://api.w.org/" href="https://www.presseraum.at/wp-json/" /><link rel="alternate" type="application/json" href="https://www.presseraum.at/wp-json/wp/v2/posts/16483" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.presseraum.at/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.presseraum.at/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://www.presseraum.at/?p=16483' />

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-175817190-1', 'auto');
			ga('send', 'pageview');
		</script>

	

<!-- This site uses the Open External Links in a New Window plugin v1.4 by WebFactory Ltd. Download it for free at https://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->


<style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="https://www.presseraum.at/xmlrpc.php">        <style type="text/css">
                        .site-title,
            .site-description {
                position: absolute;
                clip: rect(1px, 1px, 1px, 1px);
            }

                    </style>
        <link rel="icon" href="https://www.presseraum.at/wp-content/uploads/2020/09/Favic-50x50.png" sizes="32x32" />
<link rel="icon" href="https://www.presseraum.at/wp-content/uploads/2020/09/Favic.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.presseraum.at/wp-content/uploads/2020/09/Favic.png" />
<meta name="msapplication-TileImage" content="https://www.presseraum.at/wp-content/uploads/2020/09/Favic.png" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>

<body data-rsssl=1 class="post-template-default single single-post postid-16483 single-format-standard wp-custom-logo align-content-left disable-default-home-content">



<div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Skip to content</a>
            <div class="top-masthead ">
            <div class="container">
                <div class="row">
                                            <div class="col-xs-12 col-sm-12 col-md-8 device-center">
                                
                                <div class="top-navigation"><ul id="top-menu" class="menu"><li id="menu-item-2559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2559"><a href="https://www.presseraum.at/about-us/">Über uns</a></li>
<li id="menu-item-2558" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2558"><a href="https://www.presseraum.at/dmca/">DMCA</a></li>
<li id="menu-item-2560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2560"><a href="https://www.presseraum.at/contact-form/">Kontakt Formular</a></li>
<li id="menu-item-2561" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-2561"><a href="https://www.presseraum.at/privacy-policy/">Datenschutz-Bestimmungen</a></li>
<li id="menu-item-2557" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2557"><a href="https://www.presseraum.at/editorial-policy/">redaktionelle Richtlinien</a></li>
</ul></div>                        </div>
                                                        </div>
            </div>
        </div> <!--    Topbar Ends-->
        <header id="masthead" class="site-header">
                <div class="masthead-banner " data-background="">
            <div class="container">
                <div class="row">
                    <div class="col-md-12">
                        <div class="site-branding">
                            <a href="https://www.presseraum.at/" class="custom-logo-link" rel="home"><img width="286" height="167" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20286%20167'%3E%3C/svg%3E" class="custom-logo" alt="presseraum.at" data-lazy-src="https://www.presseraum.at/wp-content/uploads/2020/09/Pressarum.png" /><noscript><img width="286" height="167" src="https://www.presseraum.at/wp-content/uploads/2020/09/Pressarum.png" class="custom-logo" alt="presseraum.at" /></noscript></a>                                <p class="site-title font-family-1">
                                    <a href="https://www.presseraum.at/" rel="home">presseraum.at</a>
                                </p>
                            
                                                            <p class="site-description">Komplette Nachrichtenwelt</p>
                                                    </div>
                    </div>
                </div>
            </div>
        </div>
        <nav id="site-navigation" class="main-navigation">
            <div class="container">
                <div class="row">
                    <div class="col-md-12">
                        <div class="navigation-container">
                                                        <span class="af-search-click icon-search">
                                <a href="#"><i class="fa fa-search"></i></a>
                            </span>
                            <button class="toggle-menu" aria-controls="primary-menu">
                                <span class="screen-reader-text">Primary Menu</span>
                                 <i class="ham"></i>
                            </button>
                            <div class="menu main-menu"><ul id="primary-menu" class="menu"><li id="menu-item-530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.presseraum.at">Home</a></li>
<li id="menu-item-531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://www.presseraum.at/top-nachrichten/">Top Nachrichten</a></li>
<li id="menu-item-532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://www.presseraum.at/welt/">Welt</a></li>
<li id="menu-item-533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.presseraum.at/wirtschaft/">Wirtschaft</a></li>
<li id="menu-item-534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://www.presseraum.at/wissenschaft/">Wissenschaft</a></li>
<li id="menu-item-535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.presseraum.at/technologie/">Technologie</a></li>
<li id="menu-item-536" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-536"><a href="https://www.presseraum.at/sport/">Sport</a></li>
<li id="menu-item-537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.presseraum.at/unterhaltung/">Unterhaltung</a></li>
</ul></div>                        </div>
                    </div>
                </div>
            </div>
        </nav>
    </header>

    <div id="af-search-wrap">
        <div class="af-search-box table-block">
            <div class="table-block-child v-center text-center">
                <form role="search" method="get" class="search-form" action="https://www.presseraum.at/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form>            </div>
        </div>
        <div class="af-search-close af-search-click">
            <span></span>
            <span></span>
        </div>
    </div>

        <div id="content" class="site-content">
    

        <div class="em-breadcrumbs font-family-1">
            <div class="container">
                <div class="row">
                    <div class="col-sm-12">
                        <div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://www.presseraum.at" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.presseraum.at/sport/" itemprop="item"><span itemprop="name">Sport</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><a href="https://www.presseraum.at/katharina-liensberger-beendet-mikaela-shiffrins-slalomherrschaft-bei-weltmeisterschaften/" itemprop="item"><span itemprop="name">Katharina Liensberger beendet Mikaela Shiffrins Slalomherrschaft bei Weltmeisterschaften</span></a><meta itemprop="position" content="3" /></li></ul></div>                    </div>
                </div>
            </div>
        </div>


   
    <div id="primary" class="content-area">
        <main id="main" class="site-main">

                            <article id="post-16483" class="post-16483 post type-post status-publish format-standard has-post-thumbnail hentry category-sport">
                    <header class="entry-header">
                    <div class="post-thumbnail full-width-image">
                    <img width="592" height="332" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20592%20332'%3E%3C/svg%3E" class="attachment-elegant-magazine-featured size-elegant-magazine-featured wp-post-image" alt="Katharina Liensberger beendet Mikaela Shiffrins Slalomherrschaft bei Weltmeisterschaften" data-lazy-srcset="https://www.presseraum.at/wp-content/uploads/2021/02/Katharina-Liensberger-beendet-Mikaela-Shiffrins-Slalomherrschaft-bei-Weltmeisterschaften.jpg 592w, https://www.presseraum.at/wp-content/uploads/2021/02/Katharina-Liensberger-beendet-Mikaela-Shiffrins-Slalomherrschaft-bei-Weltmeisterschaften-300x168.jpg 300w" data-lazy-sizes="(max-width: 592px) 100vw, 592px" data-lazy-src="https://www.presseraum.at/wp-content/uploads/2021/02/Katharina-Liensberger-beendet-Mikaela-Shiffrins-Slalomherrschaft-bei-Weltmeisterschaften.jpg" /><noscript><img width="592" height="332" src="https://www.presseraum.at/wp-content/uploads/2021/02/Katharina-Liensberger-beendet-Mikaela-Shiffrins-Slalomherrschaft-bei-Weltmeisterschaften.jpg" class="attachment-elegant-magazine-featured size-elegant-magazine-featured wp-post-image" alt="Katharina Liensberger beendet Mikaela Shiffrins Slalomherrschaft bei Weltmeisterschaften" srcset="https://www.presseraum.at/wp-content/uploads/2021/02/Katharina-Liensberger-beendet-Mikaela-Shiffrins-Slalomherrschaft-bei-Weltmeisterschaften.jpg 592w, https://www.presseraum.at/wp-content/uploads/2021/02/Katharina-Liensberger-beendet-Mikaela-Shiffrins-Slalomherrschaft-bei-Weltmeisterschaften-300x168.jpg 300w" sizes="(max-width: 592px) 100vw, 592px" /></noscript>                </div>
            
            <div class="header-details-wrapper">
        <div class="entry-header-details">
                                        <div class="figure-categories figure-categories-bg">
                                        <span class="cat-links"> <a href="https://www.presseraum.at/sport/" rel="category tag">Sport</a></span>                </div>
                        <h1 class="entry-title">Katharina Liensberger beendet Mikaela Shiffrins Slalomherrschaft bei Weltmeisterschaften</h1>                                        <div class="post-item-metadata entry-meta">
                            <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="https://www.presseraum.at/author/reyansh/">
                Willerich Hahn            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            Feber 21, 2021        </span>
                        </div>
                    </div>
    </div>
</header><!-- .entry-header -->





                    <div class="entry-content-wrap">
                                        <div class="entry-content">
                <!--CusAdsVi1--><div>
<p>österreichisch <strong>Katharina Liensberger </strong>geliefert <strong>Mikaela Shiffrin </strong>Seine erste Niederlage im Slalom bei den Weltmeisterschaften war der erste Sieg seiner Karriere aller Zeiten am Samstag in Cortina d&#8217;Ampezzo, Italien.</p>
<p>Liensberger, ein 23-jähriger, der <a target="_blank" href="https://www.instagram.com/p/CJL_oaMpRNM/" rel="noopener noreferrer">hatte einmal professionelle Harfenistenbestrebungen</a>, setzte sich eine Sekunde vor dem Slowaken durch <strong>Petra Vlhova </strong>kombiniere die Zeiten von zwei Läufen.</p>
<p>Shiffrin, der bei den Weltmeisterschaften 2013/19 vier Mal in Folge einen Slalom in Folge gewann, verbesserte sich nach dem ersten Lauf von Platz vier und gewann Bronze.</p>
<p><strong>ALPINE WELTEN: Fernsehprogramm |  Ergebnisse</strong></p>
<p>Shiffrin beendete die Weltmeisterschaft mit vier Medaillen, darunter kombiniertes Gold, die meisten Medaillen für jeden Skifahrer in einer einzigen Welt seit dem Schweden <strong>Anja Parson</strong> 2007 fuhr sie ihre Karriere insgesamt auf 11 WM-Medaillen und verband damit Pärsons Frauenrekord bei den Einzel-Weltmeisterschaften seit dem Zweiten Weltkrieg am meisten.</p>
<p>Auf die Frage, ob sie mit ihrer Leistung während der zwei Weltwochen zufrieden sei, antwortete Shiffrin: „Das ist ein großes Ja.</p>
<p>&#8220;Ich hätte nie gedacht, dass ich vier Medaillen in einer Weltmeisterschaft gewinnen könnte&#8221;, sagte Shiffrin gegenüber Olympic Channel: Home of Team USA.  „Auf dem Papier gibt es nicht mehr viel zu tun, aber ich fühle mich immer motiviert, schneller Ski zu fahren, und besonders an Tagen wie heute, wenn ich sehe, dass Skifahren möglich ist… möchte ich morgen trainieren.  Lass uns weiter pushen.</p>
<p>Im Jahr 2020 verbrachte Shiffrin 300 Tage zwischen den Rennen, nachdem sein Vater im vergangenen Februar gestorben war.  Trainer <strong>Mike Tag </strong>NBC Sports Analyst sagte <strong>Steve Porino </strong>dass er in den letzten zwei Wochen mehr Heilung gesehen hat als in den vergangenen Monaten.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.presseraum.at/david-alaba-auf-wiedersehen-blitzschnell-von-den-bayern-gigantische-aufregung-um-die-ubergabe/" target="_blank" class="u548330994ee4fdecb8cecf8f6eb2ec7b"><!-- INLINE RELATED POSTS 1/3 //--><style> .u548330994ee4fdecb8cecf8f6eb2ec7b { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .u548330994ee4fdecb8cecf8f6eb2ec7b:active, .u548330994ee4fdecb8cecf8f6eb2ec7b:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u548330994ee4fdecb8cecf8f6eb2ec7b { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u548330994ee4fdecb8cecf8f6eb2ec7b .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .u548330994ee4fdecb8cecf8f6eb2ec7b .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .u548330994ee4fdecb8cecf8f6eb2ec7b:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">READ</span>&nbsp; <span class="postTitle">David Alaba: Auf Wiedersehen blitzschnell von den Bayern? Gigantische Aufregung um die Übergabe</span></div></a></div><p>&#8220;An manchen Tagen fühlst du dich gut, ich bin geheilt, jetzt geht es mir besser&#8221;, sagte Shiffrin.  &#8220;Und am nächsten Tag trifft es dich wie einen Zug.&#8221;  Was ich gehört habe ist, dass es für den Rest Ihres Lebens so ist.  … Diese zwei Wochen waren ein großer Fortschritt in meiner Fähigkeit, meine Emotionen während des Tages zu fokussieren und zu kontrollieren und zu kämpfen.</p>
<p>„Ich bin sehr dankbar, dass ich viel öfter lächeln kann.  Jeden Tag bin ich etwas aufgeregter für den nächsten Tag.  &#8220;&#8221;</p><!--CusAdsVi2-->
<p>Shiffrin ist mit 44 Weltcup-Siegen der beste Slalom-Skifahrer der Geschichte, wurde aber in den letzten 13 Monaten von Vlhova bei der Weltmeisterschaft überholt.</p>
<p>Auch Linksberger ist auf dem Vormarsch.  Sie hat acht Weltcup-Podestplätze, darunter in jedem Slalom dieser Saison, aber keine Siege auf der Rennstrecke.</p>
<p>&#8220;Es war so oft so nah und so nah&#8221;, sagte Liensberger.  &#8220;Im Rennen war es, als würde man ein bisschen fliegen und an jedem Tor schneller werden.&#8221;</p>
<p>Linksberger war im ersten Lauf am Samstag 1,30 Sekunden schneller als Shiffrin, das größte Slalomdefizit der Amerikaner seit dem 10. Januar 2017.</p>
<p>&#8220;Ich war ziemlich enttäuscht&#8221;, sagte Shiffrin im ersten Lauf.  &#8220;Es sind keine wirklich großen Fehler, nur langsamer mit jeder Runde.&#8221;</p>
<p>Lienberger hatte vor dem parallelen Riesenslalom am Dienstag keine Top-Rennen gewonnen, als sie trotz eines Gleichstands mit der Italienerin ursprünglich als Silbermedaillengewinnerin galt. <strong>Marta Bassino</strong>.</p>
<p>Nach genauerer Betrachtung der Regeln wurde sie ausgeschlossen, um Gold zu teilen, wodurch der Tiebreaker für den Fall eliminiert wurde, dass er nicht auf dem olympischen Programm steht.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.presseraum.at/amini-der-kampf-zwischen-bvb-talenten-war-skrupellos-jeder-fur-sich-da/" target="_blank" class="u2273e8aff55517ca8b7342c2283665a5"><!-- INLINE RELATED POSTS 2/3 //--><style> .u2273e8aff55517ca8b7342c2283665a5 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .u2273e8aff55517ca8b7342c2283665a5:active, .u2273e8aff55517ca8b7342c2283665a5:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u2273e8aff55517ca8b7342c2283665a5 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u2273e8aff55517ca8b7342c2283665a5 .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .u2273e8aff55517ca8b7342c2283665a5 .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .u2273e8aff55517ca8b7342c2283665a5:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">READ</span>&nbsp; <span class="postTitle">Amini: Der Kampf zwischen BVB-Talenten war "skrupellos" - "Jeder für sich da"</span></div></a></div><p>Die Weltmeisterschaft endet am Sonntag mit dem Herrenslalom, wo der Österreicher <strong>Marco schwarz </strong>ist der Favorit.  Österreich gewann zuletzt 1936 den Slalom-Weltmeistertitel für Männer und Frauen.</p>
<p><iframe src="https://www.nbcsports.com/vplayer/p/BxmELC/nbcsports_embed/select/media/kekBMUiFK18M?form=html&amp;autoPlay=false&amp;originalReferrer=http%3A%2F%2Fwww.thesportsexaminer.com" width="651" height="360" frameborder="0" scrolling="no" allowfullscreen="true" class="nbcsports-video"></iframe></p>
<p><iframe src="https://www.nbcsports.com/vplayer/p/BxmELC/nbcsports_embed/select/media/RlJ7zqQC2_nd?form=html&amp;autoPlay=false&amp;originalReferrer=http%3A%2F%2Fwww.thesportsexaminer.com" width="651" height="360" frameborder="0" scrolling="no" allowfullscreen="true" class="nbcsports-video"></iframe></p>
<p><b>OlympicTalk ist aktiviert</b> <a target="_blank" href="https://apple.news/TpWxoEZkEM5q1LCuelKJyZg" rel="noopener noreferrer"><b>Apple News</b></a><b>.  Favorit uns!</b></p>
<p><span style="font-weight: 400"><a target="_blank" href="https://twitter.com/nbcolympictalk" class="twitter-follow-button" data-text-color="#00ccff" rel="noopener noreferrer">Folgen Sie @nbcolympictalk</a></span></p>
</p></div>
<p></p>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-gravatar"><a  href='https://www.presseraum.at/author/reyansh/'><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" itemprop="image" data-lazy-src="https://www.presseraum.at/wp-content/uploads/2020/12/12.jpg"><noscript><img src="https://www.presseraum.at/wp-content/uploads/2020/12/12.jpg" alt="" itemprop="image"></noscript></a></div><div class="saboxplugin-authorname"><a href="https://www.presseraum.at/author/reyansh/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Willerich Hahn</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p>Denker. Food Ninja. Wütend bescheidener Social-Media-Experte. Zombie-Fan. TV-Guru. Unentschuldigter Unruhestifter. Musikanwalt. Kaffeepraktiker.</p>
</div></div><div class="clearfix"></div></div>                                    <div class="post-item-metadata entry-meta">
                                            </div>
                                            </div><!-- .entry-content -->
            <footer class="entry-footer">
                            </footer>


    

<div class="em-reated-posts clearfix">
            <h2 class="related-title">
            You may also like        </h2>
        <ul>
                    <li>
                <h3 class="article-title"><a href="https://www.presseraum.at/west-ham-united-gegen-tottenham-live-stream-startzeit-wie-man-die-englische-premier-league-2021-sieht-so-21-februar/" rel="bookmark">West Ham United gegen Tottenham: Live-Stream, Startzeit, wie man die englische Premier League 2021 sieht (So 21 Februar)</a>
            </h3>                <div class="grid-item-metadata">
                            <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="https://www.presseraum.at/author/reyansh/">
                Willerich Hahn            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            Feber 21, 2021        </span>
                        </div>
            </li>
                    <li>
                <h3 class="article-title"><a href="https://www.presseraum.at/marco-rossi-zeigte-seine-offensiven-fahigkeiten-in-einem-unterlizenzierten-osterreichischen-team/" rel="bookmark">Marco Rossi zeigte seine offensiven Fähigkeiten in einem unterlizenzierten österreichischen Team</a>
            </h3>                <div class="grid-item-metadata">
                            <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="https://www.presseraum.at/author/reyansh/">
                Willerich Hahn            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            Feber 21, 2021        </span>
                        </div>
            </li>
                    <li>
                <h3 class="article-title"><a href="https://www.presseraum.at/fuhlte-mich-wie-fliegen-liensberger-schlagt-shiffrin-nieder/" rel="bookmark">&#8220;Fühlte mich wie fliegen&#8221;: Liensberger schlägt Shiffrin nieder</a>
            </h3>                <div class="grid-item-metadata">
                            <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="https://www.presseraum.at/author/reyansh/">
                Willerich Hahn            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            Feber 20, 2021        </span>
                        </div>
            </li>
                    <li>
                <h3 class="article-title"><a href="https://www.presseraum.at/schwarz-will-die-cortina-weltmeisterschaft-mit-der-dritten-medaille-im-herrenslalom-abschliesen/" rel="bookmark">Schwarz will die Cortina-Weltmeisterschaft mit der dritten Medaille im Herrenslalom abschließen</a>
            </h3>                <div class="grid-item-metadata">
                            <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="https://www.presseraum.at/author/reyansh/">
                Willerich Hahn            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            Feber 20, 2021        </span>
                        </div>
            </li>
                    <li>
                <h3 class="article-title"><a href="https://www.presseraum.at/mathieu-faivre-gewinnt-den-uberraschenden-riesenslalom-weltmeistertitel/" rel="bookmark">Mathieu Faivre gewinnt den überraschenden Riesenslalom-Weltmeistertitel</a>
            </h3>                <div class="grid-item-metadata">
                            <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="https://www.presseraum.at/author/reyansh/">
                Willerich Hahn            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            Feber 20, 2021        </span>
                        </div>
            </li>
            </ul>
</div>



	<nav class="navigation post-navigation" role="navigation" aria-label="Beiträge">
		<h2 class="screen-reader-text">Beitrags-Navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.presseraum.at/das-nasa-video-the-lady-with-bindi-wird-viral/" rel="prev">Das NASA-Video &#8220;The Lady With Bindi&#8221; wird viral</a></div><div class="nav-next"><a href="https://www.presseraum.at/the-space-review-ruckblick-space-dogs/" rel="next">The Space Review: Rückblick: Space Dogs</a></div></div>
	</nav>
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/katharina-liensberger-beendet-mikaela-shiffrins-slalomherrschaft-bei-weltmeisterschaften/#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="https://www.presseraum.at/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Meinen Namen, E-Mail und Website in diesem Browser speichern, bis ich wieder kommentiere.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='16483' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="aba715b5e8" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="162"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
                    </div>
                </article>
            
        </main><!-- #main -->
    </div><!-- #primary -->



<aside id="secondary" class="widget-area">
    <div class="theiaStickySidebar">
	    <div id="search-2" class="widget elegant-widget widget_search"><form role="search" method="get" class="search-form" action="https://www.presseraum.at/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form></div><div id="nav_menu-2" class="widget elegant-widget widget_nav_menu"><h2 class="widget-title widget-title-1"><span>Navigate</span></h2><div class="menu-primary-menu-container"><ul id="menu-primary-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.presseraum.at">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://www.presseraum.at/top-nachrichten/">Top Nachrichten</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://www.presseraum.at/welt/">Welt</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.presseraum.at/wirtschaft/">Wirtschaft</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://www.presseraum.at/wissenschaft/">Wissenschaft</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.presseraum.at/technologie/">Technologie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-536"><a href="https://www.presseraum.at/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.presseraum.at/unterhaltung/">Unterhaltung</a></li>
</ul></div></div><div id="nav_menu-3" class="widget elegant-widget widget_nav_menu"><h2 class="widget-title widget-title-1"><span>Pages</span></h2><div class="menu-secondary-menu-container"><ul id="menu-secondary-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2559"><a href="https://www.presseraum.at/about-us/">Über uns</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2558"><a href="https://www.presseraum.at/dmca/">DMCA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2560"><a href="https://www.presseraum.at/contact-form/">Kontakt Formular</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-2561"><a href="https://www.presseraum.at/privacy-policy/">Datenschutz-Bestimmungen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2557"><a href="https://www.presseraum.at/editorial-policy/">redaktionelle Richtlinien</a></li>
</ul></div></div>    </div>
</aside><!-- #secondary -->


</div>



<footer class="site-footer">
        <div class="footer-logo-branding">
        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                    <div class="footer-logo">
                        <div class="site-branding">
                            <a href="https://www.presseraum.at/" class="custom-logo-link" rel="home"><img width="286" height="167" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20286%20167'%3E%3C/svg%3E" class="custom-logo" alt="presseraum.at" data-lazy-src="https://www.presseraum.at/wp-content/uploads/2020/09/Pressarum.png" /><noscript><img width="286" height="167" src="https://www.presseraum.at/wp-content/uploads/2020/09/Pressarum.png" class="custom-logo" alt="presseraum.at" /></noscript></a>                            <h3 class="site-title font-family-1">
                                <a href="https://www.presseraum.at/" rel="home">presseraum.at</a>
                            </h3>
                                                            <p class="site-description">Komplette Nachrichtenwelt</p>
                                                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
        <div class="secondary-footer">
        <div class="container">
            <div class="row">
                                    <div class="col-sm-12">
                        <div class="footer-nav-wrapper">
                        <div class="footer-navigation"><ul id="footer-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2559"><a href="https://www.presseraum.at/about-us/">Über uns</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2558"><a href="https://www.presseraum.at/dmca/">DMCA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2560"><a href="https://www.presseraum.at/contact-form/">Kontakt Formular</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-2561"><a href="https://www.presseraum.at/privacy-policy/">Datenschutz-Bestimmungen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2557"><a href="https://www.presseraum.at/editorial-policy/">redaktionelle Richtlinien</a></li>
</ul></div>                        </div>
                    </div>
                                                </div>
        </div>
    </div>
        <div class="site-info">
        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                                                                Copyright &copy; All rights reserved.                                        <span class="sep"> | </span>
                    Theme: <a href="https://afthemes.com/products/elegant-magazine/">Elegant Magazine</a> by <a href="https://afthemes.com/">AF themes</a>.                </div>
            </div>
        </div>
    </div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
    <i class="fa fa-angle-up"></i>
</a>
<style type="text/css">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</style>











<script type='text/javascript' src='https://stats.wp.com/e-202107.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.2.1',blog:'181761977',post:'16483',tz:'2',srv:'www.presseraum.at'} ]);
	_stq.push([ 'clickTrackerInit', '181761977', '16483' ]);
</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.presseraum.at/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>
<script src="https://www.presseraum.at/wp-content/cache/min/1/f650b3f20175818b685bb6b9a6432920.js" data-minify="1" defer></script></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->