<!doctype html>
<html lang="de-AT">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="https://gmpg.org/xfn/11">

    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript">
var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='Der pensionierte Top-Wissenschaftler der NASA, Jim Green, sagt, wir können den Mars terraformieren';
</script>

	<!-- This site is optimized with the Yoast SEO plugin v17.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Der pensionierte Top-Wissenschaftler der NASA, Jim Green, sagt, wir können den Mars terraformieren</title>
	<link rel="canonical" href="https://www.presseraum.at/der-pensionierte-top-wissenschaftler-der-nasa-jim-green-sagt-wir-koennen-den-mars-terraformieren/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Der pensionierte Top-Wissenschaftler der NASA, Jim Green, sagt, wir können den Mars terraformieren" />
	<meta property="og:description" content="Oh ja, ich hätte ihn gerne früher gesehen, aber das würde nicht passieren. Es gibt" />
	<meta property="og:url" content="https://www.presseraum.at/der-pensionierte-top-wissenschaftler-der-nasa-jim-green-sagt-wir-koennen-den-mars-terraformieren/" />
	<meta property="og:site_name" content="presseraum.at" />
	<meta property="article:published_time" content="2022-01-03T03:39:42+00:00" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="August Baumann" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="2 Minuten" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.presseraum.at/#organization","name":"presseraum.at","url":"https://www.presseraum.at/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.presseraum.at/#logo","inLanguage":"de-AT","url":"https://www.presseraum.at/wp-content/uploads/2020/09/Pressarum.png","contentUrl":"https://www.presseraum.at/wp-content/uploads/2020/09/Pressarum.png","width":286,"height":167,"caption":"presseraum.at"},"image":{"@id":"https://www.presseraum.at/#logo"}},{"@type":"WebSite","@id":"https://www.presseraum.at/#website","url":"https://www.presseraum.at/","name":"presseraum.at","description":"Komplette Nachrichtenwelt","publisher":{"@id":"https://www.presseraum.at/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.presseraum.at/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"de-AT"},{"@type":"ImageObject","@id":"https://www.presseraum.at/der-pensionierte-top-wissenschaftler-der-nasa-jim-green-sagt-wir-koennen-den-mars-terraformieren/#primaryimage","inLanguage":"de-AT","url":"https://www.presseraum.at/wp-content/uploads/2022/01/Der-pensionierte-Top-Wissenschaftler-der-NASA-Jim-Green-sagt-wir-koennen.jpg","contentUrl":"https://www.presseraum.at/wp-content/uploads/2022/01/Der-pensionierte-Top-Wissenschaftler-der-NASA-Jim-Green-sagt-wir-koennen.jpg","width":1050,"height":550,"caption":"Der pensionierte Top-Wissenschaftler der NASA, Jim Green, sagt, wir k\u00f6nnen den Mars terraformieren"},{"@type":"WebPage","@id":"https://www.presseraum.at/der-pensionierte-top-wissenschaftler-der-nasa-jim-green-sagt-wir-koennen-den-mars-terraformieren/#webpage","url":"https://www.presseraum.at/der-pensionierte-top-wissenschaftler-der-nasa-jim-green-sagt-wir-koennen-den-mars-terraformieren/","name":"Der pensionierte Top-Wissenschaftler der NASA, Jim Green, sagt, wir k\u00f6nnen den Mars terraformieren","isPartOf":{"@id":"https://www.presseraum.at/#website"},"primaryImageOfPage":{"@id":"https://www.presseraum.at/der-pensionierte-top-wissenschaftler-der-nasa-jim-green-sagt-wir-koennen-den-mars-terraformieren/#primaryimage"},"datePublished":"2022-01-03T03:39:42+00:00","dateModified":"2022-01-03T03:39:42+00:00","breadcrumb":{"@id":"https://www.presseraum.at/der-pensionierte-top-wissenschaftler-der-nasa-jim-green-sagt-wir-koennen-den-mars-terraformieren/#breadcrumb"},"inLanguage":"de-AT","potentialAction":[{"@type":"ReadAction","target":["https://www.presseraum.at/der-pensionierte-top-wissenschaftler-der-nasa-jim-green-sagt-wir-koennen-den-mars-terraformieren/"]}]},{"@type":"BreadcrumbList","@id":"https://www.presseraum.at/der-pensionierte-top-wissenschaftler-der-nasa-jim-green-sagt-wir-koennen-den-mars-terraformieren/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Der pensionierte Top-Wissenschaftler der NASA, Jim Green, sagt, wir k\u00f6nnen den Mars terraformieren"}]},{"@type":"NewsArticle","@id":"https://www.presseraum.at/der-pensionierte-top-wissenschaftler-der-nasa-jim-green-sagt-wir-koennen-den-mars-terraformieren/#article","isPartOf":{"@id":"https://www.presseraum.at/der-pensionierte-top-wissenschaftler-der-nasa-jim-green-sagt-wir-koennen-den-mars-terraformieren/#webpage"},"author":{"@id":"https://www.presseraum.at/#/schema/person/0bb470011819c98e772088e6eb932304"},"headline":"Der pensionierte Top-Wissenschaftler der NASA, Jim Green, sagt, wir k\u00f6nnen den Mars terraformieren","datePublished":"2022-01-03T03:39:42+00:00","dateModified":"2022-01-03T03:39:42+00:00","mainEntityOfPage":{"@id":"https://www.presseraum.at/der-pensionierte-top-wissenschaftler-der-nasa-jim-green-sagt-wir-koennen-den-mars-terraformieren/#webpage"},"wordCount":397,"commentCount":0,"publisher":{"@id":"https://www.presseraum.at/#organization"},"image":{"@id":"https://www.presseraum.at/der-pensionierte-top-wissenschaftler-der-nasa-jim-green-sagt-wir-koennen-den-mars-terraformieren/#primaryimage"},"thumbnailUrl":"https://www.presseraum.at/wp-content/uploads/2022/01/Der-pensionierte-Top-Wissenschaftler-der-NASA-Jim-Green-sagt-wir-koennen.jpg","articleSection":["Wissenschaft"],"inLanguage":"de-AT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.presseraum.at/der-pensionierte-top-wissenschaftler-der-nasa-jim-green-sagt-wir-koennen-den-mars-terraformieren/#respond"]}]},{"@type":"Person","@id":"https://www.presseraum.at/#/schema/person/0bb470011819c98e772088e6eb932304","name":"August Baumann","image":{"@type":"ImageObject","@id":"https://www.presseraum.at/#personlogo","inLanguage":"de-AT","url":"https://www.presseraum.at/wp-content/uploads/2020/07/11.jpg","contentUrl":"https://www.presseraum.at/wp-content/uploads/2020/07/11.jpg","caption":"August Baumann"},"description":"Freiberuflicher Alkoholiker. Begeisterter Webfanatiker. Subtil charmanter Zombie-Junkie. Ergebener Leser."}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="presseraum.at &raquo; Feed" href="https://www.presseraum.at/feed/" />
<link rel="alternate" type="application/rss+xml" title="presseraum.at &raquo; Kommentar-Feed" href="https://www.presseraum.at/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="presseraum.at &raquo; Der pensionierte Top-Wissenschaftler der NASA, Jim Green, sagt, wir können den Mars terraformieren Kommentar-Feed" href="https://www.presseraum.at/der-pensionierte-top-wissenschaftler-der-nasa-jim-green-sagt-wir-koennen-den-mars-terraformieren/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.presseraum.at/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://www.presseraum.at/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.presseraum.at/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://www.presseraum.at/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css'  href='https://www.presseraum.at/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='https://www.presseraum.at/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='https://www.presseraum.at/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-v5-css'  href='https://www.presseraum.at/wp-content/themes/elegant-magazine/assets/font-awesome-v5/css/fontawesome-all.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.presseraum.at/wp-content/themes/elegant-magazine/assets/bootstrap/css/bootstrap.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://www.presseraum.at/wp-content/themes/elegant-magazine/assets/slick/css/slick.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='sidr-css'  href='https://www.presseraum.at/wp-content/themes/elegant-magazine/assets/sidr/css/jquery.sidr.dark.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='elegant-magazine-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Oswald:300,400,700|Source%20Sans%20Pro:400,400i,700,700i&#038;subset=latin,latin-ext&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='elegant-magazine-style-css'  href='https://www.presseraum.at/wp-content/themes/elegant-magazine/style.css?ver=5.8.2' type='text/css' media='all' />
<style id='elegant-magazine-style-inline-css' type='text/css'>


                .top-masthead {
        background: #353535;
        }
        .top-masthead-overlay{
        background: rgba(53,53,53,0.75);
        }
        
                .top-masthead, .top-masthead a {
        color: #ffffff;

        }

    

        
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.presseraum.at/wp-content/plugins/jetpack/css/jetpack.css?ver=10.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.presseraum.at/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' data-cfasync='true' id='jquery-core-js'></script>

<script type='text/javascript' id='cfmonitor-js-extra'>
/* <![CDATA[ */
var cfmonitor = {"client_ip":"5.196.34.103","max_clicks":"1","clicks":"0","is_blocked":"0","customclass":"","disablead":"false","currentURL":"\/der-pensionierte-top-wissenschaftler-der-nasa-jim-green-sagt-wir-koennen-den-mars-terraformieren\/","debug":"true","caching":"1","ajaxurl":"https:\/\/www.presseraum.at\/wp-admin\/admin-ajax.php","nonce":"cfb19605f4"};
/* ]]> */
</script>




<link rel="https://api.w.org/" href="https://www.presseraum.at/wp-json/" /><link rel="alternate" type="application/json" href="https://www.presseraum.at/wp-json/wp/v2/posts/25044" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.presseraum.at/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.presseraum.at/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://www.presseraum.at/?p=25044' />

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-175817190-1', 'auto');
			ga('send', 'pageview');
		</script>

	

<style type='text/css'>img#wpstats{display:none}</style>
		<link rel="pingback" href="https://www.presseraum.at/xmlrpc.php">        <style type="text/css">
                        .site-title,
            .site-description {
                position: absolute;
                clip: rect(1px, 1px, 1px, 1px);
            }

                    </style>
        <style type="text/css">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</style><link rel="icon" href="https://www.presseraum.at/wp-content/uploads/2020/09/Favic-50x50.png" sizes="32x32" />
<link rel="icon" href="https://www.presseraum.at/wp-content/uploads/2020/09/Favic.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.presseraum.at/wp-content/uploads/2020/09/Favic.png" />
<meta name="msapplication-TileImage" content="https://www.presseraum.at/wp-content/uploads/2020/09/Favic.png" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>

<body data-rsssl=1 class="post-template-default single single-post postid-25044 single-format-standard wp-custom-logo align-content-left disable-default-home-content">



<div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Skip to content</a>
            <div class="top-masthead ">
            <div class="container">
                <div class="row">
                                            <div class="col-xs-12 col-sm-12 col-md-8 device-center">
                                
                                <div class="top-navigation"><ul id="top-menu" class="menu"><li id="menu-item-2559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2559"><a href="https://www.presseraum.at/about-us/">Über uns</a></li>
<li id="menu-item-2558" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2558"><a href="https://www.presseraum.at/dmca/">DMCA</a></li>
<li id="menu-item-2560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2560"><a href="https://www.presseraum.at/contact-form/">Kontakt Formular</a></li>
<li id="menu-item-2561" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-2561"><a href="https://www.presseraum.at/privacy-policy/">Datenschutz-Bestimmungen</a></li>
<li id="menu-item-2557" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2557"><a href="https://www.presseraum.at/editorial-policy/">redaktionelle Richtlinien</a></li>
</ul></div>                        </div>
                                                        </div>
            </div>
        </div> <!--    Topbar Ends-->
        <header id="masthead" class="site-header">
                <div class="masthead-banner " data-background="">
            <div class="container">
                <div class="row">
                    <div class="col-md-12">
                        <div class="site-branding">
                            <a href="https://www.presseraum.at/" class="custom-logo-link" rel="home"><img width="286" height="167" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20286%20167'%3E%3C/svg%3E" class="custom-logo" alt="presseraum.at" data-lazy-src="https://www.presseraum.at/wp-content/uploads/2020/09/Pressarum.png" /><noscript><img width="286" height="167" src="https://www.presseraum.at/wp-content/uploads/2020/09/Pressarum.png" class="custom-logo" alt="presseraum.at" /></noscript></a>                                <p class="site-title font-family-1">
                                    <a href="https://www.presseraum.at/" rel="home">presseraum.at</a>
                                </p>
                            
                                                            <p class="site-description">Komplette Nachrichtenwelt</p>
                                                    </div>
                    </div>
                </div>
            </div>
        </div>
        <nav id="site-navigation" class="main-navigation">
            <div class="container">
                <div class="row">
                    <div class="col-md-12">
                        <div class="navigation-container">
                                                        <span class="af-search-click icon-search">
                                <a href="#"><i class="fa fa-search"></i></a>
                            </span>
                            <button class="toggle-menu" aria-controls="primary-menu">
                                <span class="screen-reader-text">Primary Menu</span>
                                 <i class="ham"></i>
                            </button>
                            <div class="menu main-menu"><ul id="primary-menu" class="menu"><li id="menu-item-530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.presseraum.at">Home</a></li>
<li id="menu-item-531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://www.presseraum.at/top-nachrichten/">Top Nachrichten</a></li>
<li id="menu-item-532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://www.presseraum.at/welt/">Welt</a></li>
<li id="menu-item-533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.presseraum.at/wirtschaft/">Wirtschaft</a></li>
<li id="menu-item-534" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-534"><a href="https://www.presseraum.at/wissenschaft/">Wissenschaft</a></li>
<li id="menu-item-535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.presseraum.at/technologie/">Technologie</a></li>
<li id="menu-item-536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://www.presseraum.at/sport/">Sport</a></li>
<li id="menu-item-537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.presseraum.at/unterhaltung/">Unterhaltung</a></li>
</ul></div>                        </div>
                    </div>
                </div>
            </div>
        </nav>
    </header>

    <div id="af-search-wrap">
        <div class="af-search-box table-block">
            <div class="table-block-child v-center text-center">
                <form role="search" method="get" class="search-form" action="https://www.presseraum.at/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form>            </div>
        </div>
        <div class="af-search-close af-search-click">
            <span></span>
            <span></span>
        </div>
    </div>

        <div id="content" class="site-content">
    

        <div class="em-breadcrumbs font-family-1">
            <div class="container">
                <div class="row">
                    <div class="col-sm-12">
                        <div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://www.presseraum.at" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.presseraum.at/wissenschaft/" itemprop="item"><span itemprop="name">Wissenschaft</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><a href="https://www.presseraum.at/der-pensionierte-top-wissenschaftler-der-nasa-jim-green-sagt-wir-koennen-den-mars-terraformieren/" itemprop="item"><span itemprop="name">Der pensionierte Top-Wissenschaftler der NASA, Jim Green, sagt, wir können den Mars terraformieren</span></a><meta itemprop="position" content="3" /></li></ul></div>                    </div>
                </div>
            </div>
        </div>


   
    <div id="primary" class="content-area">
        <main id="main" class="site-main">

                            <article id="post-25044" class="post-25044 post type-post status-publish format-standard has-post-thumbnail hentry category-wissenschaft">
                    <header class="entry-header">
                    <div class="post-thumbnail full-width-image">
                    <img width="1024" height="536" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%20536'%3E%3C/svg%3E" class="attachment-elegant-magazine-featured size-elegant-magazine-featured wp-post-image" alt="Der pensionierte Top-Wissenschaftler der NASA, Jim Green, sagt, wir können den Mars terraformieren" data-lazy-srcset="https://www.presseraum.at/wp-content/uploads/2022/01/Der-pensionierte-Top-Wissenschaftler-der-NASA-Jim-Green-sagt-wir-koennen-1024x536.jpg 1024w, https://www.presseraum.at/wp-content/uploads/2022/01/Der-pensionierte-Top-Wissenschaftler-der-NASA-Jim-Green-sagt-wir-koennen-300x157.jpg 300w, https://www.presseraum.at/wp-content/uploads/2022/01/Der-pensionierte-Top-Wissenschaftler-der-NASA-Jim-Green-sagt-wir-koennen-768x402.jpg 768w, https://www.presseraum.at/wp-content/uploads/2022/01/Der-pensionierte-Top-Wissenschaftler-der-NASA-Jim-Green-sagt-wir-koennen.jpg 1050w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://www.presseraum.at/wp-content/uploads/2022/01/Der-pensionierte-Top-Wissenschaftler-der-NASA-Jim-Green-sagt-wir-koennen-1024x536.jpg" /><noscript><img width="1024" height="536" src="https://www.presseraum.at/wp-content/uploads/2022/01/Der-pensionierte-Top-Wissenschaftler-der-NASA-Jim-Green-sagt-wir-koennen-1024x536.jpg" class="attachment-elegant-magazine-featured size-elegant-magazine-featured wp-post-image" alt="Der pensionierte Top-Wissenschaftler der NASA, Jim Green, sagt, wir können den Mars terraformieren" srcset="https://www.presseraum.at/wp-content/uploads/2022/01/Der-pensionierte-Top-Wissenschaftler-der-NASA-Jim-Green-sagt-wir-koennen-1024x536.jpg 1024w, https://www.presseraum.at/wp-content/uploads/2022/01/Der-pensionierte-Top-Wissenschaftler-der-NASA-Jim-Green-sagt-wir-koennen-300x157.jpg 300w, https://www.presseraum.at/wp-content/uploads/2022/01/Der-pensionierte-Top-Wissenschaftler-der-NASA-Jim-Green-sagt-wir-koennen-768x402.jpg 768w, https://www.presseraum.at/wp-content/uploads/2022/01/Der-pensionierte-Top-Wissenschaftler-der-NASA-Jim-Green-sagt-wir-koennen.jpg 1050w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript>                </div>
            
            <div class="header-details-wrapper">
        <div class="entry-header-details">
                                        <div class="figure-categories figure-categories-bg">
                                        <span class="cat-links"> <a href="https://www.presseraum.at/wissenschaft/" rel="category tag">Wissenschaft</a></span>                </div>
                        <h1 class="entry-title">Der pensionierte Top-Wissenschaftler der NASA, Jim Green, sagt, wir können den Mars terraformieren</h1>                                        <div class="post-item-metadata entry-meta">
                            <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="https://www.presseraum.at/author/vihaan/">
                August Baumann            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            Jänner 3, 2022        </span>
                        </div>
                    </div>
    </div>
</header><!-- .entry-header -->





                    <div class="entry-content-wrap">
                                        <div class="entry-content">
                <div>
<p class="css-axufdj evys1bk0">Oh ja, ich hätte ihn gerne früher gesehen, aber das würde nicht passieren.  Es gibt bestimmte Missionsreihen, die so umfangreich sind, dass sie strategische Missionen genannt werden.  Dazu müssen sich die Sterne ausrichten.  Sie müssen es vorschlagen, starke Argumente vorbringen, zur NASA-Verwaltung gehen und es dann dem Kongress vorlegen.  Jedes Jahr schlug ich eine Europa-Mission vor.  Jährlich.  Die Verwaltung war nicht daran interessiert, nach Europa zu gehen.</p>
<p class="css-axufdj evys1bk0">Die Federn auf Europa haben die Europa-Mission ermöglicht.  Ich war 2013 auf einem Treffen der American Geophysical Union. Mehrere Wissenschaftler wollten einen Vortrag halten über<a target="_blank" class="css-1g7m0tk" href="https://www.jpl.nasa.gov/news/hubble-sees-evidence-of-water-vapor-at-jupiter-moon" title="" rel="noopener noreferrer"> finden Sie einen Elan mit Hubble auf Europa</a>, und ich sage: &#8222;Oh, mein Gott.&#8220;  Ich sagte, es war fantastisch, ich möchte eine Pressekonferenz machen.  Ich rief zurück zum NASA-Hauptquartier, und sie waren erfolgreich.  Diese Informationen habe ich in die Zentrale mitgenommen und in die Geschichte von Europa aufgenommen.  Es war wirklich um die Ecke.  Sie sagten: „Wow, vielleicht sollten wir das tun.  &#8222;</p>
<p class="css-axufdj evys1bk0"><strong class="css-8qgvsz ebyp5n10">Kongress </strong><strong class="css-8qgvsz ebyp5n10"><a target="_blank" class="css-1g7m0tk" href="https://www.science.org/content/article/without-champion-europa-lander-falls-nasa-s-back-burner" title="" rel="noopener noreferrer">dagegen entschieden</a></strong><strong class="css-8qgvsz ebyp5n10">    setzen Sie einen Lander auf die Mission.  Wollten Sie einen?</strong></p>
<p class="css-axufdj evys1bk0">Ich würde einen Lander lieben, aber es ist nicht in den Karten.  Das macht die Mission zu kompliziert, aber alles, was wir auf Clipper tun, ist der Antrieb eines Landers.  Ich bestand darauf, dass wir einen hochauflösenden Imager haben, damit wir beim Überfliegen bestimmter Gebiete die Informationen erhalten, die wir brauchen, um zu sagen: &#8222;Lass uns dort landen, und es ist sicher.&#8220;  Europa hat ein wirklich gefährliches Terrain. Wenn wir also nicht die hochauflösenden Bilder bekommen, werden wir nie landen können.</p>
<p class="css-axufdj evys1bk0">Sie wollen einen Schritt machen, aber keinen großen Schritt.  Sie scheitern, wenn Sie dies tun.  Viking ist dieses Beispiel, wo wir einen Schritt zu groß gemacht haben.  Wir wussten nicht, wohin wir gehen sollten, wir wussten nicht genug über Böden oder die Giftstoffe in Böden.  Wir hatten in der Vergangenheit keine wirklich gute Vorstellung davon, wo sich Wasser auf dem Planeten befand.  Es gab 10 Dinge, die wir hätten wissen müssen, bevor wir die beiden Wikinger an die Oberfläche brachten.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.presseraum.at/coronairus-zweite-welle-psychologische-tipps-zum-umgang-mit-negativen-emotionen/" target="_blank" rel="dofollow" class="u4147e6aa18e2c526da585e76ed09781d"><!-- INLINE RELATED POSTS 1/3 //--><style> .u4147e6aa18e2c526da585e76ed09781d { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .u4147e6aa18e2c526da585e76ed09781d:active, .u4147e6aa18e2c526da585e76ed09781d:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u4147e6aa18e2c526da585e76ed09781d { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u4147e6aa18e2c526da585e76ed09781d .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .u4147e6aa18e2c526da585e76ed09781d .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .u4147e6aa18e2c526da585e76ed09781d:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">READ</span>&nbsp; <span class="postTitle">Coronairus: Zweite Welle - psychologische Tipps zum Umgang mit negativen Emotionen</span></div></a></div><p class="css-axufdj evys1bk0"><strong class="css-8qgvsz ebyp5n10">Werden Sie im Ruhestand weiter an wissenschaftlichen Arbeiten arbeiten?</strong></p>
<p class="css-axufdj evys1bk0">Ach, absolut.  Ich muss das Mars-Papier erledigen.  Ich habe gerade ein Europa-Papier, das ich schreibe.  Ich bereite gerade ein Astrobiologiebuch vor.  Ich habe einen unstillbaren Appetit auf Wissenschaft.</p>
</div>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-tab"><div class="saboxplugin-gravatar"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" width="100"  height="100" alt="" itemprop="image" data-lazy-src="https://www.presseraum.at/wp-content/uploads/2020/12/11.jpg"><noscript><img src="https://www.presseraum.at/wp-content/uploads/2020/12/11.jpg" width="100"  height="100" alt="" itemprop="image"></noscript></div><div class="saboxplugin-authorname"><a href="https://www.presseraum.at/author/vihaan/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">August Baumann</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p>Freiberuflicher Alkoholiker. Begeisterter Webfanatiker. Subtil charmanter Zombie-Junkie. Ergebener Leser.</p>
</div></div><div class="clearfix"></div></div></div>                                    <div class="post-item-metadata entry-meta">
                                            </div>
                                            </div><!-- .entry-content -->
            <footer class="entry-footer">
                            </footer>


    

<div class="em-reated-posts clearfix">
            <h2 class="related-title">
            You may also like        </h2>
        <ul>
                    <li>
                <h3 class="article-title"><a href="https://www.presseraum.at/die-besten-bilder-des-hubble-weltraumteleskops-einschliesslich-der-ringe-des-saturn/" rel="bookmark">Die besten Bilder des Hubble-Weltraumteleskops, einschließlich der Ringe des Saturn</a>
            </h3>                <div class="grid-item-metadata">
                            <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="https://www.presseraum.at/author/vihaan/">
                August Baumann            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            Jänner 2, 2022        </span>
                        </div>
            </li>
                    <li>
                <h3 class="article-title"><a href="https://www.presseraum.at/wie-man-james-webb-morgen-beim-ausfahren-seines-sonnenschirms-zusehen-kann/" rel="bookmark">Wie man James Webb morgen beim Ausfahren seines Sonnenschirms zusehen kann</a>
            </h3>                <div class="grid-item-metadata">
                            <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="https://www.presseraum.at/author/vihaan/">
                August Baumann            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            Jänner 2, 2022        </span>
                        </div>
            </li>
                    <li>
                <h3 class="article-title"><a href="https://www.presseraum.at/nasa-unterbricht-jwst-bereitstellung-nach-erweiterung-des-sonnenschutzes/" rel="bookmark">NASA unterbricht JWST-Bereitstellung nach Erweiterung des Sonnenschutzes</a>
            </h3>                <div class="grid-item-metadata">
                            <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="https://www.presseraum.at/author/vihaan/">
                August Baumann            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            Jänner 2, 2022        </span>
                        </div>
            </li>
                    <li>
                <h3 class="article-title"><a href="https://www.presseraum.at/spacex-macht-bei-mcgregor-fortschritte-neuigkeiten-von-lokalen-unternehmen/" rel="bookmark">SpaceX macht bei McGregor Fortschritte |  Neuigkeiten von lokalen Unternehmen</a>
            </h3>                <div class="grid-item-metadata">
                            <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="https://www.presseraum.at/author/vihaan/">
                August Baumann            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            Jänner 1, 2022        </span>
                        </div>
            </li>
                    <li>
                <h3 class="article-title"><a href="https://www.presseraum.at/ein-asteroid-von-der-groesse-eines-wolkenkratzers-um-ueber-die-erde-hinaus-zu-zoomen/" rel="bookmark">Ein Asteroid von der Größe eines Wolkenkratzers, um über die Erde hinaus zu zoomen</a>
            </h3>                <div class="grid-item-metadata">
                            <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="https://www.presseraum.at/author/vihaan/">
                August Baumann            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            Dezember 31, 2021        </span>
                        </div>
            </li>
            </ul>
</div>



	<nav class="navigation post-navigation" role="navigation" aria-label="Beiträge">
		<h2 class="screen-reader-text">Beitrags-Navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.presseraum.at/marko-weist-auf-fruehere-probleme-mit-max-verstappens-vater-jos-bei-red-bull-f1-hin/" rel="prev">Marko weist auf frühere Probleme mit Max Verstappens Vater Jos bei Red Bull F1 hin</a></div></div>
	</nav>
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/der-pensionierte-top-wissenschaftler-der-nasa-jim-green-sagt-wir-koennen-den-mars-terraformieren/#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="https://www.presseraum.at/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Meinen Namen, meine E-Mail-Adresse und meine Website in diesem Browser speichern, bis ich wieder kommentiere.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='25044' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a5bb9b0508" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="198"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
                    </div>
                </article>
            
        </main><!-- #main -->
    </div><!-- #primary -->



<aside id="secondary" class="widget-area">
    <div class="theiaStickySidebar">
	    <div id="search-2" class="widget elegant-widget widget_search"><form role="search" method="get" class="search-form" action="https://www.presseraum.at/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form></div><div id="nav_menu-2" class="widget elegant-widget widget_nav_menu"><h2 class="widget-title widget-title-1"><span>Navigate</span></h2><div class="menu-primary-menu-container"><ul id="menu-primary-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.presseraum.at">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://www.presseraum.at/top-nachrichten/">Top Nachrichten</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://www.presseraum.at/welt/">Welt</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.presseraum.at/wirtschaft/">Wirtschaft</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-534"><a href="https://www.presseraum.at/wissenschaft/">Wissenschaft</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.presseraum.at/technologie/">Technologie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://www.presseraum.at/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.presseraum.at/unterhaltung/">Unterhaltung</a></li>
</ul></div></div><div id="nav_menu-3" class="widget elegant-widget widget_nav_menu"><h2 class="widget-title widget-title-1"><span>Pages</span></h2><div class="menu-secondary-menu-container"><ul id="menu-secondary-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2559"><a href="https://www.presseraum.at/about-us/">Über uns</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2558"><a href="https://www.presseraum.at/dmca/">DMCA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2560"><a href="https://www.presseraum.at/contact-form/">Kontakt Formular</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-2561"><a href="https://www.presseraum.at/privacy-policy/">Datenschutz-Bestimmungen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2557"><a href="https://www.presseraum.at/editorial-policy/">redaktionelle Richtlinien</a></li>
</ul></div></div>    </div>
</aside><!-- #secondary -->


</div>



<footer class="site-footer">
        <div class="footer-logo-branding">
        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                    <div class="footer-logo">
                        <div class="site-branding">
                            <a href="https://www.presseraum.at/" class="custom-logo-link" rel="home"><img width="286" height="167" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20286%20167'%3E%3C/svg%3E" class="custom-logo" alt="presseraum.at" data-lazy-src="https://www.presseraum.at/wp-content/uploads/2020/09/Pressarum.png" /><noscript><img width="286" height="167" src="https://www.presseraum.at/wp-content/uploads/2020/09/Pressarum.png" class="custom-logo" alt="presseraum.at" /></noscript></a>                            <h3 class="site-title font-family-1">
                                <a href="https://www.presseraum.at/" rel="home">presseraum.at</a>
                            </h3>
                                                            <p class="site-description">Komplette Nachrichtenwelt</p>
                                                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
        <div class="secondary-footer">
        <div class="container">
            <div class="row">
                                    <div class="col-sm-12">
                        <div class="footer-nav-wrapper">
                        <div class="footer-navigation"><ul id="footer-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2559"><a href="https://www.presseraum.at/about-us/">Über uns</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2558"><a href="https://www.presseraum.at/dmca/">DMCA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2560"><a href="https://www.presseraum.at/contact-form/">Kontakt Formular</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-2561"><a href="https://www.presseraum.at/privacy-policy/">Datenschutz-Bestimmungen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2557"><a href="https://www.presseraum.at/editorial-policy/">redaktionelle Richtlinien</a></li>
</ul></div>                        </div>
                    </div>
                                                </div>
        </div>
    </div>
        <div class="site-info">
        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                                                                Copyright &copy; All rights reserved.                                        <span class="sep"> | </span>
                    Theme: <a href="https://afthemes.com/products/elegant-magazine/">Elegant Magazine</a> by <a href="https://afthemes.com/">AF themes</a>.                </div>
            </div>
        </div>
    </div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
    <i class="fa fa-angle-up"></i>
</a>
<script type="text/javascript">var jQueryScriptOutputted = false;function initJQuery() {if (typeof(jQuery) == "undefined") {if (!jQueryScriptOutputted) {jQueryScriptOutputted = true;document.write("<scr" + "ipt type=\"text/javascript\" src=\"https://code.jquery.com/jquery-1.8.2.min.js\"></scr" + "ipt>");}setTimeout("initJQuery()", 50);}}initJQuery();</script><script type="text/javascript">jQuery(document).ready(function() {
jQuery(".3c2ab1d3e83e6d885d4b26522225ca37").click(function() {
jQuery.post(
"https://www.presseraum.at/wp-admin/admin-ajax.php", {
"action": "quick_adsense_onpost_ad_click",
"quick_adsense_onpost_ad_index": jQuery(this).attr("data-index"),
"quick_adsense_nonce": "f4cc4df820",
}, function(response) { }
);
});
});
</script><script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.presseraum.at\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"6d71b1adbe","disable_ajax_form":"false"};
/* ]]> */
</script>












<script src='https://stats.wp.com/e-202201.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.3',blog:'181761977',post:'25044',tz:'2',srv:'www.presseraum.at'} ]);
	_stq.push([ 'clickTrackerInit', '181761977', '25044' ]);
</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.presseraum.at/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>
<script src="https://www.presseraum.at/wp-content/cache/min/1/320be4205bf695921941c2b377778b18.js" data-minify="1" defer></script></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1641181500 -->