<!doctype html>
<html lang="de-AT">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="https://gmpg.org/xfn/11">

    <meta name='robots' content='max-image-preview:large' />
<script type="text/javascript">
var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='bne IntelliNews &#8211; MITTELEUROPEAN INSIGHTS: EU und Österreich &#8211; Wie stehen Sie zu Sanktionen gegen Weißrussland?';
</script>

	<!-- This site is optimized with the Yoast SEO plugin v15.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>bne IntelliNews - MITTELEUROPEAN INSIGHTS: EU und Österreich - Wie stehen Sie zu Sanktionen gegen Weißrussland?</title>
	<meta name="description" content="Letztlich stimmte die EU umfassenden Wirtschaftssanktionen gegen Weißrussland zu. Die sektoralen EU-Sanktionen sollen am 24./25. Juni bekannt gegeben und" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.presseraum.at/bne-intellinews-mitteleuropean-insights-eu-und-oesterreich-wie-stehen-sie-zu-sanktionen-gegen-weissrussland/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="bne IntelliNews - MITTELEUROPEAN INSIGHTS: EU und Österreich - Wie stehen Sie zu Sanktionen gegen Weißrussland?" />
	<meta property="og:description" content="Letztlich stimmte die EU umfassenden Wirtschaftssanktionen gegen Weißrussland zu. Die sektoralen EU-Sanktionen sollen am 24./25. Juni bekannt gegeben und" />
	<meta property="og:url" content="https://www.presseraum.at/bne-intellinews-mitteleuropean-insights-eu-und-oesterreich-wie-stehen-sie-zu-sanktionen-gegen-weissrussland/" />
	<meta property="og:site_name" content="presseraum.at" />
	<meta property="article:published_time" content="2021-07-08T00:44:31+00:00" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="August Baumann">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="4 Minuten">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.presseraum.at/#organization","name":"presseraum.at","url":"https://www.presseraum.at/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.presseraum.at/#logo","inLanguage":"de-AT","url":"https://www.presseraum.at/wp-content/uploads/2020/09/Pressarum.png","width":286,"height":167,"caption":"presseraum.at"},"image":{"@id":"https://www.presseraum.at/#logo"}},{"@type":"WebSite","@id":"https://www.presseraum.at/#website","url":"https://www.presseraum.at/","name":"presseraum.at","description":"Komplette Nachrichtenwelt","publisher":{"@id":"https://www.presseraum.at/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.presseraum.at/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-AT"},{"@type":"ImageObject","@id":"https://www.presseraum.at/bne-intellinews-mitteleuropean-insights-eu-und-oesterreich-wie-stehen-sie-zu-sanktionen-gegen-weissrussland/#primaryimage","inLanguage":"de-AT","url":"https://www.presseraum.at/wp-content/uploads/2021/07/bne-IntelliNews-MITTELEUROPEAN-INSIGHTS-EU-und-Oesterreich-Wie.jpg","width":900,"height":510,"caption":"bne IntelliNews - MITTELEUROPEAN INSIGHTS: EU und \u00d6sterreich - Wie stehen Sie zu Sanktionen gegen Wei\u00dfrussland?"},{"@type":"WebPage","@id":"https://www.presseraum.at/bne-intellinews-mitteleuropean-insights-eu-und-oesterreich-wie-stehen-sie-zu-sanktionen-gegen-weissrussland/#webpage","url":"https://www.presseraum.at/bne-intellinews-mitteleuropean-insights-eu-und-oesterreich-wie-stehen-sie-zu-sanktionen-gegen-weissrussland/","name":"bne IntelliNews - MITTELEUROPEAN INSIGHTS: EU und \u00d6sterreich - Wie stehen Sie zu Sanktionen gegen Wei\u00dfrussland?","isPartOf":{"@id":"https://www.presseraum.at/#website"},"primaryImageOfPage":{"@id":"https://www.presseraum.at/bne-intellinews-mitteleuropean-insights-eu-und-oesterreich-wie-stehen-sie-zu-sanktionen-gegen-weissrussland/#primaryimage"},"datePublished":"2021-07-08T00:44:31+00:00","dateModified":"2021-07-08T00:44:31+00:00","description":"Letztlich stimmte die EU umfassenden Wirtschaftssanktionen gegen Wei\u00dfrussland zu. Die sektoralen EU-Sanktionen sollen am 24./25. Juni bekannt gegeben und","inLanguage":"de-AT","potentialAction":[{"@type":"ReadAction","target":["https://www.presseraum.at/bne-intellinews-mitteleuropean-insights-eu-und-oesterreich-wie-stehen-sie-zu-sanktionen-gegen-weissrussland/"]}]},{"@type":"Article","@id":"https://www.presseraum.at/bne-intellinews-mitteleuropean-insights-eu-und-oesterreich-wie-stehen-sie-zu-sanktionen-gegen-weissrussland/#article","isPartOf":{"@id":"https://www.presseraum.at/bne-intellinews-mitteleuropean-insights-eu-und-oesterreich-wie-stehen-sie-zu-sanktionen-gegen-weissrussland/#webpage"},"author":{"@id":"https://www.presseraum.at/#/schema/person/8fc98e42dcdfd40c56824c4cb17e9420"},"headline":"bne IntelliNews &#8211; MITTELEUROPEAN INSIGHTS: EU und \u00d6sterreich &#8211; Wie stehen Sie zu Sanktionen gegen Wei\u00dfrussland?","datePublished":"2021-07-08T00:44:31+00:00","dateModified":"2021-07-08T00:44:31+00:00","mainEntityOfPage":{"@id":"https://www.presseraum.at/bne-intellinews-mitteleuropean-insights-eu-und-oesterreich-wie-stehen-sie-zu-sanktionen-gegen-weissrussland/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.presseraum.at/#organization"},"image":{"@id":"https://www.presseraum.at/bne-intellinews-mitteleuropean-insights-eu-und-oesterreich-wie-stehen-sie-zu-sanktionen-gegen-weissrussland/#primaryimage"},"articleSection":"Wirtschaft","inLanguage":"de-AT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.presseraum.at/bne-intellinews-mitteleuropean-insights-eu-und-oesterreich-wie-stehen-sie-zu-sanktionen-gegen-weissrussland/#respond"]}]},{"@type":"Person","@id":"https://www.presseraum.at/#/schema/person/8fc98e42dcdfd40c56824c4cb17e9420","name":"August Baumann","image":{"@type":"ImageObject","@id":"https://www.presseraum.at/#personlogo","inLanguage":"de-AT","url":"https://www.presseraum.at/wp-content/uploads/2020/07/11.jpg","caption":"August Baumann"},"description":"Freiberuflicher Alkoholiker. Begeisterter Webfanatiker. Subtil charmanter Zombie-Junkie. Ergebener Leser."}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="presseraum.at &raquo; Feed" href="https://www.presseraum.at/feed/" />
<link rel="alternate" type="application/rss+xml" title="presseraum.at &raquo; Kommentar-Feed" href="https://www.presseraum.at/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="presseraum.at &raquo; bne IntelliNews &#8211; MITTELEUROPEAN INSIGHTS: EU und Österreich &#8211; Wie stehen Sie zu Sanktionen gegen Weißrussland? Kommentar-Feed" href="https://www.presseraum.at/bne-intellinews-mitteleuropean-insights-eu-und-oesterreich-wie-stehen-sie-zu-sanktionen-gegen-weissrussland/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.presseraum.at/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://www.presseraum.at/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-v5-css'  href='https://www.presseraum.at/wp-content/themes/elegant-magazine/assets/font-awesome-v5/css/fontawesome-all.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.presseraum.at/wp-content/themes/elegant-magazine/assets/bootstrap/css/bootstrap.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://www.presseraum.at/wp-content/themes/elegant-magazine/assets/slick/css/slick.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='sidr-css'  href='https://www.presseraum.at/wp-content/themes/elegant-magazine/assets/sidr/css/jquery.sidr.dark.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='elegant-magazine-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Oswald:300,400,700|Source%20Sans%20Pro:400,400i,700,700i&#038;subset=latin,latin-ext&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='elegant-magazine-style-css'  href='https://www.presseraum.at/wp-content/themes/elegant-magazine/style.css?ver=5.7.2' type='text/css' media='all' />
<style id='elegant-magazine-style-inline-css' type='text/css'>


                .top-masthead {
        background: #353535;
        }
        .top-masthead-overlay{
        background: rgba(53,53,53,0.75);
        }
        
                .top-masthead, .top-masthead a {
        color: #ffffff;

        }

    

        
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.presseraum.at/wp-content/plugins/jetpack/css/jetpack.css?ver=9.2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.presseraum.at/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' data-cfasync='true' id='jquery-core-js'></script>

<script type='text/javascript' id='cfmonitor-js-extra'>
/* <![CDATA[ */
var cfmonitor = {"client_ip":"5.196.34.34","max_clicks":"1","clicks":"0","is_blocked":"0","customclass":"","disablead":"false","currentURL":"\/bne-intellinews-mitteleuropean-insights-eu-und-oesterreich-wie-stehen-sie-zu-sanktionen-gegen-weissrussland\/","debug":"true","caching":"1","ajaxurl":"https:\/\/www.presseraum.at\/wp-admin\/admin-ajax.php","nonce":"dae3bcf221"};
/* ]]> */
</script>


<link rel="https://api.w.org/" href="https://www.presseraum.at/wp-json/" /><link rel="alternate" type="application/json" href="https://www.presseraum.at/wp-json/wp/v2/posts/17405" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.presseraum.at/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.presseraum.at/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://www.presseraum.at/?p=17405' />

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-175817190-1', 'auto');
			ga('send', 'pageview');
		</script>

	

<!-- This site uses the Open External Links in a New Window plugin v1.4 by WebFactory Ltd. Download it for free at https://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->


<style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="https://www.presseraum.at/xmlrpc.php">        <style type="text/css">
                        .site-title,
            .site-description {
                position: absolute;
                clip: rect(1px, 1px, 1px, 1px);
            }

                    </style>
        <link rel="icon" href="https://www.presseraum.at/wp-content/uploads/2020/09/Favic-50x50.png" sizes="32x32" />
<link rel="icon" href="https://www.presseraum.at/wp-content/uploads/2020/09/Favic.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.presseraum.at/wp-content/uploads/2020/09/Favic.png" />
<meta name="msapplication-TileImage" content="https://www.presseraum.at/wp-content/uploads/2020/09/Favic.png" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>

<body data-rsssl=1 class="post-template-default single single-post postid-17405 single-format-standard wp-custom-logo align-content-left disable-default-home-content">



<div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Skip to content</a>
            <div class="top-masthead ">
            <div class="container">
                <div class="row">
                                            <div class="col-xs-12 col-sm-12 col-md-8 device-center">
                                
                                <div class="top-navigation"><ul id="top-menu" class="menu"><li id="menu-item-2559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2559"><a href="https://www.presseraum.at/about-us/">Über uns</a></li>
<li id="menu-item-2558" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2558"><a href="https://www.presseraum.at/dmca/">DMCA</a></li>
<li id="menu-item-2560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2560"><a href="https://www.presseraum.at/contact-form/">Kontakt Formular</a></li>
<li id="menu-item-2561" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-2561"><a href="https://www.presseraum.at/privacy-policy/">Datenschutz-Bestimmungen</a></li>
<li id="menu-item-2557" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2557"><a href="https://www.presseraum.at/editorial-policy/">redaktionelle Richtlinien</a></li>
</ul></div>                        </div>
                                                        </div>
            </div>
        </div> <!--    Topbar Ends-->
        <header id="masthead" class="site-header">
                <div class="masthead-banner " data-background="">
            <div class="container">
                <div class="row">
                    <div class="col-md-12">
                        <div class="site-branding">
                            <a href="https://www.presseraum.at/" class="custom-logo-link" rel="home"><img width="286" height="167" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20286%20167'%3E%3C/svg%3E" class="custom-logo" alt="presseraum.at" data-lazy-src="https://www.presseraum.at/wp-content/uploads/2020/09/Pressarum.png" /><noscript><img width="286" height="167" src="https://www.presseraum.at/wp-content/uploads/2020/09/Pressarum.png" class="custom-logo" alt="presseraum.at" /></noscript></a>                                <p class="site-title font-family-1">
                                    <a href="https://www.presseraum.at/" rel="home">presseraum.at</a>
                                </p>
                            
                                                            <p class="site-description">Komplette Nachrichtenwelt</p>
                                                    </div>
                    </div>
                </div>
            </div>
        </div>
        <nav id="site-navigation" class="main-navigation">
            <div class="container">
                <div class="row">
                    <div class="col-md-12">
                        <div class="navigation-container">
                                                        <span class="af-search-click icon-search">
                                <a href="#"><i class="fa fa-search"></i></a>
                            </span>
                            <button class="toggle-menu" aria-controls="primary-menu">
                                <span class="screen-reader-text">Primary Menu</span>
                                 <i class="ham"></i>
                            </button>
                            <div class="menu main-menu"><ul id="primary-menu" class="menu"><li id="menu-item-530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.presseraum.at">Home</a></li>
<li id="menu-item-531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://www.presseraum.at/top-nachrichten/">Top Nachrichten</a></li>
<li id="menu-item-532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://www.presseraum.at/welt/">Welt</a></li>
<li id="menu-item-533" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-533"><a href="https://www.presseraum.at/wirtschaft/">Wirtschaft</a></li>
<li id="menu-item-534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://www.presseraum.at/wissenschaft/">Wissenschaft</a></li>
<li id="menu-item-535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.presseraum.at/technologie/">Technologie</a></li>
<li id="menu-item-536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://www.presseraum.at/sport/">Sport</a></li>
<li id="menu-item-537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.presseraum.at/unterhaltung/">Unterhaltung</a></li>
</ul></div>                        </div>
                    </div>
                </div>
            </div>
        </nav>
    </header>

    <div id="af-search-wrap">
        <div class="af-search-box table-block">
            <div class="table-block-child v-center text-center">
                <form role="search" method="get" class="search-form" action="https://www.presseraum.at/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form>            </div>
        </div>
        <div class="af-search-close af-search-click">
            <span></span>
            <span></span>
        </div>
    </div>

        <div id="content" class="site-content">
    

        <div class="em-breadcrumbs font-family-1">
            <div class="container">
                <div class="row">
                    <div class="col-sm-12">
                        <div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://www.presseraum.at" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.presseraum.at/wirtschaft/" itemprop="item"><span itemprop="name">Wirtschaft</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><a href="https://www.presseraum.at/bne-intellinews-mitteleuropean-insights-eu-und-oesterreich-wie-stehen-sie-zu-sanktionen-gegen-weissrussland/" itemprop="item"><span itemprop="name">bne IntelliNews &#8211; MITTELEUROPEAN INSIGHTS: EU und Österreich &#8211; Wie stehen Sie zu Sanktionen gegen Weißrussland?</span></a><meta itemprop="position" content="3" /></li></ul></div>                    </div>
                </div>
            </div>
        </div>


   
    <div id="primary" class="content-area">
        <main id="main" class="site-main">

                            <article id="post-17405" class="post-17405 post type-post status-publish format-standard has-post-thumbnail hentry category-wirtschaft">
                    <header class="entry-header">
                    <div class="post-thumbnail full-width-image">
                    <img width="900" height="510" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20900%20510'%3E%3C/svg%3E" class="attachment-elegant-magazine-featured size-elegant-magazine-featured wp-post-image" alt="bne IntelliNews - MITTELEUROPEAN INSIGHTS: EU und Österreich - Wie stehen Sie zu Sanktionen gegen Weißrussland?" data-lazy-srcset="https://www.presseraum.at/wp-content/uploads/2021/07/bne-IntelliNews-MITTELEUROPEAN-INSIGHTS-EU-und-Oesterreich-Wie.jpg 900w, https://www.presseraum.at/wp-content/uploads/2021/07/bne-IntelliNews-MITTELEUROPEAN-INSIGHTS-EU-und-Oesterreich-Wie-300x170.jpg 300w, https://www.presseraum.at/wp-content/uploads/2021/07/bne-IntelliNews-MITTELEUROPEAN-INSIGHTS-EU-und-Oesterreich-Wie-768x435.jpg 768w" data-lazy-sizes="(max-width: 900px) 100vw, 900px" data-lazy-src="https://www.presseraum.at/wp-content/uploads/2021/07/bne-IntelliNews-MITTELEUROPEAN-INSIGHTS-EU-und-Oesterreich-Wie.jpg" /><noscript><img width="900" height="510" src="https://www.presseraum.at/wp-content/uploads/2021/07/bne-IntelliNews-MITTELEUROPEAN-INSIGHTS-EU-und-Oesterreich-Wie.jpg" class="attachment-elegant-magazine-featured size-elegant-magazine-featured wp-post-image" alt="bne IntelliNews - MITTELEUROPEAN INSIGHTS: EU und Österreich - Wie stehen Sie zu Sanktionen gegen Weißrussland?" srcset="https://www.presseraum.at/wp-content/uploads/2021/07/bne-IntelliNews-MITTELEUROPEAN-INSIGHTS-EU-und-Oesterreich-Wie.jpg 900w, https://www.presseraum.at/wp-content/uploads/2021/07/bne-IntelliNews-MITTELEUROPEAN-INSIGHTS-EU-und-Oesterreich-Wie-300x170.jpg 300w, https://www.presseraum.at/wp-content/uploads/2021/07/bne-IntelliNews-MITTELEUROPEAN-INSIGHTS-EU-und-Oesterreich-Wie-768x435.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" /></noscript>                </div>
            
            <div class="header-details-wrapper">
        <div class="entry-header-details">
                                        <div class="figure-categories figure-categories-bg">
                                        <span class="cat-links"> <a href="https://www.presseraum.at/wirtschaft/" rel="category tag">Wirtschaft</a></span>                </div>
                        <h1 class="entry-title">bne IntelliNews &#8211; MITTELEUROPEAN INSIGHTS: EU und Österreich &#8211; Wie stehen Sie zu Sanktionen gegen Weißrussland?</h1>                                        <div class="post-item-metadata entry-meta">
                            <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="https://www.presseraum.at/author/vihaan/">
                August Baumann            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            Juli 8, 2021        </span>
                        </div>
                    </div>
    </div>
</header><!-- .entry-header -->





                    <div class="entry-content-wrap">
                                        <div class="entry-content">
                <!--CusAdsVi1--><div>
<p>Letztlich stimmte die EU umfassenden Wirtschaftssanktionen gegen Weißrussland zu.  Die sektoralen EU-Sanktionen sollen am 24./25. Juni bekannt gegeben und von der EU voraussichtlich angenommen werden. Sie würden Sanktionen gegen Kali- und Mineralbrennstoffexporte sowie den Finanzsektor umfassen.  Zu den Sanktionen gegen den Finanzsektor werden voraussichtlich ein Verbot neuer Kreditvergaben, ein Verbot des Kaufs von (Staats-)Anleihen für EU-Investoren auf dem Primärmarkt und ein Verbot der Erbringung von Bankdienstleistungen durch EU-Banken gehören.  Auch EU-Exportkredite werden betroffen sein.  Die Sanktionen im Aftermarket sind offenbar nicht Bestandteil des Sanktionspakets, allerdings gibt es hierzu noch keine Bestätigung.  In diesem Zusammenhang wollen auch internationale und europäische Finanzinstitute ihre Aktivitäten in Weißrussland hinterfragen und einstellen.  Gleiches gilt für staatliche und staatsnahe Exportfinanzierungen und Kreditauskunfteien.</p>
<p>Insgesamt zielen sektorale Sanktionen darauf ab, Schlüsselindustrien, aber auch wichtige unterstützende Wirtschaftssektoren zu treffen.  Damit werden auch die finanziellen Reichweiten des Staates und der Staatswirtschaft eingeschränkt.  Offenbar geht es darum, für Weißrussland, das traditionell durch eine sehr schwache Außenfinanzierungsposition gekennzeichnet ist, Schlüsselbereiche der Exporterlöse zu erreichen.  Die Reservedeckungsrate beträgt 2-3 Monate!  Dieser Schritt war alternativlos und für die EU äußerst wichtig.  Sie sucht nach internationaler und geopolitischer Relevanz, das heißt, Ordnung und Krisenmanagement vor die Haustür zu holen.  Interessant ist auch, dass es der EU diesmal gelungen ist, eine führende internationale Rolle zu spielen;  die Vereinigten Staaten zum Beispiel werden wahrscheinlich mit ähnlichen Sanktionen nachziehen.</p>
<p>In einigen Sektoren ist es der EU jedoch offenbar noch nicht gelungen, Sanktionen zu verhängen, wie etwa im belarussischen Holzsektor.  Gerade im letzteren Fall hätte die Lobbyarbeit Polens, Lettlands und Litauens eine Rolle gespielt.  Zudem soll der ohnehin angespannte Holzmarkt endlich vor weiteren Knappheiten geschützt werden.  Auch im Finanzsektor wurden auf EU-Ebene einige vernünftige Ausnahmen gewährt, beispielsweise bei finanziellen Engagements für humanitäre Zwecke, Exportfinanzierungen oder Engagements für regulatorische Zwecke.  Also auch eine Portion Pragmatismus.  Insgesamt sieht dies nach einer Politik der harten Strafen aus, aber auch mit Augenmaß und der Abwägung persönlicher Interessen.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.presseraum.at/tesla-elon-musk-liefert-rekordzahlen-funfter-quartalsgewinn-in-folge/" target="_blank" class="uc74a9205b949bb3de844b7c509a8fdea"><!-- INLINE RELATED POSTS 1/3 //--><style> .uc74a9205b949bb3de844b7c509a8fdea { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .uc74a9205b949bb3de844b7c509a8fdea:active, .uc74a9205b949bb3de844b7c509a8fdea:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .uc74a9205b949bb3de844b7c509a8fdea { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .uc74a9205b949bb3de844b7c509a8fdea .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .uc74a9205b949bb3de844b7c509a8fdea .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .uc74a9205b949bb3de844b7c509a8fdea:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">READ</span>&nbsp; <span class="postTitle">Tesla: Elon Musk liefert Rekordzahlen - fünfter Quartalsgewinn in Folge</span></div></a></div><p>Umfangreichere Sanktionen wären sicherlich möglich gewesen.  Neben populistischen Forderungen müssen wir aber auch die Politik der Sanktionsregime und das wirtschaftliche Interesse berücksichtigen.  Derzeit scheint es sich nicht um die letzte Sanktionsrunde gegen Weißrussland zu handeln.  In diesem Zusammenhang kann es ratsam sein, einige in Reserve zu halten.  Darüber hinaus ist es selbstverständlich, dass bei groß angelegten Wirtschaftssanktionen auch Eigeninteressen berücksichtigt werden müssen.  Hier kann Europa sich vom Buch des &#8220;Sanktionsweltmeisters&#8221; USA inspirieren lassen.  Und es kann daher sinnvoll sein, bei strengeren Sanktionsregimen gewisse Ausnahmen und begründete Übergangsbestimmungen zu tolerieren.  Zu beachten ist auch, dass Sanktionsregime sehr lange andauern können.  Denken Sie daran, dass bereits seit sieben Jahren weit verbreitete Sanktionen gegen Russland in Kraft sind.  Ausschlaggebend ist daher nicht die Geschwindigkeit, mit der sehr strenge Sanktionen verhängt werden, sondern dass eine lange Dauer berücksichtigt wird, ein gewisser Spielraum für Verschärfungen gelassen wird und dennoch gewisse marktorientierte Anpassungsprozesse zugelassen werden.  Darüber hinaus kann eine schrittweise Verschärfung möglicherweise zu weniger harten oder irrationalen Gegenmaßnahmen führen.</p><!--CusAdsVi2-->
<p>Österreich geriet unter besonderes diplomatisches und mediales Beschuss, was an sich nicht überraschend war.  Schließlich ist Österreich der größte EU-Investor in die Realwirtschaft in Weißrussland.  Außerdem waren uns auf EU-Ebene natürlich nicht alle Netzwerke und Ausstellungen auf Anhieb bekannt.  Dass die EU gewisse Eigeninteressen im Banken- und Finanzsektor hat, war offenbar lange nicht auf dem Radar.  Schließlich ist die Filiale der österreichischen Raiffeisen Bank International (Priorbank) eine der größten Universalbanken des Landes.  Und mit tiefen lokalen Wurzeln <span style="font-size: 13.5pt; line-height: 107%; font-family: Calibri, sans-serif;">&#8211;</span> auch im Bankensektor <span style="font-size: 13.5pt; line-height: 107%; font-family: Calibri, sans-serif;">&#8211;</span> Es ist nicht so trivial und einfach, die Belichtungen schnell und drastisch anzupassen.  Als lokal regulierte Universalbank muss sie natürlich aus regulatorischen Gründen Staatspapiere halten und hat viele lokale Kunden. <span style="font-size: 13.5pt; line-height: 107%; font-family: Calibri, sans-serif;">&#8211;</span> Priorbank hat rund 800.000!  In diesen Dimensionen gibt es keine Wunderlösung, die im „Bankenkoffer“ außerhalb der großen Finanzplätze und ohne tiefe lokale Verankerung einfacher geht.  Insbesondere im Finanzsektor sind die Übergangsregelungen relevant, da hier zum Teil langfristige Verpflichtungen auf dem Spiel stehen, während die hohe Regulierungsdichte im Banken- und Finanzsektor eine gute Überwachung der Einhaltung von Sanktionen ermöglicht.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.presseraum.at/vw-chef-herbert-diess-fahrt-im-urlaub-in-italien-ein-elektroauto-benutzer-sprechen-sogar-von-witz/" target="_blank" class="ud26d47f6d6e65aeba112f5676c628d5c"><!-- INLINE RELATED POSTS 2/3 //--><style> .ud26d47f6d6e65aeba112f5676c628d5c { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .ud26d47f6d6e65aeba112f5676c628d5c:active, .ud26d47f6d6e65aeba112f5676c628d5c:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .ud26d47f6d6e65aeba112f5676c628d5c { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .ud26d47f6d6e65aeba112f5676c628d5c .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .ud26d47f6d6e65aeba112f5676c628d5c .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .ud26d47f6d6e65aeba112f5676c628d5c:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">READ</span>&nbsp; <span class="postTitle">VW: Chef Herbert Diess fährt im Urlaub in Italien ein Elektroauto: Benutzer sprechen sogar von "Witz"</span></div></a></div><p>Abgesehen von der öffentlichen Debatte, die manchmal von Vertretern der Oppositionsbewegung harsch geführt wird, dürfen wir nicht vergessen, dass selbst die Oppositionsbewegung kein Interesse daran hat, dass ausländische Investoren aus Westeuropa ihre Zelte in Weißrussland komplett abbauen.  Dies würde eine noch tiefere wirtschaftliche Integration mit Russland fördern, und ein möglicher wirtschaftlicher Übergang zu einem bestimmten Zeitpunkt wäre wahrscheinlich noch schwieriger und ungewisser.</p>
<p>Die Risiken für die makroökonomische Stabilität in Belarus haben mit dem jüngsten Informationsfluss über Sanktionen zugenommen.  Eine wirtschaftliche Anpassung mit einer schwächeren Währung und einer geringeren Wirtschaftsleistung könnte in Zukunft erforderlich sein (obwohl auch die Importe sinken würden, was einige Exportverluste ausgleicht).  Möglicherweise ist zusätzliche russische finanzielle Unterstützung erforderlich.  Eine solche Unterstützung kann jedoch langwierige Verhandlungen erfordern, kann langsam erfolgen oder mit Bedingungen verbunden sein, die (zunächst) als inakzeptabel angesehen werden.  Insgesamt ist es politisch sinnvoll, dass die EU unter Wahrung ihrer eigenen Interessen harte Sanktionen gegen Weißrussland verhängt und die wirtschaftliche Lage verschlechtert.  Mit einer solchen Entscheidung wird es für Russland und Präsident Putin immer schwieriger <span style="font-size: 13.5pt; line-height: 107%; font-family: Calibri, sans-serif;">&#8211;</span> unter Wahrung der Interessen Moskaus <span style="font-size: 13.5pt; line-height: 107%; font-family: Calibri, sans-serif;">&#8211;</span> klammert sich an Lukaschenko.</p>
</p>
</p></div>
<p><script>
            !function (f, b, e, v, n, t, s) {
                if (f.fbq) return;
                n = f.fbq = function () {
                    n.callMethod ?
                        n.callMethod.apply(n, arguments) : n.queue.push(arguments)
                };
                if (!f._fbq) f._fbq = n;
                n.push = n;
                n.loaded = !0;
                n.version = '2.0';
                n.queue = [];
                t = b.createElement(e);
                t.async = !0;
                t.src = v;
                s = b.getElementsByTagName(e)[0];
                s.parentNode.insertBefore(t, s)
            }(window,
                document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');</p>
<p>            fbq('init', '1079602372119216');
            fbq('track', "PageView");</script></p>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-gravatar"><a  href='https://www.presseraum.at/author/vihaan/'><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" itemprop="image" data-lazy-src="https://www.presseraum.at/wp-content/uploads/2020/12/11.jpg"><noscript><img src="https://www.presseraum.at/wp-content/uploads/2020/12/11.jpg" alt="" itemprop="image"></noscript></a></div><div class="saboxplugin-authorname"><a href="https://www.presseraum.at/author/vihaan/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">August Baumann</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p>Freiberuflicher Alkoholiker. Begeisterter Webfanatiker. Subtil charmanter Zombie-Junkie. Ergebener Leser.</p>
</div></div><div class="clearfix"></div></div>                                    <div class="post-item-metadata entry-meta">
                                            </div>
                                            </div><!-- .entry-content -->
            <footer class="entry-footer">
                            </footer>


    

<div class="em-reated-posts clearfix">
            <h2 class="related-title">
            You may also like        </h2>
        <ul>
                    <li>
                <h3 class="article-title"><a href="https://www.presseraum.at/autofahrer-gesucht-im-zusammenhang-mit-auseinandersetzung-auf-der-i-25-morddrohung/" rel="bookmark">Autofahrer gesucht im Zusammenhang mit Auseinandersetzung auf der I-25, Morddrohung</a>
            </h3>                <div class="grid-item-metadata">
                            <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="https://www.presseraum.at/author/vihaan/">
                August Baumann            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            Juli 7, 2021        </span>
                        </div>
            </li>
                    <li>
                <h3 class="article-title"><a href="https://www.presseraum.at/ebwe-eu-und-oesterreich-unterstuetzen-gruene-energieeffizienz-im-kosovo/" rel="bookmark">EBWE, EU und Österreich unterstützen grüne Energieeffizienz im Kosovo</a>
            </h3>                <div class="grid-item-metadata">
                            <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="https://www.presseraum.at/author/vihaan/">
                August Baumann            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            Juli 7, 2021        </span>
                        </div>
            </li>
                    <li>
                <h3 class="article-title"><a href="https://www.presseraum.at/es-wird-mehr-geld-geben-oesterreich-passt-budget-an-blockaden-an/" rel="bookmark">„Es wird mehr Geld geben“: Österreich passt Budget an Blockaden an</a>
            </h3>                <div class="grid-item-metadata">
                            <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="https://www.presseraum.at/author/vihaan/">
                August Baumann            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            Juli 7, 2021        </span>
                        </div>
            </li>
                    <li>
                <h3 class="article-title"><a href="https://www.presseraum.at/russischer-oelgigant-rosneft-ernennt-ehemaligen-oesterreichischen-aussenminister-in-den-vorstand/" rel="bookmark">Russischer Ölgigant Rosneft ernennt ehemaligen österreichischen Außenminister in den Vorstand</a>
            </h3>                <div class="grid-item-metadata">
                            <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="https://www.presseraum.at/author/vihaan/">
                August Baumann            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            Juli 6, 2021        </span>
                        </div>
            </li>
                    <li>
                <h3 class="article-title"><a href="https://www.presseraum.at/berufsbildung-ist-eine-chance-kein-nachteil-the-diplomat-bukarest/" rel="bookmark">„Berufsbildung ist eine Chance, kein Nachteil“ &#8211; The Diplomat Bukarest</a>
            </h3>                <div class="grid-item-metadata">
                            <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="https://www.presseraum.at/author/vihaan/">
                August Baumann            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            Juli 6, 2021        </span>
                        </div>
            </li>
            </ul>
</div>



	<nav class="navigation post-navigation" role="navigation" aria-label="Beiträge">
		<h2 class="screen-reader-text">Beitrags-Navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.presseraum.at/oesterreichischer-mann-von-entflohener-python-eines-nachbarn-im-genitalbereich-gebissen/" rel="prev">Österreichischer Mann von entflohener Python eines Nachbarn im Genitalbereich gebissen</a></div><div class="nav-next"><a href="https://www.presseraum.at/us-amerikanischer-maennerfussball-trifft-am-25-maerz-in-oesterreich-auf-jamaika/" rel="next">US-amerikanischer Männerfußball trifft am 25. März in Österreich auf Jamaika</a></div></div>
	</nav>
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/bne-intellinews-mitteleuropean-insights-eu-und-oesterreich-wie-stehen-sie-zu-sanktionen-gegen-weissrussland/#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="https://www.presseraum.at/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Meinen Namen, meine E-Mail-Adresse und meine Website in diesem Browser speichern, bis ich wieder kommentiere.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='17405' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0dd745eab3" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="11"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
                    </div>
                </article>
            
        </main><!-- #main -->
    </div><!-- #primary -->



<aside id="secondary" class="widget-area">
    <div class="theiaStickySidebar">
	    <div id="search-2" class="widget elegant-widget widget_search"><form role="search" method="get" class="search-form" action="https://www.presseraum.at/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form></div><div id="nav_menu-2" class="widget elegant-widget widget_nav_menu"><h2 class="widget-title widget-title-1"><span>Navigate</span></h2><div class="menu-primary-menu-container"><ul id="menu-primary-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.presseraum.at">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://www.presseraum.at/top-nachrichten/">Top Nachrichten</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://www.presseraum.at/welt/">Welt</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-533"><a href="https://www.presseraum.at/wirtschaft/">Wirtschaft</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://www.presseraum.at/wissenschaft/">Wissenschaft</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.presseraum.at/technologie/">Technologie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://www.presseraum.at/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.presseraum.at/unterhaltung/">Unterhaltung</a></li>
</ul></div></div><div id="nav_menu-3" class="widget elegant-widget widget_nav_menu"><h2 class="widget-title widget-title-1"><span>Pages</span></h2><div class="menu-secondary-menu-container"><ul id="menu-secondary-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2559"><a href="https://www.presseraum.at/about-us/">Über uns</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2558"><a href="https://www.presseraum.at/dmca/">DMCA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2560"><a href="https://www.presseraum.at/contact-form/">Kontakt Formular</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-2561"><a href="https://www.presseraum.at/privacy-policy/">Datenschutz-Bestimmungen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2557"><a href="https://www.presseraum.at/editorial-policy/">redaktionelle Richtlinien</a></li>
</ul></div></div>    </div>
</aside><!-- #secondary -->


</div>



<footer class="site-footer">
        <div class="footer-logo-branding">
        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                    <div class="footer-logo">
                        <div class="site-branding">
                            <a href="https://www.presseraum.at/" class="custom-logo-link" rel="home"><img width="286" height="167" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20286%20167'%3E%3C/svg%3E" class="custom-logo" alt="presseraum.at" data-lazy-src="https://www.presseraum.at/wp-content/uploads/2020/09/Pressarum.png" /><noscript><img width="286" height="167" src="https://www.presseraum.at/wp-content/uploads/2020/09/Pressarum.png" class="custom-logo" alt="presseraum.at" /></noscript></a>                            <h3 class="site-title font-family-1">
                                <a href="https://www.presseraum.at/" rel="home">presseraum.at</a>
                            </h3>
                                                            <p class="site-description">Komplette Nachrichtenwelt</p>
                                                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
        <div class="secondary-footer">
        <div class="container">
            <div class="row">
                                    <div class="col-sm-12">
                        <div class="footer-nav-wrapper">
                        <div class="footer-navigation"><ul id="footer-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2559"><a href="https://www.presseraum.at/about-us/">Über uns</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2558"><a href="https://www.presseraum.at/dmca/">DMCA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2560"><a href="https://www.presseraum.at/contact-form/">Kontakt Formular</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-2561"><a href="https://www.presseraum.at/privacy-policy/">Datenschutz-Bestimmungen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2557"><a href="https://www.presseraum.at/editorial-policy/">redaktionelle Richtlinien</a></li>
</ul></div>                        </div>
                    </div>
                                                </div>
        </div>
    </div>
        <div class="site-info">
        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                                                                Copyright &copy; All rights reserved.                                        <span class="sep"> | </span>
                    Theme: <a href="https://afthemes.com/products/elegant-magazine/">Elegant Magazine</a> by <a href="https://afthemes.com/">AF themes</a>.                </div>
            </div>
        </div>
    </div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
    <i class="fa fa-angle-up"></i>
</a>
<style type="text/css">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</style>











<script type='text/javascript' src='https://stats.wp.com/e-202127.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.2.1',blog:'181761977',post:'17405',tz:'2',srv:'www.presseraum.at'} ]);
	_stq.push([ 'clickTrackerInit', '181761977', '17405' ]);
</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.presseraum.at/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>
<script src="https://www.presseraum.at/wp-content/cache/min/1/af4bf50793b33ba8beb05cfaf9bbbecf.js" data-minify="1" defer></script></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1625705262 -->