<!doctype html>
<html lang="de-AT">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="https://gmpg.org/xfn/11">

    <meta name='robots' content='max-image-preview:large' />
<script type="text/javascript">
var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='Gucci lanciert Vintage-Site Vault während der Mailänder Fashion Week';
</script>

	<!-- This site is optimized with the Yoast SEO plugin v15.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Gucci lanciert Vintage-Site Vault während der Mailänder Fashion Week</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.presseraum.at/gucci-lanciert-vintage-site-vault-waehrend-der-mailaender-fashion-week-3/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Gucci lanciert Vintage-Site Vault während der Mailänder Fashion Week" />
	<meta property="og:description" content="MAILAND – Modehäuser, die versuchen herauszufinden, wie sie nach der langen Tortur der Pandemie neue" />
	<meta property="og:url" content="https://www.presseraum.at/gucci-lanciert-vintage-site-vault-waehrend-der-mailaender-fashion-week-3/" />
	<meta property="og:site_name" content="presseraum.at" />
	<meta property="article:published_time" content="2021-09-25T21:58:06+00:00" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Willerich Hahn">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="5 Minuten">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.presseraum.at/#organization","name":"presseraum.at","url":"https://www.presseraum.at/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.presseraum.at/#logo","inLanguage":"de-AT","url":"https://www.presseraum.at/wp-content/uploads/2020/09/Pressarum.png","width":286,"height":167,"caption":"presseraum.at"},"image":{"@id":"https://www.presseraum.at/#logo"}},{"@type":"WebSite","@id":"https://www.presseraum.at/#website","url":"https://www.presseraum.at/","name":"presseraum.at","description":"Komplette Nachrichtenwelt","publisher":{"@id":"https://www.presseraum.at/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.presseraum.at/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-AT"},{"@type":"ImageObject","@id":"https://www.presseraum.at/gucci-lanciert-vintage-site-vault-waehrend-der-mailaender-fashion-week-3/#primaryimage","inLanguage":"de-AT","url":"https://www.presseraum.at/wp-content/uploads/2021/09/Gucci-lanciert-Vintage-Site-Vault-waehrend-der-Mailaender-Fashion-Week.png","width":1680,"height":876,"caption":"Gucci lanciert Vintage-Site Vault w\u00e4hrend der Mail\u00e4nder Fashion Week"},{"@type":"WebPage","@id":"https://www.presseraum.at/gucci-lanciert-vintage-site-vault-waehrend-der-mailaender-fashion-week-3/#webpage","url":"https://www.presseraum.at/gucci-lanciert-vintage-site-vault-waehrend-der-mailaender-fashion-week-3/","name":"Gucci lanciert Vintage-Site Vault w\u00e4hrend der Mail\u00e4nder Fashion Week","isPartOf":{"@id":"https://www.presseraum.at/#website"},"primaryImageOfPage":{"@id":"https://www.presseraum.at/gucci-lanciert-vintage-site-vault-waehrend-der-mailaender-fashion-week-3/#primaryimage"},"datePublished":"2021-09-25T21:58:06+00:00","dateModified":"2021-09-25T21:58:06+00:00","inLanguage":"de-AT","potentialAction":[{"@type":"ReadAction","target":["https://www.presseraum.at/gucci-lanciert-vintage-site-vault-waehrend-der-mailaender-fashion-week-3/"]}]},{"@type":["Article","NewsArticle"],"@id":"https://www.presseraum.at/gucci-lanciert-vintage-site-vault-waehrend-der-mailaender-fashion-week-3/#article","isPartOf":{"@id":"https://www.presseraum.at/gucci-lanciert-vintage-site-vault-waehrend-der-mailaender-fashion-week-3/#webpage"},"author":{"@id":"https://www.presseraum.at/#/schema/person/366610b7eef06a6d5245e4d165f658f0"},"headline":"Gucci lanciert Vintage-Site Vault w\u00e4hrend der Mail\u00e4nder Fashion Week","datePublished":"2021-09-25T21:58:06+00:00","dateModified":"2021-09-25T21:58:06+00:00","mainEntityOfPage":{"@id":"https://www.presseraum.at/gucci-lanciert-vintage-site-vault-waehrend-der-mailaender-fashion-week-3/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.presseraum.at/#organization"},"image":{"@id":"https://www.presseraum.at/gucci-lanciert-vintage-site-vault-waehrend-der-mailaender-fashion-week-3/#primaryimage"},"articleSection":"Sport","inLanguage":"de-AT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.presseraum.at/gucci-lanciert-vintage-site-vault-waehrend-der-mailaender-fashion-week-3/#respond"]}]},{"@type":"Person","@id":"https://www.presseraum.at/#/schema/person/366610b7eef06a6d5245e4d165f658f0","name":"Willerich Hahn","image":{"@type":"ImageObject","@id":"https://www.presseraum.at/#personlogo","inLanguage":"de-AT","url":"https://www.presseraum.at/wp-content/uploads/2020/07/12.jpg","caption":"Willerich Hahn"},"description":"Denker. Food Ninja. W\u00fctend bescheidener Social-Media-Experte. Zombie-Fan. TV-Guru. Unentschuldigter Unruhestifter. Musikanwalt. Kaffeepraktiker."}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="presseraum.at &raquo; Feed" href="https://www.presseraum.at/feed/" />
<link rel="alternate" type="application/rss+xml" title="presseraum.at &raquo; Kommentar-Feed" href="https://www.presseraum.at/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="presseraum.at &raquo; Gucci lanciert Vintage-Site Vault während der Mailänder Fashion Week Kommentar-Feed" href="https://www.presseraum.at/gucci-lanciert-vintage-site-vault-waehrend-der-mailaender-fashion-week-3/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.presseraum.at/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://www.presseraum.at/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-v5-css'  href='https://www.presseraum.at/wp-content/themes/elegant-magazine/assets/font-awesome-v5/css/fontawesome-all.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.presseraum.at/wp-content/themes/elegant-magazine/assets/bootstrap/css/bootstrap.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://www.presseraum.at/wp-content/themes/elegant-magazine/assets/slick/css/slick.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='sidr-css'  href='https://www.presseraum.at/wp-content/themes/elegant-magazine/assets/sidr/css/jquery.sidr.dark.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='elegant-magazine-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Oswald:300,400,700|Source%20Sans%20Pro:400,400i,700,700i&#038;subset=latin,latin-ext&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='elegant-magazine-style-css'  href='https://www.presseraum.at/wp-content/themes/elegant-magazine/style.css?ver=5.8.1' type='text/css' media='all' />
<style id='elegant-magazine-style-inline-css' type='text/css'>


                .top-masthead {
        background: #353535;
        }
        .top-masthead-overlay{
        background: rgba(53,53,53,0.75);
        }
        
                .top-masthead, .top-masthead a {
        color: #ffffff;

        }

    

        
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.presseraum.at/wp-content/plugins/jetpack/css/jetpack.css?ver=9.2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.presseraum.at/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' data-cfasync='true' id='jquery-core-js'></script>

<script type='text/javascript' id='cfmonitor-js-extra'>
/* <![CDATA[ */
var cfmonitor = {"client_ip":"2001:41d0:8:1999::1","max_clicks":"1","clicks":"0","is_blocked":"0","customclass":"","disablead":"false","currentURL":"\/gucci-lanciert-vintage-site-vault-waehrend-der-mailaender-fashion-week-3\/","debug":"true","caching":"1","ajaxurl":"https:\/\/www.presseraum.at\/wp-admin\/admin-ajax.php","nonce":"1ba71db22f"};
/* ]]> */
</script>


<link rel="https://api.w.org/" href="https://www.presseraum.at/wp-json/" /><link rel="alternate" type="application/json" href="https://www.presseraum.at/wp-json/wp/v2/posts/20487" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.presseraum.at/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.presseraum.at/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://www.presseraum.at/?p=20487' />

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-175817190-1', 'auto');
			ga('send', 'pageview');
		</script>

	

<!-- This site uses the Open External Links in a New Window plugin v1.4 by WebFactory Ltd. Download it for free at https://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->


<style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="https://www.presseraum.at/xmlrpc.php">        <style type="text/css">
                        .site-title,
            .site-description {
                position: absolute;
                clip: rect(1px, 1px, 1px, 1px);
            }

                    </style>
        <link rel="icon" href="https://www.presseraum.at/wp-content/uploads/2020/09/Favic-50x50.png" sizes="32x32" />
<link rel="icon" href="https://www.presseraum.at/wp-content/uploads/2020/09/Favic.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.presseraum.at/wp-content/uploads/2020/09/Favic.png" />
<meta name="msapplication-TileImage" content="https://www.presseraum.at/wp-content/uploads/2020/09/Favic.png" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>

<body data-rsssl=1 class="post-template-default single single-post postid-20487 single-format-standard wp-custom-logo align-content-left disable-default-home-content">



<div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Skip to content</a>
            <div class="top-masthead ">
            <div class="container">
                <div class="row">
                                            <div class="col-xs-12 col-sm-12 col-md-8 device-center">
                                
                                <div class="top-navigation"><ul id="top-menu" class="menu"><li id="menu-item-2559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2559"><a href="https://www.presseraum.at/about-us/">Über uns</a></li>
<li id="menu-item-2558" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2558"><a href="https://www.presseraum.at/dmca/">DMCA</a></li>
<li id="menu-item-2560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2560"><a href="https://www.presseraum.at/contact-form/">Kontakt Formular</a></li>
<li id="menu-item-2561" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-2561"><a href="https://www.presseraum.at/privacy-policy/">Datenschutz-Bestimmungen</a></li>
<li id="menu-item-2557" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2557"><a href="https://www.presseraum.at/editorial-policy/">redaktionelle Richtlinien</a></li>
</ul></div>                        </div>
                                                        </div>
            </div>
        </div> <!--    Topbar Ends-->
        <header id="masthead" class="site-header">
                <div class="masthead-banner " data-background="">
            <div class="container">
                <div class="row">
                    <div class="col-md-12">
                        <div class="site-branding">
                            <a href="https://www.presseraum.at/" class="custom-logo-link" rel="home"><img width="286" height="167" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20286%20167'%3E%3C/svg%3E" class="custom-logo" alt="presseraum.at" data-lazy-src="https://www.presseraum.at/wp-content/uploads/2020/09/Pressarum.png" /><noscript><img width="286" height="167" src="https://www.presseraum.at/wp-content/uploads/2020/09/Pressarum.png" class="custom-logo" alt="presseraum.at" /></noscript></a>                                <p class="site-title font-family-1">
                                    <a href="https://www.presseraum.at/" rel="home">presseraum.at</a>
                                </p>
                            
                                                            <p class="site-description">Komplette Nachrichtenwelt</p>
                                                    </div>
                    </div>
                </div>
            </div>
        </div>
        <nav id="site-navigation" class="main-navigation">
            <div class="container">
                <div class="row">
                    <div class="col-md-12">
                        <div class="navigation-container">
                                                        <span class="af-search-click icon-search">
                                <a href="#"><i class="fa fa-search"></i></a>
                            </span>
                            <button class="toggle-menu" aria-controls="primary-menu">
                                <span class="screen-reader-text">Primary Menu</span>
                                 <i class="ham"></i>
                            </button>
                            <div class="menu main-menu"><ul id="primary-menu" class="menu"><li id="menu-item-530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.presseraum.at">Home</a></li>
<li id="menu-item-531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://www.presseraum.at/top-nachrichten/">Top Nachrichten</a></li>
<li id="menu-item-532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://www.presseraum.at/welt/">Welt</a></li>
<li id="menu-item-533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.presseraum.at/wirtschaft/">Wirtschaft</a></li>
<li id="menu-item-534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://www.presseraum.at/wissenschaft/">Wissenschaft</a></li>
<li id="menu-item-535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.presseraum.at/technologie/">Technologie</a></li>
<li id="menu-item-536" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-536"><a href="https://www.presseraum.at/sport/">Sport</a></li>
<li id="menu-item-537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.presseraum.at/unterhaltung/">Unterhaltung</a></li>
</ul></div>                        </div>
                    </div>
                </div>
            </div>
        </nav>
    </header>

    <div id="af-search-wrap">
        <div class="af-search-box table-block">
            <div class="table-block-child v-center text-center">
                <form role="search" method="get" class="search-form" action="https://www.presseraum.at/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form>            </div>
        </div>
        <div class="af-search-close af-search-click">
            <span></span>
            <span></span>
        </div>
    </div>

        <div id="content" class="site-content">
    

        <div class="em-breadcrumbs font-family-1">
            <div class="container">
                <div class="row">
                    <div class="col-sm-12">
                        <div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://www.presseraum.at" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.presseraum.at/sport/" itemprop="item"><span itemprop="name">Sport</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><a href="https://www.presseraum.at/gucci-lanciert-vintage-site-vault-waehrend-der-mailaender-fashion-week-3/" itemprop="item"><span itemprop="name">Gucci lanciert Vintage-Site Vault während der Mailänder Fashion Week</span></a><meta itemprop="position" content="3" /></li></ul></div>                    </div>
                </div>
            </div>
        </div>


   
    <div id="primary" class="content-area">
        <main id="main" class="site-main">

                            <article id="post-20487" class="post-20487 post type-post status-publish format-standard has-post-thumbnail hentry category-sport">
                    <header class="entry-header">
                    <div class="post-thumbnail full-width-image">
                    <img width="1024" height="534" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%20534'%3E%3C/svg%3E" class="attachment-elegant-magazine-featured size-elegant-magazine-featured wp-post-image" alt="Gucci lanciert Vintage-Site Vault während der Mailänder Fashion Week" data-lazy-srcset="https://www.presseraum.at/wp-content/uploads/2021/09/Gucci-lanciert-Vintage-Site-Vault-waehrend-der-Mailaender-Fashion-Week-1024x534.png 1024w, https://www.presseraum.at/wp-content/uploads/2021/09/Gucci-lanciert-Vintage-Site-Vault-waehrend-der-Mailaender-Fashion-Week-300x156.png 300w, https://www.presseraum.at/wp-content/uploads/2021/09/Gucci-lanciert-Vintage-Site-Vault-waehrend-der-Mailaender-Fashion-Week-768x400.png 768w, https://www.presseraum.at/wp-content/uploads/2021/09/Gucci-lanciert-Vintage-Site-Vault-waehrend-der-Mailaender-Fashion-Week-1536x801.png 1536w, https://www.presseraum.at/wp-content/uploads/2021/09/Gucci-lanciert-Vintage-Site-Vault-waehrend-der-Mailaender-Fashion-Week.png 1680w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://www.presseraum.at/wp-content/uploads/2021/09/Gucci-lanciert-Vintage-Site-Vault-waehrend-der-Mailaender-Fashion-Week-1024x534.png" /><noscript><img width="1024" height="534" src="https://www.presseraum.at/wp-content/uploads/2021/09/Gucci-lanciert-Vintage-Site-Vault-waehrend-der-Mailaender-Fashion-Week-1024x534.png" class="attachment-elegant-magazine-featured size-elegant-magazine-featured wp-post-image" alt="Gucci lanciert Vintage-Site Vault während der Mailänder Fashion Week" srcset="https://www.presseraum.at/wp-content/uploads/2021/09/Gucci-lanciert-Vintage-Site-Vault-waehrend-der-Mailaender-Fashion-Week-1024x534.png 1024w, https://www.presseraum.at/wp-content/uploads/2021/09/Gucci-lanciert-Vintage-Site-Vault-waehrend-der-Mailaender-Fashion-Week-300x156.png 300w, https://www.presseraum.at/wp-content/uploads/2021/09/Gucci-lanciert-Vintage-Site-Vault-waehrend-der-Mailaender-Fashion-Week-768x400.png 768w, https://www.presseraum.at/wp-content/uploads/2021/09/Gucci-lanciert-Vintage-Site-Vault-waehrend-der-Mailaender-Fashion-Week-1536x801.png 1536w, https://www.presseraum.at/wp-content/uploads/2021/09/Gucci-lanciert-Vintage-Site-Vault-waehrend-der-Mailaender-Fashion-Week.png 1680w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript>                </div>
            
            <div class="header-details-wrapper">
        <div class="entry-header-details">
                                        <div class="figure-categories figure-categories-bg">
                                        <span class="cat-links"> <a href="https://www.presseraum.at/sport/" rel="category tag">Sport</a></span>                </div>
                        <h1 class="entry-title">Gucci lanciert Vintage-Site Vault während der Mailänder Fashion Week</h1>                                        <div class="post-item-metadata entry-meta">
                            <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="https://www.presseraum.at/author/reyansh/">
                Willerich Hahn            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            September 25, 2021        </span>
                        </div>
                    </div>
    </div>
</header><!-- .entry-header -->





                    <div class="entry-content-wrap">
                                        <div class="entry-content">
                <!--CusAdsVi1--><div>
<p id="tnOf9k">MAILAND – Modehäuser, die versuchen herauszufinden, wie sie nach der langen Tortur der Pandemie neue Augäpfel erreichen können, haben sich auf eine einzigartige Idee konzentriert: Kooperationen.</p>
<p id="lywa4a">Viele tun es, im Großen und im Kleinen.  Gucci, das Balenciaga letzte Saison „gehackt“ hat, startet jetzt eine E-Commerce-Site mit renovierten Vintage-Gucci-Produkten und Kapselkollektionen junger Designer.  Der Hutmacher Borsalino arbeitet mit der französischen Marke Ami Paris und der vom Pferdesport inspirierten Marke Acheval zusammen.</p>
<p id="a94aZa">Wenn sich die Modebranche verändert, ist jetzt der richtige Zeitpunkt, sagen Insider, auch wenn die Versuchung groß ist, auf alte Wege zurückzugreifen.</p>
<p id="TkC8BD">Highlights des vierten Tages der Mailänder Paraden am Samstag für den nächsten Frühling und Sommer:</p>
<p id="hDxy9I">GUCCI-ABSTIMMUNG</p>
<p id="ZgQIPf">Gucci hat am Samstag eine E-Commerce-Site mit renovierten Vintage-Gucci-Stücken sowie Kapselkollektionen junger Designer gestartet, die von Gucci Creative Director Alessandro Michele ausgewählt wurden.</p>
<p id="sE1Kyr">Michele sagte, das Projekt sei aus seiner langjährigen Besessenheit von der Modekollektion, einschließlich Gucci-Artikeln, entstanden, noch bevor er zur Marke kam.</p>
<p id="tLW9Re">&#8220;Ja, ich mache diesen Job, um Geschichten zu erzählen. Aber ich mache es auch, weil ich Objekte wirklich mag&#8221;, sagte er Reportern in Mailand.</p>
<p id="6WuXL9">Zu den jungen Designern gehörte die in London ansässige Priya Ahluwalia.  Die recycelten Kollektionen von Ahluwalia sind nigerianischer und indischer Herkunft und haben bereits eine große Anhängerschaft gefunden, die von Sportlern wie Lewis Hamilton bis hin zu Hipstern mittleren Alters reicht.</p>
<p id="etzgmf">&#8220;Völlig aus heiterem Himmel bekam ich eine Nachricht von Gucci. Ich dachte, es sei Werbung oder Spam&#8221;, sagte Ahluwalia.  &#8220;Als ich merkte, dass es echt war, war ich sehr glücklich.&#8221;</p>
<p id="qWG39L">Michele sagte, die Marke verfüge über ein umfangreiches Netzwerk von Vintage-Gucci-Quellen, die sie nutzt, um ihre Archive zu rekonstruieren.  Die Markteinführung beinhaltet eine weiße Jackie-Tasche, die von ihrem Vorbesitzer sorgfältig gepflegt wurde und die er für sich behalten wollte.</p>
<p id="p4diUT">Dann sagte er lachend: &#8220;Wer weiß, vielleicht melde ich mich heute Abend und kaufe es selbst!&#8221;</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.presseraum.at/tiroler-skigebiete-skiclub-von-grosbritannien/" target="_blank" class="u65da95ab56eee6d15b90789e0bb7f078"><!-- INLINE RELATED POSTS 1/3 //--><style> .u65da95ab56eee6d15b90789e0bb7f078 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .u65da95ab56eee6d15b90789e0bb7f078:active, .u65da95ab56eee6d15b90789e0bb7f078:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u65da95ab56eee6d15b90789e0bb7f078 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u65da95ab56eee6d15b90789e0bb7f078 .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .u65da95ab56eee6d15b90789e0bb7f078 .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .u65da95ab56eee6d15b90789e0bb7f078:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">READ</span>&nbsp; <span class="postTitle">Tiroler Skigebiete - Skiclub von Großbritannien</span></div></a></div><p id="iRquaE">Gucci entfernte sich vom Kalender der Mailänder Fashion Week und fand seinen eigenen Rhythmus.  Ihre nächste Show findet am 3. November in Los Angeles statt, zeitgleich mit der 10. LACMA Art &#8211; Film Gala, die Gucci sponsert.</p>
<p id="PwiNdA">_____</p>
<p id="DrlSPu">DOLCE &#038; GABBANA BELEUCHTET DIE FASHIONWEEK</p>
<p id="riQls4">Dolce &#038; Gabbana wollten mit ihrer neuesten Kollektion etwas Licht ins Glamour bringen – und das taten sie auch.  Ihre blendenden Blicke erhellten einen Suchscheinwerfer, der aus der Umlaufbahn leicht zu sehen war.</p>
<p id="7lbv1W">Die Silhouette war ausgesprochen sexy und basierte auf Korsetts, Minikleidern und transparenten Dessous, grundlegende Elemente der kreativen Sprache der Marke.</p>
<p id="AiKG9f">In dieser Saison haben sich die Designer Domenico Dolce und Stefano Gabbana mit lichtreflektierenden Verzierungen, Bezügen mit Strasssteinen, Perlen und Metallic-Akzenten und Fransen hingelegt.  Die Models liefen im Scheinwerferlicht über eine verspiegelte Landebahn.</p>
<p id="iIO3b8">Dicht mit Schmuck verzierte Jacken im Kontrast zu schmalen Camouflage-Cargohosen oder Distressed-Jeans.  Jacken in einer Serie hatten geformte Ärmel direkt aus der Modenschau.  Die Hose hatte eine niedrige Taille, so dass die mit Nieten besetzte Unterwäsche hindurchschauen konnte.</p>
<p id="vjR7Zj">Die Designer sagten, die Kollektion sei eine &#8220;Neuinterpretation der Ästhetik der 2000er Jahre&#8221;.  Sie würdigten Jennifer Lopez mit einem Paar J-Lo T-Shirts.</p>
<p id="iQW8mb">Ruhigere Momente waren trendigen kleinen schwarzen Kleidern mit Spitzenakzenten und offenen Fronten vorbehalten, die fast hauchdünne Korsetts enthüllen, und noch kleinere schwarze Jumpsuits.</p>
<p id="fWTTZq">Die Schuhe waren Sandalen mit Stilettoabsatz und Schnürsenkeln, kniehohe Stiefel und halbhohe Stiefel, die dem schnellen Finale etwas halfen, als die Modelle langsamer wurden, um die Treppe hinunterzugehen.  Die Stiefel waren aus Satin, Denim, Camouflage und Krokodil.</p>
<p id="otarBh">Jede Dolce Box Handtasche hatte ein einzigartiges Design.</p>
<p id="tnvf6V">Obwohl sie für die Show in Mailand waren, erschienen die Macher praktisch auf einer Leinwand für ihre traditionelle Verbeugung nach der Show.</p>
<p id="VTYRKt">_____</p>
<p id="mZ7ZDO">ARTHUR ARBESSER VERLOREN UND GEFUNDEN</p><!--CusAdsVi2-->
<p id="AV0ehI">Als die Welt fast stillstand, entfachte das Team um Arthur Arbesser seine Kreativität, indem es Versandkartons zu Pappblumen recycelte und ausgefallene Mützen häkelte.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.presseraum.at/prasident-herbert-hainer-kommentiert-kai-havertz/" target="_blank" class="u8570f0678339998611426ea1fdc72e80"><!-- INLINE RELATED POSTS 2/3 //--><style> .u8570f0678339998611426ea1fdc72e80 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .u8570f0678339998611426ea1fdc72e80:active, .u8570f0678339998611426ea1fdc72e80:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u8570f0678339998611426ea1fdc72e80 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u8570f0678339998611426ea1fdc72e80 .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .u8570f0678339998611426ea1fdc72e80 .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .u8570f0678339998611426ea1fdc72e80:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">READ</span>&nbsp; <span class="postTitle">Präsident Herbert Hainer kommentiert Kai Havertz</span></div></a></div><p id="fOEkgg">Der Titel der Kollektion „Lost and Found“ bezieht sich konkret auf Inspirationen aus einem Familiendachboden, die glückliche Erinnerungen wecken, kann aber auch Dinge bedeuten, die während der Pandemie verloren und gefunden wurden, wie die Freude, Dinge an Orten zu tun .</p>
<p id="1v4pUN">„Ich habe gemerkt, dass es so wichtig ist, etwas mit den Händen zu machen, weil man eine Art Befriedigung bekommt, und wir brauchen Befriedigung“, sagte Arbesser.</p>
<p id="LCrZsw">Im Zuge der Pandemie verließ der in Mailand ansässige österreichische Designer glücklich den Laufsteg für persönlichere Präsentationen und verwandelte eine Ladenfront in Mailands Luxus-Einkaufsviertel in ein kreatives Studio, das mit einem maßgeschneiderten Wandbild geschmückt ist und eine neue Linie von Tischdecken mit seinen neueste Kollektion.</p>
<p id="LmQtmd">Die Details des Wandbildes wurden zur Dekoration einer Kleidertasche.  Die langen, romantischen Silhouetten kontrastieren mit den bauchfreien Tops.  Ein schwarz-weiß kariertes Minikleid wurde mit einem Hemd mit quadratischem Print kombiniert, während ein kurzer Gobelinrock eine jugendliche Ausstrahlung hatte.  Zu den Prints dieser Saison gehören naive Designs, bunte Schachbrettmuster mit Pixeleffekt, aber auch Gingham, Retro-Karo und Streifen.</p>
<p id="KjFrzL">„Das Wichtigste ist, weiterzumachen“, sagte Arbesser.  &#8220;Wir freuen uns, weil wir glauben, dass unser eigenes Wohlergehen und das Ihres Teams und der Menschen um Sie herum so wichtig ist.&#8221;</p>
<p id="31ofu2">____</p>
<p id="xmku7b">BORSALINO REISEPROTOKOLL</p>
<p id="e7kK8v">Nichts geht über einen Stopp im Falle einer Pandemie, um ein Unternehmen neu zu denken.</p>
<p id="aMVYvS">Der 164-jährige italienische Huthersteller Borsalino nahm sich die Zeit, sich auf neue Kooperationen zu konzentrieren, die Marke durch Lizenzverträge auf Lederwaren und Schals auszudehnen, seine digitale Präsenz neu zu starten, die Produktion zu optimieren und Fehler an Maschinen zu beseitigen, die sonst ungenutzt wären.</p>
<p id="YUSrXt">&#8220;Es war eine großartige Pause. Wir haben Entscheidungen getroffen, die vorher nicht leicht waren&#8221;, sagte Philippe Camperio, der Manager von Haeres Equita hinter dem Relaunch von Borsalino.</p>
<p id="UBRTuB">Um ein neues Publikum zu erreichen und den Vertrieb zu erweitern, arbeitete Borsalino mit der Pariser Marke Ami an einer einfachen Glocke mit gewelltem Rand und mit Acheval an einer Bast-Kapselkollektion mit Bändern in Pferdesilhouetten.  Die Website enthält jetzt Tutorials zum Schneiden und Tragen von Hüten.  Und Borsalino arbeitet mit jungen Designern des Marangoni Fashion Institute zusammen, um Hüte in ihre Stilsprache zu integrieren.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.presseraum.at/boxen-anthony-joshua-gewinnt-gegen-kubrat-pulew-und-verteidigt-seinen-meisterschaftsgurtel/" target="_blank" class="u3da48105bacad4d144c52c46be4f6485"><!-- INLINE RELATED POSTS 3/3 //--><style> .u3da48105bacad4d144c52c46be4f6485 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .u3da48105bacad4d144c52c46be4f6485:active, .u3da48105bacad4d144c52c46be4f6485:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u3da48105bacad4d144c52c46be4f6485 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u3da48105bacad4d144c52c46be4f6485 .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .u3da48105bacad4d144c52c46be4f6485 .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .u3da48105bacad4d144c52c46be4f6485:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">READ</span>&nbsp; <span class="postTitle">Boxen: Anthony Joshua gewinnt gegen Kubrat Pulew und verteidigt seinen Meisterschaftsgürtel</span></div></a></div><p id="B2Dv0r">Die in dieser Woche lancierte Frühjahr/Sommer-Kollektion 2022 ist eine Reise durch Japan, Italien und Südamerika.  Baseballcaps und Bobs aus dunklem Denim werden mit Charms oder Geisha-Prints für einen trendigen Tokio-Look personalisiert.  Ein handgehäkelter Basthut steht für sizilianische Handwerkskunst.  Und auf den Panamahüten mit markanten Bändern leuchten ecuadorianische Einflüsse durch.</p>
<p id="YfwTWu">Jede Marke reagiert unterschiedlich darauf, wie die Pandemie sie verändert oder herausgefordert hat.</p>
<p id="qOcR54">„Uns geht es darum, die heutigen Werte zu akzeptieren, sozial verantwortlich zu sein, was Nachhaltigkeit und Kreislaufwirtschaft umfasst, und Vielfalt, um alle anzuziehen“, sagte der kreative Direktor Giacomo Santucci.</p>
<p id="osr5Ot">___</p>
<p id="kkzYX3">SOMMERGESCHICHTE VON FERRAGAMO</p>
<p id="IYJctX">Die Ferragamo-Frau für den nächsten Sommer präsentiert sich dezent in einer leicht zu tragenden Silhouette mit sexy Momenten.</p>
<p id="9E1OmP">Gesmokte Kleider haben ein tiefes V und einen offenen Rücken, während enganliegende Wickelkleider suggestive Schlitze haben.  Bei der Hose handelte es sich um locker sitzende Haremshosen mit Wickeldetails, die beispielsweise mit einem Crossover-Oberteil verbunden waren.</p>
<p id="FhB2o3">„Ich wollte, dass die Kollektion feminin und sinnlich ist“, sagt Designdirektor Guillaume Meilland.</p>
<p id="jO73Bp">Die Herrenbekleidung umfasste Strickoveralls, niedrige Hosen mit geflochtenen Schärpen und Shorts mit bloßen Beinen unter einer Manteljacke.</p>
<p id="7oES6K">Für Damen haben die Schuhe die Ballerinas Vara und Varina in neuen Materialien wie Rattan und einer Sandale mit offener Zehenpartie für ihn neu aufgelegt.</p>
<p id="TW424w">Brooke Shields, begleitet von ihrer Tochter Grier Hency, hatte einen Sitz in der ersten Reihe, zusammen mit den amerikanischen Schauspielern Ashley Benson, Madelyn Cline, Ashton Sanders und Ross Butler.</p>
</p></div>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-gravatar"><a  href='https://www.presseraum.at/author/reyansh/'><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" itemprop="image" data-lazy-src="https://www.presseraum.at/wp-content/uploads/2020/12/12.jpg"><noscript><img src="https://www.presseraum.at/wp-content/uploads/2020/12/12.jpg" alt="" itemprop="image"></noscript></a></div><div class="saboxplugin-authorname"><a href="https://www.presseraum.at/author/reyansh/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Willerich Hahn</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p>Denker. Food Ninja. Wütend bescheidener Social-Media-Experte. Zombie-Fan. TV-Guru. Unentschuldigter Unruhestifter. Musikanwalt. Kaffeepraktiker.</p>
</div></div><div class="clearfix"></div></div>                                    <div class="post-item-metadata entry-meta">
                                            </div>
                                            </div><!-- .entry-content -->
            <footer class="entry-footer">
                            </footer>


    

<div class="em-reated-posts clearfix">
            <h2 class="related-title">
            You may also like        </h2>
        <ul>
                    <li>
                <h3 class="article-title"><a href="https://www.presseraum.at/klettern-alle-berge-klettern-journal/" rel="bookmark">KLETTERN: &#8220;ALLE BERGE KLETTERN&#8221; &#8211; Journal</a>
            </h3>                <div class="grid-item-metadata">
                            <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="https://www.presseraum.at/author/reyansh/">
                Willerich Hahn            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            September 26, 2021        </span>
                        </div>
            </li>
                    <li>
                <h3 class="article-title"><a href="https://www.presseraum.at/golf-europe-und-die-usa-mischen-die-duos-fuer-den-ryder-cup-in-vier-baellen-auf/" rel="bookmark">Golf-Europe und die USA mischen die Duos für den Ryder Cup in vier Bällen auf</a>
            </h3>                <div class="grid-item-metadata">
                            <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="https://www.presseraum.at/author/reyansh/">
                Willerich Hahn            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            September 25, 2021        </span>
                        </div>
            </li>
                    <li>
                <h3 class="article-title"><a href="https://www.presseraum.at/europa-und-die-usa-mischen-ihre-duos-fuer-den-ryder-cup-mit-vier-baellen-auf/" rel="bookmark">Europa und die USA mischen ihre Duos für den Ryder Cup mit vier Bällen auf</a>
            </h3>                <div class="grid-item-metadata">
                            <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="https://www.presseraum.at/author/reyansh/">
                Willerich Hahn            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            September 24, 2021        </span>
                        </div>
            </li>
                    <li>
                <h3 class="article-title"><a href="https://www.presseraum.at/erleben-sie-die-tage-der-university-of-alberta-noch-einmal-schliessen-sie-sich-den-oilers-und-der-religion-an-the-athletic/" rel="bookmark">Erleben Sie die Tage der University of Alberta noch einmal, schließen Sie sich den Oilers und der Religion an &#8211; The Athletic</a>
            </h3>                <div class="grid-item-metadata">
                            <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="https://www.presseraum.at/author/reyansh/">
                Willerich Hahn            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            September 24, 2021        </span>
                        </div>
            </li>
                    <li>
                <h3 class="article-title"><a href="https://www.presseraum.at/international-climbing-federation-entschuldigt-sich-bei-23-jaehriger-oesterreicherin-fuer-hartnaeckige-nahaufnahmen-ihres-hinterns-zum-zweiten-mal-innerhalb-von-3-monaten/" rel="bookmark">International Climbing Federation entschuldigt sich bei 23-jähriger Österreicherin für &#8220;hartnäckige Nahaufnahmen ihres Hinterns&#8221; zum zweiten Mal innerhalb von 3 Monaten</a>
            </h3>                <div class="grid-item-metadata">
                            <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="https://www.presseraum.at/author/reyansh/">
                Willerich Hahn            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            September 24, 2021        </span>
                        </div>
            </li>
            </ul>
</div>



	<nav class="navigation post-navigation" role="navigation" aria-label="Beiträge">
		<h2 class="screen-reader-text">Beitrags-Navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.presseraum.at/software-vollendet-ihre-unvollendete-10-symphonie/" rel="prev">Software vollendet ihre unvollendete 10. Symphonie</a></div><div class="nav-next"><a href="https://www.presseraum.at/was-versteinerte-fussabdruecke-die-letzte-woche-gefunden-wurden-ueber-die-ersten-menschen-in-nordamerika-sagen/" rel="next">Was versteinerte Fußabdrücke, die letzte Woche gefunden wurden, über die ersten Menschen in Nordamerika sagen</a></div></div>
	</nav>
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/gucci-lanciert-vintage-site-vault-waehrend-der-mailaender-fashion-week-3/#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="https://www.presseraum.at/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Meinen Namen, meine E-Mail-Adresse und meine Website in diesem Browser speichern, bis ich wieder kommentiere.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='20487' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d83dbb7327" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="84"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
                    </div>
                </article>
            
        </main><!-- #main -->
    </div><!-- #primary -->



<aside id="secondary" class="widget-area">
    <div class="theiaStickySidebar">
	    <div id="search-2" class="widget elegant-widget widget_search"><form role="search" method="get" class="search-form" action="https://www.presseraum.at/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form></div><div id="nav_menu-2" class="widget elegant-widget widget_nav_menu"><h2 class="widget-title widget-title-1"><span>Navigate</span></h2><div class="menu-primary-menu-container"><ul id="menu-primary-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.presseraum.at">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://www.presseraum.at/top-nachrichten/">Top Nachrichten</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://www.presseraum.at/welt/">Welt</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.presseraum.at/wirtschaft/">Wirtschaft</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://www.presseraum.at/wissenschaft/">Wissenschaft</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.presseraum.at/technologie/">Technologie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-536"><a href="https://www.presseraum.at/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.presseraum.at/unterhaltung/">Unterhaltung</a></li>
</ul></div></div><div id="nav_menu-3" class="widget elegant-widget widget_nav_menu"><h2 class="widget-title widget-title-1"><span>Pages</span></h2><div class="menu-secondary-menu-container"><ul id="menu-secondary-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2559"><a href="https://www.presseraum.at/about-us/">Über uns</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2558"><a href="https://www.presseraum.at/dmca/">DMCA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2560"><a href="https://www.presseraum.at/contact-form/">Kontakt Formular</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-2561"><a href="https://www.presseraum.at/privacy-policy/">Datenschutz-Bestimmungen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2557"><a href="https://www.presseraum.at/editorial-policy/">redaktionelle Richtlinien</a></li>
</ul></div></div>    </div>
</aside><!-- #secondary -->


</div>



<footer class="site-footer">
        <div class="footer-logo-branding">
        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                    <div class="footer-logo">
                        <div class="site-branding">
                            <a href="https://www.presseraum.at/" class="custom-logo-link" rel="home"><img width="286" height="167" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20286%20167'%3E%3C/svg%3E" class="custom-logo" alt="presseraum.at" data-lazy-src="https://www.presseraum.at/wp-content/uploads/2020/09/Pressarum.png" /><noscript><img width="286" height="167" src="https://www.presseraum.at/wp-content/uploads/2020/09/Pressarum.png" class="custom-logo" alt="presseraum.at" /></noscript></a>                            <h3 class="site-title font-family-1">
                                <a href="https://www.presseraum.at/" rel="home">presseraum.at</a>
                            </h3>
                                                            <p class="site-description">Komplette Nachrichtenwelt</p>
                                                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
        <div class="secondary-footer">
        <div class="container">
            <div class="row">
                                    <div class="col-sm-12">
                        <div class="footer-nav-wrapper">
                        <div class="footer-navigation"><ul id="footer-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2559"><a href="https://www.presseraum.at/about-us/">Über uns</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2558"><a href="https://www.presseraum.at/dmca/">DMCA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2560"><a href="https://www.presseraum.at/contact-form/">Kontakt Formular</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-2561"><a href="https://www.presseraum.at/privacy-policy/">Datenschutz-Bestimmungen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2557"><a href="https://www.presseraum.at/editorial-policy/">redaktionelle Richtlinien</a></li>
</ul></div>                        </div>
                    </div>
                                                </div>
        </div>
    </div>
        <div class="site-info">
        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                                                                Copyright &copy; All rights reserved.                                        <span class="sep"> | </span>
                    Theme: <a href="https://afthemes.com/products/elegant-magazine/">Elegant Magazine</a> by <a href="https://afthemes.com/">AF themes</a>.                </div>
            </div>
        </div>
    </div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
    <i class="fa fa-angle-up"></i>
</a>
<style type="text/css">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</style>











<script type='text/javascript' src='https://stats.wp.com/e-202138.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.2.1',blog:'181761977',post:'20487',tz:'2',srv:'www.presseraum.at'} ]);
	_stq.push([ 'clickTrackerInit', '181761977', '20487' ]);
</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.presseraum.at/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>
<script src="https://www.presseraum.at/wp-content/cache/min/1/af4bf50793b33ba8beb05cfaf9bbbecf.js" data-minify="1" defer></script></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1632648398 -->