<!doctype html>
<html lang="de-AT">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="https://gmpg.org/xfn/11">

    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript">
var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='Der österreichische Fußballverband lehnt es ab, Manchester-United-Hausmeister Ralf Rangnick für einen Job in der Nationalmannschaft zu gewinnen';
</script>

	<!-- This site is optimized with the Yoast SEO plugin v18.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Der österreichische Fußballverband lehnt es ab, Manchester-United-Hausmeister Ralf Rangnick für einen Job in der Nationalmannschaft zu gewinnen</title>
	<link rel="canonical" href="https://www.presseraum.at/der-oesterreichische-fussballverband-lehnt-es-ab-manchester-united-hausmeister-ralf-rangnick-fuer-einen-job-in-der-nationalmannschaft-zu-gewinnen/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Der österreichische Fußballverband lehnt es ab, Manchester-United-Hausmeister Ralf Rangnick für einen Job in der Nationalmannschaft zu gewinnen" />
	<meta property="og:description" content="Der Österreichische Fußball-Bund OFB hat es abgelehnt, Ralf Rangnick mit dem Angebot, nächster Nationaltrainer des" />
	<meta property="og:url" content="https://www.presseraum.at/der-oesterreichische-fussballverband-lehnt-es-ab-manchester-united-hausmeister-ralf-rangnick-fuer-einen-job-in-der-nationalmannschaft-zu-gewinnen/" />
	<meta property="og:site_name" content="presseraum.at" />
	<meta property="article:published_time" content="2022-04-24T07:54:13+00:00" />
	<meta property="og:image" content="https://www.presseraum.at/wp-content/uploads/2022/04/Der-oesterreichische-Fussballverband-lehnt-es-ab-Manchester-United-Hausmeister-Ralf-Rangnick-fuer.jpg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Willerich Hahn" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="2 Minuten" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="presseraum.at &raquo; Feed" href="https://www.presseraum.at/feed/" />
<link rel="alternate" type="application/rss+xml" title="presseraum.at &raquo; Kommentar-Feed" href="https://www.presseraum.at/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="presseraum.at &raquo; Der österreichische Fußballverband lehnt es ab, Manchester-United-Hausmeister Ralf Rangnick für einen Job in der Nationalmannschaft zu gewinnen Kommentar-Feed" href="https://www.presseraum.at/der-oesterreichische-fussballverband-lehnt-es-ab-manchester-united-hausmeister-ralf-rangnick-fuer-einen-job-in-der-nationalmannschaft-zu-gewinnen/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.presseraum.at/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://www.presseraum.at/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.presseraum.at/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://www.presseraum.at/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css'  href='https://www.presseraum.at/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='https://www.presseraum.at/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='https://www.presseraum.at/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-v5-css'  href='https://www.presseraum.at/wp-content/themes/elegant-magazine/assets/font-awesome-v5/css/fontawesome-all.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.presseraum.at/wp-content/themes/elegant-magazine/assets/bootstrap/css/bootstrap.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://www.presseraum.at/wp-content/themes/elegant-magazine/assets/slick/css/slick.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='sidr-css'  href='https://www.presseraum.at/wp-content/themes/elegant-magazine/assets/sidr/css/jquery.sidr.dark.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='elegant-magazine-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Oswald:300,400,700|Source%20Sans%20Pro:400,400i,700,700i&#038;subset=latin,latin-ext&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='elegant-magazine-style-css'  href='https://www.presseraum.at/wp-content/themes/elegant-magazine/style.css?ver=5.9.3' type='text/css' media='all' />
<style id='elegant-magazine-style-inline-css' type='text/css'>


                .top-masthead {
        background: #353535;
        }
        .top-masthead-overlay{
        background: rgba(53,53,53,0.75);
        }
        
                .top-masthead, .top-masthead a {
        color: #ffffff;

        }

    

        
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.presseraum.at/wp-content/plugins/jetpack/css/jetpack.css?ver=10.6' type='text/css' media='all' />
<script type='text/javascript' src='https://www.presseraum.at/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' data-cfasync='true' id='jquery-core-js'></script>

<script type='text/javascript' id='jquery-js-after'>
jQuery(document).ready(function() {
	jQuery(".3c2ab1d3e83e6d885d4b26522225ca37").click(function() {
		jQuery.post(
			"https://www.presseraum.at/wp-admin/admin-ajax.php", {
				"action": "quick_adsense_onpost_ad_click",
				"quick_adsense_onpost_ad_index": jQuery(this).attr("data-index"),
				"quick_adsense_nonce": "3bc0db00fd",
			}, function(response) { }
		);
	});
});
</script>
<script type='text/javascript' id='cfmonitor-js-extra'>
/* <![CDATA[ */
var cfmonitor = {"client_ip":"66.249.70.104","max_clicks":"1","clicks":"0","is_blocked":"0","customclass":"","disablead":"false","currentURL":"\/der-oesterreichische-fussballverband-lehnt-es-ab-manchester-united-hausmeister-ralf-rangnick-fuer-einen-job-in-der-nationalmannschaft-zu-gewinnen\/","debug":"true","caching":"1","ajaxurl":"https:\/\/www.presseraum.at\/wp-admin\/admin-ajax.php","nonce":"24f5a59456"};
/* ]]> */
</script>




<link rel="https://api.w.org/" href="https://www.presseraum.at/wp-json/" /><link rel="alternate" type="application/json" href="https://www.presseraum.at/wp-json/wp/v2/posts/30281" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.presseraum.at/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.presseraum.at/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://www.presseraum.at/?p=30281' />

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-175817190-1', 'auto');
			ga('send', 'pageview');
		</script>

	

<style type='text/css'>img#wpstats{display:none}</style>
	<link rel="pingback" href="https://www.presseraum.at/xmlrpc.php">        <style type="text/css">
                        .site-title,
            .site-description {
                position: absolute;
                clip: rect(1px, 1px, 1px, 1px);
            }

                    </style>
        <style type="text/css">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</style><link rel="icon" href="https://www.presseraum.at/wp-content/uploads/2020/09/Favic-50x50.png" sizes="32x32" />
<link rel="icon" href="https://www.presseraum.at/wp-content/uploads/2020/09/Favic.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.presseraum.at/wp-content/uploads/2020/09/Favic.png" />
<meta name="msapplication-TileImage" content="https://www.presseraum.at/wp-content/uploads/2020/09/Favic.png" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>

<body data-rsssl=1 class="post-template-default single single-post postid-30281 single-format-standard wp-custom-logo align-content-left disable-default-home-content">

<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>

<div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Skip to content</a>
            <div class="top-masthead ">
            <div class="container">
                <div class="row">
                                            <div class="col-xs-12 col-sm-12 col-md-8 device-center">
                                
                                <div class="top-navigation"><ul id="top-menu" class="menu"><li id="menu-item-2559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2559"><a href="https://www.presseraum.at/about-us/">Über uns</a></li>
<li id="menu-item-2558" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2558"><a href="https://www.presseraum.at/dmca/">DMCA</a></li>
<li id="menu-item-2560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2560"><a href="https://www.presseraum.at/contact-form/">Kontakt Formular</a></li>
<li id="menu-item-2561" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-2561"><a href="https://www.presseraum.at/privacy-policy/">Datenschutz-Bestimmungen</a></li>
<li id="menu-item-2557" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2557"><a href="https://www.presseraum.at/editorial-policy/">redaktionelle Richtlinien</a></li>
</ul></div>                        </div>
                                                        </div>
            </div>
        </div> <!--    Topbar Ends-->
        <header id="masthead" class="site-header">
                <div class="masthead-banner " data-background="">
            <div class="container">
                <div class="row">
                    <div class="col-md-12">
                        <div class="site-branding">
                            <a href="https://www.presseraum.at/" class="custom-logo-link" rel="home"><img width="286" height="167" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20286%20167'%3E%3C/svg%3E" class="custom-logo" alt="presseraum.at" data-lazy-src="https://www.presseraum.at/wp-content/uploads/2020/09/Pressarum.png" /><noscript><img width="286" height="167" src="https://www.presseraum.at/wp-content/uploads/2020/09/Pressarum.png" class="custom-logo" alt="presseraum.at" /></noscript></a>                                <p class="site-title font-family-1">
                                    <a href="https://www.presseraum.at/" rel="home">presseraum.at</a>
                                </p>
                            
                                                            <p class="site-description">Komplette Nachrichtenwelt</p>
                                                    </div>
                    </div>
                </div>
            </div>
        </div>
        <nav id="site-navigation" class="main-navigation">
            <div class="container">
                <div class="row">
                    <div class="col-md-12">
                        <div class="navigation-container">
                                                        <span class="af-search-click icon-search">
                                <a href="#"><i class="fa fa-search"></i></a>
                            </span>
                            <button class="toggle-menu" aria-controls="primary-menu">
                                <span class="screen-reader-text">Primary Menu</span>
                                 <i class="ham"></i>
                            </button>
                            <div class="menu main-menu"><ul id="primary-menu" class="menu"><li id="menu-item-530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.presseraum.at">Home</a></li>
<li id="menu-item-531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://www.presseraum.at/top-nachrichten/">Top Nachrichten</a></li>
<li id="menu-item-532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://www.presseraum.at/welt/">Welt</a></li>
<li id="menu-item-533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.presseraum.at/wirtschaft/">Wirtschaft</a></li>
<li id="menu-item-534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://www.presseraum.at/wissenschaft/">Wissenschaft</a></li>
<li id="menu-item-535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.presseraum.at/technologie/">Technologie</a></li>
<li id="menu-item-536" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-536"><a href="https://www.presseraum.at/sport/">Sport</a></li>
<li id="menu-item-537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.presseraum.at/unterhaltung/">Unterhaltung</a></li>
</ul></div>                        </div>
                    </div>
                </div>
            </div>
        </nav>
    </header>

    <div id="af-search-wrap">
        <div class="af-search-box table-block">
            <div class="table-block-child v-center text-center">
                <form role="search" method="get" class="search-form" action="https://www.presseraum.at/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form>            </div>
        </div>
        <div class="af-search-close af-search-click">
            <span></span>
            <span></span>
        </div>
    </div>

        <div id="content" class="site-content">
    

        <div class="em-breadcrumbs font-family-1">
            <div class="container">
                <div class="row">
                    <div class="col-sm-12">
                        <div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://www.presseraum.at" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.presseraum.at/sport/" itemprop="item"><span itemprop="name">Sport</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><a href="https://www.presseraum.at/der-oesterreichische-fussballverband-lehnt-es-ab-manchester-united-hausmeister-ralf-rangnick-fuer-einen-job-in-der-nationalmannschaft-zu-gewinnen/" itemprop="item"><span itemprop="name">Der österreichische Fußballverband lehnt es ab, Manchester-United-Hausmeister Ralf Rangnick für einen Job in der Nationalmannschaft zu gewinnen</span></a><meta itemprop="position" content="3" /></li></ul></div>                    </div>
                </div>
            </div>
        </div>


   
    <div id="primary" class="content-area">
        <main id="main" class="site-main">

                            <article id="post-30281" class="post-30281 post type-post status-publish format-standard has-post-thumbnail hentry category-sport">
                    <header class="entry-header">
                    <div class="post-thumbnail full-width-image">
                    <img width="1024" height="538" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%20538'%3E%3C/svg%3E" class="attachment-elegant-magazine-featured size-elegant-magazine-featured wp-post-image" alt="Der österreichische Fußballverband lehnt es ab, Manchester-United-Hausmeister Ralf Rangnick für einen Job in der Nationalmannschaft zu gewinnen" data-lazy-srcset="https://www.presseraum.at/wp-content/uploads/2022/04/1650786854_Der-oesterreichische-Fussballverband-lehnt-es-ab-Manchester-United-Hausmeister-Ralf-Rangnick-fuer-1024x538.jpg 1024w, https://www.presseraum.at/wp-content/uploads/2022/04/1650786854_Der-oesterreichische-Fussballverband-lehnt-es-ab-Manchester-United-Hausmeister-Ralf-Rangnick-fuer-300x158.jpg 300w, https://www.presseraum.at/wp-content/uploads/2022/04/1650786854_Der-oesterreichische-Fussballverband-lehnt-es-ab-Manchester-United-Hausmeister-Ralf-Rangnick-fuer-768x403.jpg 768w, https://www.presseraum.at/wp-content/uploads/2022/04/1650786854_Der-oesterreichische-Fussballverband-lehnt-es-ab-Manchester-United-Hausmeister-Ralf-Rangnick-fuer.jpg 1200w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://www.presseraum.at/wp-content/uploads/2022/04/1650786854_Der-oesterreichische-Fussballverband-lehnt-es-ab-Manchester-United-Hausmeister-Ralf-Rangnick-fuer-1024x538.jpg" /><noscript><img width="1024" height="538" src="https://www.presseraum.at/wp-content/uploads/2022/04/1650786854_Der-oesterreichische-Fussballverband-lehnt-es-ab-Manchester-United-Hausmeister-Ralf-Rangnick-fuer-1024x538.jpg" class="attachment-elegant-magazine-featured size-elegant-magazine-featured wp-post-image" alt="Der österreichische Fußballverband lehnt es ab, Manchester-United-Hausmeister Ralf Rangnick für einen Job in der Nationalmannschaft zu gewinnen" srcset="https://www.presseraum.at/wp-content/uploads/2022/04/1650786854_Der-oesterreichische-Fussballverband-lehnt-es-ab-Manchester-United-Hausmeister-Ralf-Rangnick-fuer-1024x538.jpg 1024w, https://www.presseraum.at/wp-content/uploads/2022/04/1650786854_Der-oesterreichische-Fussballverband-lehnt-es-ab-Manchester-United-Hausmeister-Ralf-Rangnick-fuer-300x158.jpg 300w, https://www.presseraum.at/wp-content/uploads/2022/04/1650786854_Der-oesterreichische-Fussballverband-lehnt-es-ab-Manchester-United-Hausmeister-Ralf-Rangnick-fuer-768x403.jpg 768w, https://www.presseraum.at/wp-content/uploads/2022/04/1650786854_Der-oesterreichische-Fussballverband-lehnt-es-ab-Manchester-United-Hausmeister-Ralf-Rangnick-fuer.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript>                </div>
            
            <div class="header-details-wrapper">
        <div class="entry-header-details">
                                        <div class="figure-categories figure-categories-bg">
                                        <span class="cat-links"> <a href="https://www.presseraum.at/sport/" rel="category tag">Sport</a></span>                </div>
                        <h1 class="entry-title">Der österreichische Fußballverband lehnt es ab, Manchester-United-Hausmeister Ralf Rangnick für einen Job in der Nationalmannschaft zu gewinnen</h1>                                        <div class="post-item-metadata entry-meta">
                            <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="https://www.presseraum.at/author/reyansh/">
                Willerich Hahn            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            April 24, 2022        </span>
                        </div>
                    </div>
    </div>
</header><!-- .entry-header -->





                    <div class="entry-content-wrap">
                                        <div class="entry-content">
                <div itemprop="articleBody"><!-- Article Start--></p>
<p>Der Österreichische Fußball-Bund OFB hat es abgelehnt, Ralf Rangnick mit dem Angebot, nächster Nationaltrainer des Landes zu werden, zu nähern.</p>
<p>    Kurier Sport berichtete am Mittwochmorgen, dass sich OFB-Sportdirektor Peter Schottel am Montag mit dem Interimstrainer von Manchester United getroffen habe, um die Möglichkeit zu besprechen, dass er die Rolle übernehmen könnte.  Der Verband ging jedoch schnell vor, um die Geschichte zu leugnen. </p>
<p>Eine auf Twitter gepostete Erklärung lautete: „Klarstellung: Es gab kein Treffen zwischen OFB-Sportdirektor Peter Schottel und @ManUtd-Manager Ralf Rangnick.“</p>
<p><b>    LESEN SIE AUCH: Der Transfer von Jude Bellingham könnte Manchester United helfen, sein Image zu ändern </b></p>
<p>Österreich ist auf der Suche nach einem neuen Trainer, nachdem Franco Foda nach der Niederlage im Halbfinale der WM-Playoffs gegen einen von Gareth Bale inspirierten Wales in der letzten Länderspielpause entlassen wurde.  Rangnick verfügt über Erfahrung im österreichischen Fußball, da er als Sportdirektor für Red Bull Salzburg tätig war.</p>
<p>Rangnick kam im Dezember interimsweise bis zum Ende der Saison nach der Entlassung von Ole Gunnar Solskjaer zu United.  Obwohl der Deutsche Schwierigkeiten hatte, die Dinge für den Verein zu ändern, liegt er jetzt auf dem siebten Platz in der Premier League-Tabelle, nachdem er nur drei seiner letzten acht Spiele gewonnen hat.  Die Qualifikation für die Champions League der nächsten Saison erscheint daher zweifelhaft.</p>
<p>Nach Ablauf seiner befristeten Amtszeit wird Rangnick jedoch nach oben ziehen, um eine zweijährige Beraterrolle bei Old Trafford zu übernehmen.  United hat mit der Suche nach seinem nächsten Manager begonnen, wobei Erik ten Hag und Mauricio Pochettino die Hauptkandidaten sind.</p>
<div class="factbox has-image">
<figure class="in-article-image" data-mod="image" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://www.presseraum.at/wp-content/uploads/2022/04/Der-oesterreichische-Fussballverband-lehnt-es-ab-Manchester-United-Hausmeister-Ralf-Rangnick-fuer.jpg"/><meta itemprop="width" content="615"/><meta itemprop="height" content="409"/></p>
<div class="outer">
<div class="mod-image">
</div>
</div>
</figure>
<div class="factbox-content">
<p>Wir wollen Ihre Meinung, Reds.  Wenn Sie sich anmelden, können Sie sich noch mehr an unserer Man United-Berichterstattung beteiligen.  Dadurch werden eine Menge Dinge freigeschaltet – einschließlich der Teilnahme an den Kommentaren und der Teilnahme an unseren speziellen Fragen und Antworten, bei denen Sie direkt mit unseren Reportern darüber sprechen können, was diese Woche und darüber hinaus in Old Trafford passiert. </p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.presseraum.at/david-alaba-auf-wiedersehen-blitzschnell-von-den-bayern-gigantische-aufregung-um-die-ubergabe/" target="_blank" rel="dofollow" class="u6f2cb62e15694d8af25e47d1854544fc"><!-- INLINE RELATED POSTS 1/3 //--><style> .u6f2cb62e15694d8af25e47d1854544fc { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .u6f2cb62e15694d8af25e47d1854544fc:active, .u6f2cb62e15694d8af25e47d1854544fc:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u6f2cb62e15694d8af25e47d1854544fc { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u6f2cb62e15694d8af25e47d1854544fc .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .u6f2cb62e15694d8af25e47d1854544fc .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .u6f2cb62e15694d8af25e47d1854544fc:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">READ</span>&nbsp; <span class="postTitle">David Alaba: Auf Wiedersehen blitzschnell von den Bayern? Gigantische Aufregung um die Übergabe</span></div></a></div><p><a target="_blank" href="https://reachplc.hub.loginradius.com/auth.aspx" rel="nofollow noopener">Hier klicken um zu Starten</a>.</p>
</div>
</div>
<p><b id="docs-internal-guid-868b3a15-7fff-4e2a-d7ee-99db8622dd11">  <b> <i> <u>Melden Sie sich für unseren United-Newsletter an, um in dieser Saison kein Update aus Old Trafford zu verpassen.</u> </i> </b>  </b></p>
<section data-embed-group="read-more" data-embed-items="2" data-ad-dockable="true" data-redesign-embed="true" data-istail="true">
<aside class="read-more-links" data-mod="readMoreTweak" data-immediate="">
<h5 class="publication-theme-icon publication-theme-border">Weiterlesen</h5>
<h5 class="hidden related-articles publication-theme-icon publication-font">Zum Thema passende Artikel</h5>
</aside>
<aside class="read-more-links" data-mod="readMoreTweak" data-immediate="">
<h5 class="publication-theme-icon publication-theme-border">Weiterlesen</h5>
<h5 class="hidden related-articles publication-theme-icon publication-font">Zum Thema passende Artikel</h5>
</aside>
</section>
<p><!-- Article End--></div>
<p></p>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-tab"><div class="saboxplugin-gravatar"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" width="100"  height="100" alt="" itemprop="image" data-lazy-src="https://www.presseraum.at/wp-content/uploads/2020/12/12.jpg"><noscript><img src="https://www.presseraum.at/wp-content/uploads/2020/12/12.jpg" width="100"  height="100" alt="" itemprop="image"></noscript></div><div class="saboxplugin-authorname"><a href="https://www.presseraum.at/author/reyansh/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Willerich Hahn</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p>Denker. Food Ninja. Wütend bescheidener Social-Media-Experte. Zombie-Fan. TV-Guru. Unentschuldigter Unruhestifter. Musikanwalt. Kaffeepraktiker.</p>
</div></div><div class="clearfix"></div></div></div>                                    <div class="post-item-metadata entry-meta">
                                            </div>
                                            </div><!-- .entry-content -->
            <footer class="entry-footer">
                            </footer>


    

<div class="em-reated-posts clearfix">
            <h2 class="related-title">
            You may also like        </h2>
        <ul>
                    <li>
                <h3 class="article-title"><a href="https://www.presseraum.at/wwe-news-zusammenfassung-ungelueftetes-filmmaterial-von-roman-reigns-der-von-seinem-naechsten-gegner-angegriffen-wird-spoiler-dem-6-fachen-champion-der-zu-raw-more-zurueckkehrt/" rel="bookmark">WWE-News-Zusammenfassung – Ungelüftetes Filmmaterial von Roman Reigns, der von seinem nächsten Gegner angegriffen wird (SPOILER), dem 6-fachen Champion, der zu RAW &#038; More zurückkehrt</a>
            </h3>                <div class="grid-item-metadata">
                            <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="https://www.presseraum.at/author/reyansh/">
                Willerich Hahn            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            April 24, 2022        </span>
                        </div>
            </li>
                    <li>
                <h3 class="article-title"><a href="https://www.presseraum.at/der-deutsche-johannes-ludwig-gewinnt-olympisches-gold/" rel="bookmark">Der Deutsche Johannes Ludwig gewinnt olympisches Gold</a>
            </h3>                <div class="grid-item-metadata">
                            <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="https://www.presseraum.at/author/reyansh/">
                Willerich Hahn            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            April 23, 2022        </span>
                        </div>
            </li>
                    <li>
                <h3 class="article-title"><a href="https://www.presseraum.at/sportradar-integrity-services-und-oesterreichische-polizei-verlaengern-absichtserklaerung/" rel="bookmark">Sportradar Integrity Services und österreichische Polizei verlängern Absichtserklärung</a>
            </h3>                <div class="grid-item-metadata">
                            <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="https://www.presseraum.at/author/reyansh/">
                Willerich Hahn            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            April 23, 2022        </span>
                        </div>
            </li>
                    <li>
                <h3 class="article-title"><a href="https://www.presseraum.at/der-oesterreichische-verband-bestreitet-dass-sich-man-utd-chef-ralf-rangnick-wegen-der-rolle-in-der-nationalmannschaft-naehert-3/" rel="bookmark">Der österreichische Verband bestreitet, dass sich Man Utd-Chef Ralf Rangnick wegen der Rolle in der Nationalmannschaft nähert</a>
            </h3>                <div class="grid-item-metadata">
                            <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="https://www.presseraum.at/author/reyansh/">
                Willerich Hahn            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            April 23, 2022        </span>
                        </div>
            </li>
                    <li>
                <h3 class="article-title"><a href="https://www.presseraum.at/premier-league-burnley-haelt-everton-mit-einem-sieg-ueber-southampton-unter-druck/" rel="bookmark">Premier League: Burnley hält Everton mit einem Sieg über Southampton unter Druck</a>
            </h3>                <div class="grid-item-metadata">
                            <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="https://www.presseraum.at/author/reyansh/">
                Willerich Hahn            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            April 22, 2022        </span>
                        </div>
            </li>
            </ul>
</div>



	<nav class="navigation post-navigation" aria-label="Beiträge">
		<h2 class="screen-reader-text">Beitrags-Navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.presseraum.at/der-dubliner-tiktok-star-erringt-den-sieg-im-red-bull-paper-plane-national-final/" rel="prev">Der Dubliner TikTok-Star erringt den Sieg im Red Bull Paper Plane National Final</a></div></div>
	</nav>
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/der-oesterreichische-fussballverband-lehnt-es-ab-manchester-united-hausmeister-ralf-rangnick-fuer-einen-job-in-der-nationalmannschaft-zu-gewinnen/#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="https://www.presseraum.at/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> <span class="required-field-message" aria-hidden="true">Erforderliche Felder sind mit <span class="required" aria-hidden="true">*</span> markiert</span></p><p class="comment-form-comment"><label for="comment">Kommentar <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Meinen Namen, meine E-Mail-Adresse und meine Website in diesem Browser speichern, bis ich wieder kommentiere.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='30281' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="dc1d440226" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="58"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
                    </div>
                </article>
            
        </main><!-- #main -->
    </div><!-- #primary -->



<aside id="secondary" class="widget-area">
    <div class="theiaStickySidebar">
	    <div id="search-2" class="widget elegant-widget widget_search"><form role="search" method="get" class="search-form" action="https://www.presseraum.at/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form></div><div id="nav_menu-2" class="widget elegant-widget widget_nav_menu"><h2 class="widget-title widget-title-1"><span>Navigate</span></h2><div class="menu-primary-menu-container"><ul id="menu-primary-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.presseraum.at">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://www.presseraum.at/top-nachrichten/">Top Nachrichten</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://www.presseraum.at/welt/">Welt</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.presseraum.at/wirtschaft/">Wirtschaft</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://www.presseraum.at/wissenschaft/">Wissenschaft</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.presseraum.at/technologie/">Technologie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-536"><a href="https://www.presseraum.at/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.presseraum.at/unterhaltung/">Unterhaltung</a></li>
</ul></div></div><div id="nav_menu-3" class="widget elegant-widget widget_nav_menu"><h2 class="widget-title widget-title-1"><span>Pages</span></h2><div class="menu-secondary-menu-container"><ul id="menu-secondary-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2559"><a href="https://www.presseraum.at/about-us/">Über uns</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2558"><a href="https://www.presseraum.at/dmca/">DMCA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2560"><a href="https://www.presseraum.at/contact-form/">Kontakt Formular</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-2561"><a href="https://www.presseraum.at/privacy-policy/">Datenschutz-Bestimmungen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2557"><a href="https://www.presseraum.at/editorial-policy/">redaktionelle Richtlinien</a></li>
</ul></div></div>    </div>
</aside><!-- #secondary -->


</div>



<footer class="site-footer">
        <div class="footer-logo-branding">
        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                    <div class="footer-logo">
                        <div class="site-branding">
                            <a href="https://www.presseraum.at/" class="custom-logo-link" rel="home"><img width="286" height="167" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20286%20167'%3E%3C/svg%3E" class="custom-logo" alt="presseraum.at" data-lazy-src="https://www.presseraum.at/wp-content/uploads/2020/09/Pressarum.png" /><noscript><img width="286" height="167" src="https://www.presseraum.at/wp-content/uploads/2020/09/Pressarum.png" class="custom-logo" alt="presseraum.at" /></noscript></a>                            <h3 class="site-title font-family-1">
                                <a href="https://www.presseraum.at/" rel="home">presseraum.at</a>
                            </h3>
                                                            <p class="site-description">Komplette Nachrichtenwelt</p>
                                                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
        <div class="secondary-footer">
        <div class="container">
            <div class="row">
                                    <div class="col-sm-12">
                        <div class="footer-nav-wrapper">
                        <div class="footer-navigation"><ul id="footer-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2559"><a href="https://www.presseraum.at/about-us/">Über uns</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2558"><a href="https://www.presseraum.at/dmca/">DMCA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2560"><a href="https://www.presseraum.at/contact-form/">Kontakt Formular</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-2561"><a href="https://www.presseraum.at/privacy-policy/">Datenschutz-Bestimmungen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2557"><a href="https://www.presseraum.at/editorial-policy/">redaktionelle Richtlinien</a></li>
</ul></div>                        </div>
                    </div>
                                                </div>
        </div>
    </div>
        <div class="site-info">
        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                                                                Copyright &copy; All rights reserved.                                        <span class="sep"> | </span>
                    Theme: <a href="https://afthemes.com/products/elegant-magazine/">Elegant Magazine</a> by <a href="https://afthemes.com/">AF themes</a>.                </div>
            </div>
        </div>
    </div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
    <i class="fa fa-angle-up"></i>
</a>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.presseraum.at\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"8fbb74953e","disable_ajax_form":"false"};
/* ]]> */
</script>












<script src='https://stats.wp.com/e-202216.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.6',blog:'181761977',post:'30281',tz:'2',srv:'www.presseraum.at'} ]);
	_stq.push([ 'clickTrackerInit', '181761977', '30281' ]);
</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.presseraum.at/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>
<script src="https://www.presseraum.at/wp-content/cache/min/1/066f5ef47b588253a1c83c1712ddea11.js" data-minify="1" defer></script></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1650786861 -->