<!doctype html>
<html lang="de-AT">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="https://gmpg.org/xfn/11">

    <meta name='robots' content='max-image-preview:large' />
<script type="text/javascript">
var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='UN-Briefmarken würdigen den Vertrag über das umfassende Verbot von Nuklearversuchen';
</script>

	<!-- This site is optimized with the Yoast SEO plugin v15.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>UN-Briefmarken würdigen den Vertrag über das umfassende Verbot von Nuklearversuchen</title>
	<meta name="description" content="Von Denise McCarty Die Postverwaltung der Vereinten Nationen begeht den 25. Die Briefmarken sind für die Verwendung durch das Postamt der Vereinten" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.presseraum.at/un-briefmarken-wuerdigen-den-vertrag-ueber-das-umfassende-verbot-von-nuklearversuchen/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="UN-Briefmarken würdigen den Vertrag über das umfassende Verbot von Nuklearversuchen" />
	<meta property="og:description" content="Von Denise McCarty Die Postverwaltung der Vereinten Nationen begeht den 25. Die Briefmarken sind für die Verwendung durch das Postamt der Vereinten" />
	<meta property="og:url" content="https://www.presseraum.at/un-briefmarken-wuerdigen-den-vertrag-ueber-das-umfassende-verbot-von-nuklearversuchen/" />
	<meta property="og:site_name" content="presseraum.at" />
	<meta property="article:published_time" content="2021-08-12T19:04:15+00:00" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Wilbert">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="2 Minuten">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.presseraum.at/#organization","name":"presseraum.at","url":"https://www.presseraum.at/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.presseraum.at/#logo","inLanguage":"de-AT","url":"https://www.presseraum.at/wp-content/uploads/2020/09/Pressarum.png","width":286,"height":167,"caption":"presseraum.at"},"image":{"@id":"https://www.presseraum.at/#logo"}},{"@type":"WebSite","@id":"https://www.presseraum.at/#website","url":"https://www.presseraum.at/","name":"presseraum.at","description":"Komplette Nachrichtenwelt","publisher":{"@id":"https://www.presseraum.at/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.presseraum.at/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-AT"},{"@type":"ImageObject","@id":"https://www.presseraum.at/un-briefmarken-wuerdigen-den-vertrag-ueber-das-umfassende-verbot-von-nuklearversuchen/#primaryimage","inLanguage":"de-AT","url":"https://www.presseraum.at/wp-content/uploads/2021/08/UN-Briefmarken-wuerdigen-den-Vertrag-ueber-das-umfassende-Verbot-von-Nuklearversuchen.jpg","width":750,"height":421,"caption":"UN-Briefmarken w\u00fcrdigen den Vertrag \u00fcber das umfassende Verbot von Nuklearversuchen"},{"@type":"WebPage","@id":"https://www.presseraum.at/un-briefmarken-wuerdigen-den-vertrag-ueber-das-umfassende-verbot-von-nuklearversuchen/#webpage","url":"https://www.presseraum.at/un-briefmarken-wuerdigen-den-vertrag-ueber-das-umfassende-verbot-von-nuklearversuchen/","name":"UN-Briefmarken w\u00fcrdigen den Vertrag \u00fcber das umfassende Verbot von Nuklearversuchen","isPartOf":{"@id":"https://www.presseraum.at/#website"},"primaryImageOfPage":{"@id":"https://www.presseraum.at/un-briefmarken-wuerdigen-den-vertrag-ueber-das-umfassende-verbot-von-nuklearversuchen/#primaryimage"},"datePublished":"2021-08-12T19:04:15+00:00","dateModified":"2021-08-12T19:04:15+00:00","description":"Von Denise McCarty Die Postverwaltung der Vereinten Nationen begeht den 25. Die Briefmarken sind f\u00fcr die Verwendung durch das Postamt der Vereinten","inLanguage":"de-AT","potentialAction":[{"@type":"ReadAction","target":["https://www.presseraum.at/un-briefmarken-wuerdigen-den-vertrag-ueber-das-umfassende-verbot-von-nuklearversuchen/"]}]},{"@type":"Article","@id":"https://www.presseraum.at/un-briefmarken-wuerdigen-den-vertrag-ueber-das-umfassende-verbot-von-nuklearversuchen/#article","isPartOf":{"@id":"https://www.presseraum.at/un-briefmarken-wuerdigen-den-vertrag-ueber-das-umfassende-verbot-von-nuklearversuchen/#webpage"},"author":{"@id":"https://www.presseraum.at/#/schema/person/56785f28e284f947311e2354cb21003c"},"headline":"UN-Briefmarken w\u00fcrdigen den Vertrag \u00fcber das umfassende Verbot von Nuklearversuchen","datePublished":"2021-08-12T19:04:15+00:00","dateModified":"2021-08-12T19:04:15+00:00","mainEntityOfPage":{"@id":"https://www.presseraum.at/un-briefmarken-wuerdigen-den-vertrag-ueber-das-umfassende-verbot-von-nuklearversuchen/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.presseraum.at/#organization"},"image":{"@id":"https://www.presseraum.at/un-briefmarken-wuerdigen-den-vertrag-ueber-das-umfassende-verbot-von-nuklearversuchen/#primaryimage"},"articleSection":"Technologie","inLanguage":"de-AT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.presseraum.at/un-briefmarken-wuerdigen-den-vertrag-ueber-das-umfassende-verbot-von-nuklearversuchen/#respond"]}]},{"@type":"Person","@id":"https://www.presseraum.at/#/schema/person/56785f28e284f947311e2354cb21003c","name":"Wilbert","image":{"@type":"ImageObject","@id":"https://www.presseraum.at/#personlogo","inLanguage":"de-AT","url":"https://www.presseraum.at/wp-content/uploads/2020/07/14.jpg","caption":"Wilbert"},"description":"Organisator. Sch\u00f6pfer. Evangelist der lebenslangen Popkultur. Freundlicher Zombie-Praktizierender."}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="presseraum.at &raquo; Feed" href="https://www.presseraum.at/feed/" />
<link rel="alternate" type="application/rss+xml" title="presseraum.at &raquo; Kommentar-Feed" href="https://www.presseraum.at/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="presseraum.at &raquo; UN-Briefmarken würdigen den Vertrag über das umfassende Verbot von Nuklearversuchen Kommentar-Feed" href="https://www.presseraum.at/un-briefmarken-wuerdigen-den-vertrag-ueber-das-umfassende-verbot-von-nuklearversuchen/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.presseraum.at/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://www.presseraum.at/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-v5-css'  href='https://www.presseraum.at/wp-content/themes/elegant-magazine/assets/font-awesome-v5/css/fontawesome-all.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.presseraum.at/wp-content/themes/elegant-magazine/assets/bootstrap/css/bootstrap.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://www.presseraum.at/wp-content/themes/elegant-magazine/assets/slick/css/slick.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='sidr-css'  href='https://www.presseraum.at/wp-content/themes/elegant-magazine/assets/sidr/css/jquery.sidr.dark.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='elegant-magazine-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Oswald:300,400,700|Source%20Sans%20Pro:400,400i,700,700i&#038;subset=latin,latin-ext&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='elegant-magazine-style-css'  href='https://www.presseraum.at/wp-content/themes/elegant-magazine/style.css?ver=5.7.2' type='text/css' media='all' />
<style id='elegant-magazine-style-inline-css' type='text/css'>


                .top-masthead {
        background: #353535;
        }
        .top-masthead-overlay{
        background: rgba(53,53,53,0.75);
        }
        
                .top-masthead, .top-masthead a {
        color: #ffffff;

        }

    

        
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.presseraum.at/wp-content/plugins/jetpack/css/jetpack.css?ver=9.2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.presseraum.at/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' data-cfasync='true' id='jquery-core-js'></script>

<script type='text/javascript' id='cfmonitor-js-extra'>
/* <![CDATA[ */
var cfmonitor = {"client_ip":"121.29.46.136","max_clicks":"1","clicks":"0","is_blocked":"0","customclass":"","disablead":"false","currentURL":"\/un-briefmarken-wuerdigen-den-vertrag-ueber-das-umfassende-verbot-von-nuklearversuchen\/","debug":"true","caching":"1","ajaxurl":"https:\/\/www.presseraum.at\/wp-admin\/admin-ajax.php","nonce":"8761406112"};
/* ]]> */
</script>


<link rel="https://api.w.org/" href="https://www.presseraum.at/wp-json/" /><link rel="alternate" type="application/json" href="https://www.presseraum.at/wp-json/wp/v2/posts/19106" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.presseraum.at/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.presseraum.at/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://www.presseraum.at/?p=19106' />

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-175817190-1', 'auto');
			ga('send', 'pageview');
		</script>

	

<!-- This site uses the Open External Links in a New Window plugin v1.4 by WebFactory Ltd. Download it for free at https://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->


<style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="https://www.presseraum.at/xmlrpc.php">        <style type="text/css">
                        .site-title,
            .site-description {
                position: absolute;
                clip: rect(1px, 1px, 1px, 1px);
            }

                    </style>
        <link rel="icon" href="https://www.presseraum.at/wp-content/uploads/2020/09/Favic-50x50.png" sizes="32x32" />
<link rel="icon" href="https://www.presseraum.at/wp-content/uploads/2020/09/Favic.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.presseraum.at/wp-content/uploads/2020/09/Favic.png" />
<meta name="msapplication-TileImage" content="https://www.presseraum.at/wp-content/uploads/2020/09/Favic.png" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>

<body data-rsssl=1 class="post-template-default single single-post postid-19106 single-format-standard wp-custom-logo align-content-left disable-default-home-content">



<div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Skip to content</a>
            <div class="top-masthead ">
            <div class="container">
                <div class="row">
                                            <div class="col-xs-12 col-sm-12 col-md-8 device-center">
                                
                                <div class="top-navigation"><ul id="top-menu" class="menu"><li id="menu-item-2559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2559"><a href="https://www.presseraum.at/about-us/">Über uns</a></li>
<li id="menu-item-2558" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2558"><a href="https://www.presseraum.at/dmca/">DMCA</a></li>
<li id="menu-item-2560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2560"><a href="https://www.presseraum.at/contact-form/">Kontakt Formular</a></li>
<li id="menu-item-2561" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-2561"><a href="https://www.presseraum.at/privacy-policy/">Datenschutz-Bestimmungen</a></li>
<li id="menu-item-2557" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2557"><a href="https://www.presseraum.at/editorial-policy/">redaktionelle Richtlinien</a></li>
</ul></div>                        </div>
                                                        </div>
            </div>
        </div> <!--    Topbar Ends-->
        <header id="masthead" class="site-header">
                <div class="masthead-banner " data-background="">
            <div class="container">
                <div class="row">
                    <div class="col-md-12">
                        <div class="site-branding">
                            <a href="https://www.presseraum.at/" class="custom-logo-link" rel="home"><img width="286" height="167" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20286%20167'%3E%3C/svg%3E" class="custom-logo" alt="presseraum.at" data-lazy-src="https://www.presseraum.at/wp-content/uploads/2020/09/Pressarum.png" /><noscript><img width="286" height="167" src="https://www.presseraum.at/wp-content/uploads/2020/09/Pressarum.png" class="custom-logo" alt="presseraum.at" /></noscript></a>                                <p class="site-title font-family-1">
                                    <a href="https://www.presseraum.at/" rel="home">presseraum.at</a>
                                </p>
                            
                                                            <p class="site-description">Komplette Nachrichtenwelt</p>
                                                    </div>
                    </div>
                </div>
            </div>
        </div>
        <nav id="site-navigation" class="main-navigation">
            <div class="container">
                <div class="row">
                    <div class="col-md-12">
                        <div class="navigation-container">
                                                        <span class="af-search-click icon-search">
                                <a href="#"><i class="fa fa-search"></i></a>
                            </span>
                            <button class="toggle-menu" aria-controls="primary-menu">
                                <span class="screen-reader-text">Primary Menu</span>
                                 <i class="ham"></i>
                            </button>
                            <div class="menu main-menu"><ul id="primary-menu" class="menu"><li id="menu-item-530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.presseraum.at">Home</a></li>
<li id="menu-item-531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://www.presseraum.at/top-nachrichten/">Top Nachrichten</a></li>
<li id="menu-item-532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://www.presseraum.at/welt/">Welt</a></li>
<li id="menu-item-533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.presseraum.at/wirtschaft/">Wirtschaft</a></li>
<li id="menu-item-534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://www.presseraum.at/wissenschaft/">Wissenschaft</a></li>
<li id="menu-item-535" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-535"><a href="https://www.presseraum.at/technologie/">Technologie</a></li>
<li id="menu-item-536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://www.presseraum.at/sport/">Sport</a></li>
<li id="menu-item-537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.presseraum.at/unterhaltung/">Unterhaltung</a></li>
</ul></div>                        </div>
                    </div>
                </div>
            </div>
        </nav>
    </header>

    <div id="af-search-wrap">
        <div class="af-search-box table-block">
            <div class="table-block-child v-center text-center">
                <form role="search" method="get" class="search-form" action="https://www.presseraum.at/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form>            </div>
        </div>
        <div class="af-search-close af-search-click">
            <span></span>
            <span></span>
        </div>
    </div>

        <div id="content" class="site-content">
    

        <div class="em-breadcrumbs font-family-1">
            <div class="container">
                <div class="row">
                    <div class="col-sm-12">
                        <div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://www.presseraum.at" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.presseraum.at/technologie/" itemprop="item"><span itemprop="name">Technologie</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><a href="https://www.presseraum.at/un-briefmarken-wuerdigen-den-vertrag-ueber-das-umfassende-verbot-von-nuklearversuchen/" itemprop="item"><span itemprop="name">UN-Briefmarken würdigen den Vertrag über das umfassende Verbot von Nuklearversuchen</span></a><meta itemprop="position" content="3" /></li></ul></div>                    </div>
                </div>
            </div>
        </div>


   
    <div id="primary" class="content-area">
        <main id="main" class="site-main">

                            <article id="post-19106" class="post-19106 post type-post status-publish format-standard has-post-thumbnail hentry category-technologie">
                    <header class="entry-header">
                    <div class="post-thumbnail full-width-image">
                    <img width="750" height="421" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20750%20421'%3E%3C/svg%3E" class="attachment-elegant-magazine-featured size-elegant-magazine-featured wp-post-image" alt="UN-Briefmarken würdigen den Vertrag über das umfassende Verbot von Nuklearversuchen" data-lazy-srcset="https://www.presseraum.at/wp-content/uploads/2021/08/UN-Briefmarken-wuerdigen-den-Vertrag-ueber-das-umfassende-Verbot-von-Nuklearversuchen.jpg 750w, https://www.presseraum.at/wp-content/uploads/2021/08/UN-Briefmarken-wuerdigen-den-Vertrag-ueber-das-umfassende-Verbot-von-Nuklearversuchen-300x168.jpg 300w" data-lazy-sizes="(max-width: 750px) 100vw, 750px" data-lazy-src="https://www.presseraum.at/wp-content/uploads/2021/08/UN-Briefmarken-wuerdigen-den-Vertrag-ueber-das-umfassende-Verbot-von-Nuklearversuchen.jpg" /><noscript><img width="750" height="421" src="https://www.presseraum.at/wp-content/uploads/2021/08/UN-Briefmarken-wuerdigen-den-Vertrag-ueber-das-umfassende-Verbot-von-Nuklearversuchen.jpg" class="attachment-elegant-magazine-featured size-elegant-magazine-featured wp-post-image" alt="UN-Briefmarken würdigen den Vertrag über das umfassende Verbot von Nuklearversuchen" srcset="https://www.presseraum.at/wp-content/uploads/2021/08/UN-Briefmarken-wuerdigen-den-Vertrag-ueber-das-umfassende-Verbot-von-Nuklearversuchen.jpg 750w, https://www.presseraum.at/wp-content/uploads/2021/08/UN-Briefmarken-wuerdigen-den-Vertrag-ueber-das-umfassende-Verbot-von-Nuklearversuchen-300x168.jpg 300w" sizes="(max-width: 750px) 100vw, 750px" /></noscript>                </div>
            
            <div class="header-details-wrapper">
        <div class="entry-header-details">
                                        <div class="figure-categories figure-categories-bg">
                                        <span class="cat-links"> <a href="https://www.presseraum.at/technologie/" rel="category tag">Technologie</a></span>                </div>
                        <h1 class="entry-title">UN-Briefmarken würdigen den Vertrag über das umfassende Verbot von Nuklearversuchen</h1>                                        <div class="post-item-metadata entry-meta">
                            <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="https://www.presseraum.at/author/frosty-dirac/">
                Wilbert            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            August 12, 2021        </span>
                        </div>
                    </div>
    </div>
</header><!-- .entry-header -->





                    <div class="entry-content-wrap">
                                        <div class="entry-content">
                <!--CusAdsVi1--><div>
<p style="text-align: center;"><strong>Von Denise McCarty</strong></p>
<p>Die Postverwaltung der Vereinten Nationen begeht den 25.</p>
<p>Die Briefmarken sind für die Verwendung durch das Postamt der Vereinten Nationen im Vienna International Center in Wien, Österreich, bestimmt.  Die Organisation des Vertrags über das umfassende Verbot von Nuklearversuchen hat ihren Sitz in Wien.</p>
<p>Das Ziel des Vertrags ist es, &#8220;nukleare Explosionen durch jeden überall zu verbieten: auf der Erdoberfläche, in der Atmosphäre, unter Wasser und unter der Erde&#8221;, so die Organisation des umfassenden Verbotsvertrags.</p>
<p>Die Generalversammlung der Vereinten Nationen hat den Vertrag am 10. September 1996 verabschiedet, er ist jedoch noch nicht in Kraft getreten.</p>
<p>In einem Datenblatt zum Vertrag heißt es, dass er &#8220;fast universell ist, aber noch nicht gesetzlich verankert wurde&#8221;. </p>
<p>In dem Factsheet heißt es weiter, dass „44 Länder mit spezifischen Nukleartechnologien unterzeichnen und ratifizieren müssen, bevor der CTBT in Kraft treten kann.  Davon werden noch acht vermisst: China, Ägypten, Indien, Iran, Israel, Nordkorea, Pakistan und die USA.  Indien, Nordkorea und Pakistan haben den CTBT noch nicht unterzeichnet.  Das letzte Nukleartechnologieland, das den Vertrag ratifiziert hat, war Indonesien am 6. Februar 2012.</p>
<p>Die 10 Briefmarken des Strangs konzentrieren sich auf das internationale Überwachungssystem, das von der Organisation des Vertrags über das umfassende Verbot von Nuklearversuchen eingerichtet wurde. </p>
<p>Laut dem Text am Rand des Fensterladens unter dem Titel &#8220;25 YEARS of Nuclear Test Oversight in the World&#8221; verwendet dieses System von mehr als 300 Einrichtungen weltweit vier fortschrittliche Technologien, um sicherzustellen, dass &#8220;keine Explosion unbemerkt bleiben kann.  Die Daten des Systems tragen auch zu einer breiten Palette ziviler und wissenschaftlicher Arbeiten bei, von Tsunami-Warnungen bis hin zur Klimaforschung.  &#8220;</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.presseraum.at/veraltet-tether-erreicht-meilenstein-und-verdunkelt-bitcoin-und-paypal-botschaft/" target="_blank" class="u9dfbfe3507e8164f4b652908f9a192c5"><!-- INLINE RELATED POSTS 1/3 //--><style> .u9dfbfe3507e8164f4b652908f9a192c5 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .u9dfbfe3507e8164f4b652908f9a192c5:active, .u9dfbfe3507e8164f4b652908f9a192c5:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u9dfbfe3507e8164f4b652908f9a192c5 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u9dfbfe3507e8164f4b652908f9a192c5 .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .u9dfbfe3507e8164f4b652908f9a192c5 .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .u9dfbfe3507e8164f4b652908f9a192c5:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">READ</span>&nbsp; <span class="postTitle">Veraltet: Tether erreicht Meilenstein und verdunkelt Bitcoin und PayPal | Botschaft</span></div></a></div><p>Die erste Marke oben links im Fenster zeigt Pinguine und die hydroakustische Station HA4 der Crozet-Inseln, die zu den französischen Süd- und Antarktisgebieten gehören.</p><!--CusAdsVi2-->
<p>Der Stempel rechts oben steht für die hydroakustische Station HA3 in Chile.</p>
<p>Die Briefmarken der zweiten Reihe zeigen Fotografien von Radionuklidstationen: RN68 in Tristan da Cunha links und RN33 in Deutschland rechts.</p>
<p>In der dritten Reihe sind zwei Infraschallstationen dargestellt: links IS33 in Madagaskar und rechts IS55 in der Antarktis.</p>
<p>Die in der vierten Briefmarkenreihe gezeigten seismischen Hilfsstationen sind links AS74 in Oman und rechts AS69 in Neuseeland.</p>
<p>Die Briefmarken in der letzten Reihe Bildfeldübungen in Kasachstan und Jordanien links bzw. rechts.</p>
<p>Das Bild am Rand wurde im internationalen Rechenzentrum der Organisation in Österreich aufgenommen. </p>
<p>Die 10-Strang-Etiketten tragen das Logo der Organisation des Vertrags über das umfassende Verbot von Nuklearversuchen.  Das Logo wird auch in der Webkante über den Stempeln angezeigt.  In dem vorläufigen Bild des Verschlusses, das von der UNPA bereitgestellt wird, ist ein QR-Code (ein von Smartphones und Tablets lesbarer Barcode) gefolgt von &#8220;CNTBTO.org&#8221; unten auf dem Verschluss links neben den Briefmarken enthalten.</p>
<p>Für Bestellinformationen, <a target="_blank" href="https://unstamps.org" rel="noopener">Besuchen Sie die UNPA-Website</a>;  E-Mail an <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="4b3e253b2a253222253a3e2239222e380b3e256524392c">[email&#160;protected]</a>;  oder schreiben Sie an UNPA, Box 5900, Grand Central Station, New York, NY 10163-5900.</p>
<p><strong><em>Verbinden Sie sich mit Linns Briefmarkennachrichten: </em></strong></p>
<p><strong><em>    <a target="_blank" href="http://pages.amosdigital.com/linns-stamp-news-newsletter-signup/" rel="noopener"><strong><em>Abonniere unseren Newsletter</em></strong></a><br /><strong>    </strong><a target="_blank" href="https://www.facebook.com/linnsStampNews" rel="noopener"><strong><em>Like uns auf Facebook</em></strong><strong><em><br /></em></strong></a>    <a target="_blank" href="https://twitter.com/LinnsStampNews" rel="noopener"><strong><em>Folge uns auf Twitter</em></strong></a></em></strong> </p>
</p></div>
<p></p>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-gravatar"><a  href='https://www.presseraum.at/author/frosty-dirac/'><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" itemprop="image" data-lazy-src="https://www.presseraum.at/wp-content/uploads/2020/12/14.jpg"><noscript><img src="https://www.presseraum.at/wp-content/uploads/2020/12/14.jpg" alt="" itemprop="image"></noscript></a></div><div class="saboxplugin-authorname"><a href="https://www.presseraum.at/author/frosty-dirac/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Wilbert</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p>Organisator. Schöpfer. Evangelist der lebenslangen Popkultur. Freundlicher Zombie-Praktizierender.</p>
</div></div><div class="clearfix"></div></div>                                    <div class="post-item-metadata entry-meta">
                                            </div>
                                            </div><!-- .entry-content -->
            <footer class="entry-footer">
                            </footer>


    

<div class="em-reated-posts clearfix">
            <h2 class="related-title">
            You may also like        </h2>
        <ul>
                    <li>
                <h3 class="article-title"><a href="https://www.presseraum.at/pixel-smartphones-erhalten-standardmaessig-neue-klingeltoene-und-alarmtoene/" rel="bookmark">Pixel-Smartphones erhalten standardmäßig neue Klingeltöne und Alarmtöne</a>
            </h3>                <div class="grid-item-metadata">
                            <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="https://www.presseraum.at/author/frosty-dirac/">
                Wilbert            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            August 12, 2021        </span>
                        </div>
            </li>
                    <li>
                <h3 class="article-title"><a href="https://www.presseraum.at/ac-mailand-ernennt-happybet-von-snaitech-zum-offiziellen-wettpartner-in-deutschland-und-oesterreich/" rel="bookmark">AC Mailand ernennt HappyBet von Snaitech zum offiziellen Wettpartner in Deutschland und Österreich</a>
            </h3>                <div class="grid-item-metadata">
                            <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="https://www.presseraum.at/author/frosty-dirac/">
                Wilbert            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            August 12, 2021        </span>
                        </div>
            </li>
                    <li>
                <h3 class="article-title"><a href="https://www.presseraum.at/android-12-osterei-geht-live-mit-material-you-farben/" rel="bookmark">Android 12: Osterei geht live, mit Material You-Farben</a>
            </h3>                <div class="grid-item-metadata">
                            <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="https://www.presseraum.at/author/frosty-dirac/">
                Wilbert            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            August 11, 2021        </span>
                        </div>
            </li>
                    <li>
                <h3 class="article-title"><a href="https://www.presseraum.at/apple-laesst-rechtliche-schritte-gegen-hersteller-von-iphone-emulationssoftware-fallen/" rel="bookmark">Apple lässt rechtliche Schritte gegen Hersteller von iPhone-Emulationssoftware fallen</a>
            </h3>                <div class="grid-item-metadata">
                            <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="https://www.presseraum.at/author/frosty-dirac/">
                Wilbert            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            August 11, 2021        </span>
                        </div>
            </li>
                    <li>
                <h3 class="article-title"><a href="https://www.presseraum.at/veranstalter-profitieren-ab-4-millionen-euro-vom-vienna-meeting-fund/" rel="bookmark">Veranstalter profitieren ab 4 Millionen Euro vom Vienna Meeting Fund</a>
            </h3>                <div class="grid-item-metadata">
                            <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="https://www.presseraum.at/author/frosty-dirac/">
                Wilbert            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            August 11, 2021        </span>
                        </div>
            </li>
            </ul>
</div>



	<nav class="navigation post-navigation" role="navigation" aria-label="Beiträge">
		<h2 class="screen-reader-text">Beitrags-Navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.presseraum.at/ein-freeclimber-erklimmt-einen-weiteren-londoner-wolkenkratzer/" rel="prev">Ein Freeclimber erklimmt einen weiteren Londoner Wolkenkratzer</a></div></div>
	</nav>
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/un-briefmarken-wuerdigen-den-vertrag-ueber-das-umfassende-verbot-von-nuklearversuchen/#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="https://www.presseraum.at/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Meinen Namen, meine E-Mail-Adresse und meine Website in diesem Browser speichern, bis ich wieder kommentiere.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='19106' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ffd52aa8a0" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="88"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
                    </div>
                </article>
            
        </main><!-- #main -->
    </div><!-- #primary -->



<aside id="secondary" class="widget-area">
    <div class="theiaStickySidebar">
	    <div id="search-2" class="widget elegant-widget widget_search"><form role="search" method="get" class="search-form" action="https://www.presseraum.at/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form></div><div id="nav_menu-2" class="widget elegant-widget widget_nav_menu"><h2 class="widget-title widget-title-1"><span>Navigate</span></h2><div class="menu-primary-menu-container"><ul id="menu-primary-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.presseraum.at">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://www.presseraum.at/top-nachrichten/">Top Nachrichten</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://www.presseraum.at/welt/">Welt</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.presseraum.at/wirtschaft/">Wirtschaft</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://www.presseraum.at/wissenschaft/">Wissenschaft</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-535"><a href="https://www.presseraum.at/technologie/">Technologie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://www.presseraum.at/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.presseraum.at/unterhaltung/">Unterhaltung</a></li>
</ul></div></div><div id="nav_menu-3" class="widget elegant-widget widget_nav_menu"><h2 class="widget-title widget-title-1"><span>Pages</span></h2><div class="menu-secondary-menu-container"><ul id="menu-secondary-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2559"><a href="https://www.presseraum.at/about-us/">Über uns</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2558"><a href="https://www.presseraum.at/dmca/">DMCA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2560"><a href="https://www.presseraum.at/contact-form/">Kontakt Formular</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-2561"><a href="https://www.presseraum.at/privacy-policy/">Datenschutz-Bestimmungen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2557"><a href="https://www.presseraum.at/editorial-policy/">redaktionelle Richtlinien</a></li>
</ul></div></div>    </div>
</aside><!-- #secondary -->


</div>



<footer class="site-footer">
        <div class="footer-logo-branding">
        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                    <div class="footer-logo">
                        <div class="site-branding">
                            <a href="https://www.presseraum.at/" class="custom-logo-link" rel="home"><img width="286" height="167" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20286%20167'%3E%3C/svg%3E" class="custom-logo" alt="presseraum.at" data-lazy-src="https://www.presseraum.at/wp-content/uploads/2020/09/Pressarum.png" /><noscript><img width="286" height="167" src="https://www.presseraum.at/wp-content/uploads/2020/09/Pressarum.png" class="custom-logo" alt="presseraum.at" /></noscript></a>                            <h3 class="site-title font-family-1">
                                <a href="https://www.presseraum.at/" rel="home">presseraum.at</a>
                            </h3>
                                                            <p class="site-description">Komplette Nachrichtenwelt</p>
                                                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
        <div class="secondary-footer">
        <div class="container">
            <div class="row">
                                    <div class="col-sm-12">
                        <div class="footer-nav-wrapper">
                        <div class="footer-navigation"><ul id="footer-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2559"><a href="https://www.presseraum.at/about-us/">Über uns</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2558"><a href="https://www.presseraum.at/dmca/">DMCA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2560"><a href="https://www.presseraum.at/contact-form/">Kontakt Formular</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-2561"><a href="https://www.presseraum.at/privacy-policy/">Datenschutz-Bestimmungen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2557"><a href="https://www.presseraum.at/editorial-policy/">redaktionelle Richtlinien</a></li>
</ul></div>                        </div>
                    </div>
                                                </div>
        </div>
    </div>
        <div class="site-info">
        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                                                                Copyright &copy; All rights reserved.                                        <span class="sep"> | </span>
                    Theme: <a href="https://afthemes.com/products/elegant-magazine/">Elegant Magazine</a> by <a href="https://afthemes.com/">AF themes</a>.                </div>
            </div>
        </div>
    </div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
    <i class="fa fa-angle-up"></i>
</a>
<style type="text/css">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</style>











<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://stats.wp.com/e-202132.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.2.1',blog:'181761977',post:'19106',tz:'2',srv:'www.presseraum.at'} ]);
	_stq.push([ 'clickTrackerInit', '181761977', '19106' ]);
</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.presseraum.at/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>
<script src="https://www.presseraum.at/wp-content/cache/min/1/6928a92faa2000501c798cf44a2ed3dc.js" data-minify="1" defer></script></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1628795117 -->