<!doctype html>
<html lang="de-AT">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="https://gmpg.org/xfn/11">

    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript">
var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='Der weltrangierte Brite mit 19.366 Rängen zieht ins Vegas-Turnierfinale und könnte 6 MILLIONEN £ gewinnen';
</script>

	<!-- This site is optimized with the Yoast SEO plugin v17.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Der weltrangierte Brite mit 19.366 Rängen zieht ins Vegas-Turnierfinale und könnte 6 MILLIONEN £ gewinnen</title>
	<link rel="canonical" href="https://www.presseraum.at/der-weltrangierte-brite-mit-19-366-raengen-zieht-ins-vegas-turnierfinale-und-koennte-6-millionen-gewinnen/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Der weltrangierte Brite mit 19.366 Rängen zieht ins Vegas-Turnierfinale und könnte 6 MILLIONEN £ gewinnen" />
	<meta property="og:description" content="Ein 19.366-Platzierte CAR-Verkäufer der Welt im Poker hat das Finale des besten Turniers des Spiels" />
	<meta property="og:url" content="https://www.presseraum.at/der-weltrangierte-brite-mit-19-366-raengen-zieht-ins-vegas-turnierfinale-und-koennte-6-millionen-gewinnen/" />
	<meta property="og:site_name" content="presseraum.at" />
	<meta property="article:published_time" content="2021-11-18T00:38:19+00:00" />
	<meta property="og:image" content="https://www.thesun.co.uk/wp-content/uploads/2021/11/NINTCHDBPICT000694329157.jpg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Jurian Messer" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="1 Minute" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="presseraum.at &raquo; Feed" href="https://www.presseraum.at/feed/" />
<link rel="alternate" type="application/rss+xml" title="presseraum.at &raquo; Kommentar-Feed" href="https://www.presseraum.at/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="presseraum.at &raquo; Der weltrangierte Brite mit 19.366 Rängen zieht ins Vegas-Turnierfinale und könnte 6 MILLIONEN £ gewinnen Kommentar-Feed" href="https://www.presseraum.at/der-weltrangierte-brite-mit-19-366-raengen-zieht-ins-vegas-turnierfinale-und-koennte-6-millionen-gewinnen/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.presseraum.at/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://www.presseraum.at/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.presseraum.at/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://www.presseraum.at/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css'  href='https://www.presseraum.at/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='https://www.presseraum.at/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='https://www.presseraum.at/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-v5-css'  href='https://www.presseraum.at/wp-content/themes/elegant-magazine/assets/font-awesome-v5/css/fontawesome-all.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.presseraum.at/wp-content/themes/elegant-magazine/assets/bootstrap/css/bootstrap.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://www.presseraum.at/wp-content/themes/elegant-magazine/assets/slick/css/slick.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='sidr-css'  href='https://www.presseraum.at/wp-content/themes/elegant-magazine/assets/sidr/css/jquery.sidr.dark.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='elegant-magazine-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Oswald:300,400,700|Source%20Sans%20Pro:400,400i,700,700i&#038;subset=latin,latin-ext&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='elegant-magazine-style-css'  href='https://www.presseraum.at/wp-content/themes/elegant-magazine/style.css?ver=5.8.2' type='text/css' media='all' />
<style id='elegant-magazine-style-inline-css' type='text/css'>


                .top-masthead {
        background: #353535;
        }
        .top-masthead-overlay{
        background: rgba(53,53,53,0.75);
        }
        
                .top-masthead, .top-masthead a {
        color: #ffffff;

        }

    

        
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.presseraum.at/wp-content/plugins/jetpack/css/jetpack.css?ver=10.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.presseraum.at/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' data-cfasync='true' id='jquery-core-js'></script>

<script type='text/javascript' id='cfmonitor-js-extra'>
/* <![CDATA[ */
var cfmonitor = {"client_ip":"82.166.33.79","max_clicks":"1","clicks":"0","is_blocked":"0","customclass":"","disablead":"false","currentURL":"\/der-weltrangierte-brite-mit-19-366-raengen-zieht-ins-vegas-turnierfinale-und-koennte-6-millionen-gewinnen\/","debug":"true","caching":"1","ajaxurl":"https:\/\/www.presseraum.at\/wp-admin\/admin-ajax.php","nonce":"17b56bb784"};
/* ]]> */
</script>




<link rel="https://api.w.org/" href="https://www.presseraum.at/wp-json/" /><link rel="alternate" type="application/json" href="https://www.presseraum.at/wp-json/wp/v2/posts/23086" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.presseraum.at/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.presseraum.at/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://www.presseraum.at/?p=23086' />

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-175817190-1', 'auto');
			ga('send', 'pageview');
		</script>

	

<style type='text/css'>img#wpstats{display:none}</style>
		<link rel="pingback" href="https://www.presseraum.at/xmlrpc.php">        <style type="text/css">
                        .site-title,
            .site-description {
                position: absolute;
                clip: rect(1px, 1px, 1px, 1px);
            }

                    </style>
        <style type="text/css">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</style><link rel="icon" href="https://www.presseraum.at/wp-content/uploads/2020/09/Favic-50x50.png" sizes="32x32" />
<link rel="icon" href="https://www.presseraum.at/wp-content/uploads/2020/09/Favic.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.presseraum.at/wp-content/uploads/2020/09/Favic.png" />
<meta name="msapplication-TileImage" content="https://www.presseraum.at/wp-content/uploads/2020/09/Favic.png" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>

<body data-rsssl=1 class="post-template-default single single-post postid-23086 single-format-standard wp-custom-logo align-content-left disable-default-home-content">



<div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Skip to content</a>
            <div class="top-masthead ">
            <div class="container">
                <div class="row">
                                            <div class="col-xs-12 col-sm-12 col-md-8 device-center">
                                
                                <div class="top-navigation"><ul id="top-menu" class="menu"><li id="menu-item-2559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2559"><a href="https://www.presseraum.at/about-us/">Über uns</a></li>
<li id="menu-item-2558" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2558"><a href="https://www.presseraum.at/dmca/">DMCA</a></li>
<li id="menu-item-2560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2560"><a href="https://www.presseraum.at/contact-form/">Kontakt Formular</a></li>
<li id="menu-item-2561" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-2561"><a href="https://www.presseraum.at/privacy-policy/">Datenschutz-Bestimmungen</a></li>
<li id="menu-item-2557" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2557"><a href="https://www.presseraum.at/editorial-policy/">redaktionelle Richtlinien</a></li>
</ul></div>                        </div>
                                                        </div>
            </div>
        </div> <!--    Topbar Ends-->
        <header id="masthead" class="site-header">
                <div class="masthead-banner " data-background="">
            <div class="container">
                <div class="row">
                    <div class="col-md-12">
                        <div class="site-branding">
                            <a href="https://www.presseraum.at/" class="custom-logo-link" rel="home"><img width="286" height="167" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20286%20167'%3E%3C/svg%3E" class="custom-logo" alt="presseraum.at" data-lazy-src="https://www.presseraum.at/wp-content/uploads/2020/09/Pressarum.png" /><noscript><img width="286" height="167" src="https://www.presseraum.at/wp-content/uploads/2020/09/Pressarum.png" class="custom-logo" alt="presseraum.at" /></noscript></a>                                <p class="site-title font-family-1">
                                    <a href="https://www.presseraum.at/" rel="home">presseraum.at</a>
                                </p>
                            
                                                            <p class="site-description">Komplette Nachrichtenwelt</p>
                                                    </div>
                    </div>
                </div>
            </div>
        </div>
        <nav id="site-navigation" class="main-navigation">
            <div class="container">
                <div class="row">
                    <div class="col-md-12">
                        <div class="navigation-container">
                                                        <span class="af-search-click icon-search">
                                <a href="#"><i class="fa fa-search"></i></a>
                            </span>
                            <button class="toggle-menu" aria-controls="primary-menu">
                                <span class="screen-reader-text">Primary Menu</span>
                                 <i class="ham"></i>
                            </button>
                            <div class="menu main-menu"><ul id="primary-menu" class="menu"><li id="menu-item-530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.presseraum.at">Home</a></li>
<li id="menu-item-531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://www.presseraum.at/top-nachrichten/">Top Nachrichten</a></li>
<li id="menu-item-532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://www.presseraum.at/welt/">Welt</a></li>
<li id="menu-item-533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.presseraum.at/wirtschaft/">Wirtschaft</a></li>
<li id="menu-item-534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://www.presseraum.at/wissenschaft/">Wissenschaft</a></li>
<li id="menu-item-535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.presseraum.at/technologie/">Technologie</a></li>
<li id="menu-item-536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://www.presseraum.at/sport/">Sport</a></li>
<li id="menu-item-537" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-537"><a href="https://www.presseraum.at/unterhaltung/">Unterhaltung</a></li>
</ul></div>                        </div>
                    </div>
                </div>
            </div>
        </nav>
    </header>

    <div id="af-search-wrap">
        <div class="af-search-box table-block">
            <div class="table-block-child v-center text-center">
                <form role="search" method="get" class="search-form" action="https://www.presseraum.at/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form>            </div>
        </div>
        <div class="af-search-close af-search-click">
            <span></span>
            <span></span>
        </div>
    </div>

        <div id="content" class="site-content">
    

        <div class="em-breadcrumbs font-family-1">
            <div class="container">
                <div class="row">
                    <div class="col-sm-12">
                        <div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://www.presseraum.at" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.presseraum.at/unterhaltung/" itemprop="item"><span itemprop="name">Unterhaltung</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><a href="https://www.presseraum.at/der-weltrangierte-brite-mit-19-366-raengen-zieht-ins-vegas-turnierfinale-und-koennte-6-millionen-gewinnen/" itemprop="item"><span itemprop="name">Der weltrangierte Brite mit 19.366 Rängen zieht ins Vegas-Turnierfinale und könnte 6 MILLIONEN £ gewinnen</span></a><meta itemprop="position" content="3" /></li></ul></div>                    </div>
                </div>
            </div>
        </div>


   
    <div id="primary" class="content-area">
        <main id="main" class="site-main">

                            <article id="post-23086" class="post-23086 post type-post status-publish format-standard has-post-thumbnail hentry category-unterhaltung">
                    <header class="entry-header">
                    <div class="post-thumbnail full-width-image">
                    <img width="1024" height="683" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%20683'%3E%3C/svg%3E" class="attachment-elegant-magazine-featured size-elegant-magazine-featured wp-post-image" alt="Der weltrangierte Brite mit 19.366 Rängen zieht ins Vegas-Turnierfinale und könnte 6 MILLIONEN £ gewinnen" data-lazy-srcset="https://www.presseraum.at/wp-content/uploads/2021/11/Der-weltrangierte-Brite-mit-19366-Raengen-zieht-ins-Vegas-Turnierfinale-und-1024x683.jpg 1024w, https://www.presseraum.at/wp-content/uploads/2021/11/Der-weltrangierte-Brite-mit-19366-Raengen-zieht-ins-Vegas-Turnierfinale-und-300x200.jpg 300w, https://www.presseraum.at/wp-content/uploads/2021/11/Der-weltrangierte-Brite-mit-19366-Raengen-zieht-ins-Vegas-Turnierfinale-und-768x512.jpg 768w, https://www.presseraum.at/wp-content/uploads/2021/11/Der-weltrangierte-Brite-mit-19366-Raengen-zieht-ins-Vegas-Turnierfinale-und.jpg 1200w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://www.presseraum.at/wp-content/uploads/2021/11/Der-weltrangierte-Brite-mit-19366-Raengen-zieht-ins-Vegas-Turnierfinale-und-1024x683.jpg" /><noscript><img width="1024" height="683" src="https://www.presseraum.at/wp-content/uploads/2021/11/Der-weltrangierte-Brite-mit-19366-Raengen-zieht-ins-Vegas-Turnierfinale-und-1024x683.jpg" class="attachment-elegant-magazine-featured size-elegant-magazine-featured wp-post-image" alt="Der weltrangierte Brite mit 19.366 Rängen zieht ins Vegas-Turnierfinale und könnte 6 MILLIONEN £ gewinnen" srcset="https://www.presseraum.at/wp-content/uploads/2021/11/Der-weltrangierte-Brite-mit-19366-Raengen-zieht-ins-Vegas-Turnierfinale-und-1024x683.jpg 1024w, https://www.presseraum.at/wp-content/uploads/2021/11/Der-weltrangierte-Brite-mit-19366-Raengen-zieht-ins-Vegas-Turnierfinale-und-300x200.jpg 300w, https://www.presseraum.at/wp-content/uploads/2021/11/Der-weltrangierte-Brite-mit-19366-Raengen-zieht-ins-Vegas-Turnierfinale-und-768x512.jpg 768w, https://www.presseraum.at/wp-content/uploads/2021/11/Der-weltrangierte-Brite-mit-19366-Raengen-zieht-ins-Vegas-Turnierfinale-und.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript>                </div>
            
            <div class="header-details-wrapper">
        <div class="entry-header-details">
                                        <div class="figure-categories figure-categories-bg">
                                        <span class="cat-links"> <a href="https://www.presseraum.at/unterhaltung/" rel="category tag">Unterhaltung</a></span>                </div>
                        <h1 class="entry-title">Der weltrangierte Brite mit 19.366 Rängen zieht ins Vegas-Turnierfinale und könnte 6 MILLIONEN £ gewinnen</h1>                                        <div class="post-item-metadata entry-meta">
                            <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="https://www.presseraum.at/author/muhammad/">
                Jurian Messer            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            November 18, 2021        </span>
                        </div>
                    </div>
    </div>
</header><!-- .entry-header -->





                    <div class="entry-content-wrap">
                                        <div class="entry-content">
                <div>
<p><strong>Ein 19.366-Platzierte CAR-Verkäufer der Welt im Poker hat das Finale des besten Turniers des Spiels erreicht &#8211; mit einem möglichen Gehalt von 6 Millionen Pfund.</strong></p>
<p>Der Brite Jack Oliver, 26, ist einer der letzten drei bei der World Series of Poker in Las Vegas.</p>
<figure class="article__media">
<div class="article__media-img-container open-gallery" data-index="114994"><a target="_blank" href="#" rel="noopener"></a></p>
<p><span class="article__gallery-count-value">1</span></p>
</div><figcaption class="article__media-caption"><span class="article__media-span">Der Autoverkäufer Jack Oliver, 26, war schockiert, als er den 19.366. Platz im Poker der Welt belegte und unter den letzten drei der World Series of Poker in Las Vegas war.</span></figcaption></figure>
<p>Nach sieben Stunden Spielzeit, die insgesamt 6.650 Spieler reduzierten, sagte Jack, der zuvor bei Jaguar Land Rover arbeitete: &#8222;Es war verrückt.&#8220;</p>
<p>Seine gesamten Pokergewinne seit 2016 betragen 87.000 £, mit einem Hauptpreis von 20.000 £.</p>
<p>Aber ein Freund beschrieb seinen aktuellen Erfolg als &#8222;die Handlung eines Hollywood-Films&#8220;.</p>
<p>Seine Geschichte vom Tellerwäscher zum Millionär begann, als er während seines Betriebswirtschaftsstudiums in Thanet, Kent, Geld für ein Spiel sammelte.</p>
<p>Beim World Series Main Event beginnen alle Spieler mit der gleichen Menge an Pokerchips und gewinnen oder verlieren sie während des Spiels. </p>
<p>Jack hat 77.300.000 Chips angehäuft, was ihn vor dem Amerikaner George Holmes mit 57.400.000 Chips liegt.  Aber beide haben noch einen langen Weg vor sich, um den Favoriten, den Österreicher Koray Aldemir, zu überholen &#8211; mit 264.600.000 in Chips.</p>
<p>Der Zweitplatzierte erhält 3,2 Millionen Pfund – und sogar der dritte Platz erhält 2,5 Millionen Pfund.</p>
<p>Wenn Jack aus St Albans, Herts, in den frühen Morgenstunden gewinnt, ist er der erste britische Meister seit 1990.</p>
<p>Aber vor dem Showdown sagte er: &#8222;Ich bin ziemlich ruhig, um ehrlich zu sein.&#8220;</p>
<div id="bc-video-6249188966001" class="brightcove  "><span class="article__bc_video-caption">PSG-Ass Neymar plant, professioneller Pokerspieler zu werden, wenn er nach einer neuen Rolle bei PokerStars in den Ruhestand geht </span></div>
<p></p>
<div class="article-boxout">
<p><h3 class="article-boxout__headline">Wir bezahlen für Ihre Geschichten!</h3>
</p>
<div class="article-boxout__content theme__background-color-rgba-20">
<p class="article__content--intro">Haben Sie eine Geschichte für das Sun News Bureau?</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.presseraum.at/shopping-queen-vox-es-wurde-noch-nie-im-fernsehen-gesehen-so-sieht-der-mann-hinter-der-stimme-aus/" target="_blank" rel="dofollow" class="uc7d1ef97b67e9461e0da4bc431c8a58a"><!-- INLINE RELATED POSTS 1/3 //--><style> .uc7d1ef97b67e9461e0da4bc431c8a58a { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .uc7d1ef97b67e9461e0da4bc431c8a58a:active, .uc7d1ef97b67e9461e0da4bc431c8a58a:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .uc7d1ef97b67e9461e0da4bc431c8a58a { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .uc7d1ef97b67e9461e0da4bc431c8a58a .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .uc7d1ef97b67e9461e0da4bc431c8a58a .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .uc7d1ef97b67e9461e0da4bc431c8a58a:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">READ</span>&nbsp; <span class="postTitle">"Shopping Queen" (VOX): Es wurde noch nie im Fernsehen gesehen - so sieht der Mann hinter der Stimme aus</span></div></a></div></div>
</div>
</div>
<p><script>
      !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
        document,'script','https://connect.facebook.net/en_US/fbevents.js');
      fbq('init', '752905198150451');
      fbq('track', "PageView");
    </script></p>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-tab"><div class="saboxplugin-gravatar"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" width="100"  height="100" alt="" itemprop="image" data-lazy-src="https://www.presseraum.at/wp-content/uploads/2020/12/13.jpg"><noscript><img src="https://www.presseraum.at/wp-content/uploads/2020/12/13.jpg" width="100"  height="100" alt="" itemprop="image"></noscript></div><div class="saboxplugin-authorname"><a href="https://www.presseraum.at/author/muhammad/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Jurian Messer</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p>Web-Enthusiast. Fällt viel runter. Ergebener Fan der Popkultur. Schöpfer. Begeisterter Musikliebhaber. Unruhestifter.</p>
</div></div><div class="clearfix"></div></div></div>                                    <div class="post-item-metadata entry-meta">
                                            </div>
                                            </div><!-- .entry-content -->
            <footer class="entry-footer">
                            </footer>


    

<div class="em-reated-posts clearfix">
            <h2 class="related-title">
            You may also like        </h2>
        <ul>
                    <li>
                <h3 class="article-title"><a href="https://www.presseraum.at/tv-talk-sandra-oh-lobt-lokale-schauspieler-in-netflixs-the-chair/" rel="bookmark">TV-Talk: Sandra Oh lobt lokale Schauspieler in Netflixs „The Chair“</a>
            </h3>                <div class="grid-item-metadata">
                            <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="https://www.presseraum.at/author/muhammad/">
                Jurian Messer            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            November 17, 2021        </span>
                        </div>
            </li>
                    <li>
                <h3 class="article-title"><a href="https://www.presseraum.at/east-lansing-film-festival-stellt-kreativitaet-in-den-mittelpunkt/" rel="bookmark">East Lansing Film Festival stellt Kreativität in den Mittelpunkt</a>
            </h3>                <div class="grid-item-metadata">
                            <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="https://www.presseraum.at/author/muhammad/">
                Jurian Messer            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            November 17, 2021        </span>
                        </div>
            </li>
                    <li>
                <h3 class="article-title"><a href="https://www.presseraum.at/filmkritik-zum-ende-der-tage/" rel="bookmark">Filmkritik zum Ende der Tage</a>
            </h3>                <div class="grid-item-metadata">
                            <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="https://www.presseraum.at/author/muhammad/">
                Jurian Messer            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            November 16, 2021        </span>
                        </div>
            </li>
                    <li>
                <h3 class="article-title"><a href="https://www.presseraum.at/oesterreich-waehlt-grosse-freiheit-the-hollywood-reporter-2/" rel="bookmark">Österreich wählt &#8222;große Freiheit&#8220; &#8211; The Hollywood Reporter</a>
            </h3>                <div class="grid-item-metadata">
                            <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="https://www.presseraum.at/author/muhammad/">
                Jurian Messer            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            November 16, 2021        </span>
                        </div>
            </li>
                    <li>
                <h3 class="article-title"><a href="https://www.presseraum.at/neuer-film-ueber-das-massaker-von-kalavryta-im-jahr-1943-veraergert-die-nachkommen-der-opfer/" rel="bookmark">Neuer Film über das Massaker von Kalavryta im Jahr 1943 verärgert die Nachkommen der Opfer</a>
            </h3>                <div class="grid-item-metadata">
                            <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="https://www.presseraum.at/author/muhammad/">
                Jurian Messer            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            November 15, 2021        </span>
                        </div>
            </li>
            </ul>
</div>



	<nav class="navigation post-navigation" role="navigation" aria-label="Beiträge">
		<h2 class="screen-reader-text">Beitrags-Navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.presseraum.at/leistungsstarkes-webb-weltraumteleskop-mit-kanadischen-instrumenten-soll-am-18-dezember-starten/" rel="prev">Leistungsstarkes Webb-Weltraumteleskop mit kanadischen Instrumenten soll am 18. Dezember starten</a></div></div>
	</nav>
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/der-weltrangierte-brite-mit-19-366-raengen-zieht-ins-vegas-turnierfinale-und-koennte-6-millionen-gewinnen/#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="https://www.presseraum.at/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Meinen Namen, meine E-Mail-Adresse und meine Website in diesem Browser speichern, bis ich wieder kommentiere.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='23086' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3ea564d9c2" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="234"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
                    </div>
                </article>
            
        </main><!-- #main -->
    </div><!-- #primary -->



<aside id="secondary" class="widget-area">
    <div class="theiaStickySidebar">
	    <div id="search-2" class="widget elegant-widget widget_search"><form role="search" method="get" class="search-form" action="https://www.presseraum.at/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form></div><div id="nav_menu-2" class="widget elegant-widget widget_nav_menu"><h2 class="widget-title widget-title-1"><span>Navigate</span></h2><div class="menu-primary-menu-container"><ul id="menu-primary-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.presseraum.at">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://www.presseraum.at/top-nachrichten/">Top Nachrichten</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://www.presseraum.at/welt/">Welt</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.presseraum.at/wirtschaft/">Wirtschaft</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://www.presseraum.at/wissenschaft/">Wissenschaft</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.presseraum.at/technologie/">Technologie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://www.presseraum.at/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-537"><a href="https://www.presseraum.at/unterhaltung/">Unterhaltung</a></li>
</ul></div></div><div id="nav_menu-3" class="widget elegant-widget widget_nav_menu"><h2 class="widget-title widget-title-1"><span>Pages</span></h2><div class="menu-secondary-menu-container"><ul id="menu-secondary-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2559"><a href="https://www.presseraum.at/about-us/">Über uns</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2558"><a href="https://www.presseraum.at/dmca/">DMCA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2560"><a href="https://www.presseraum.at/contact-form/">Kontakt Formular</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-2561"><a href="https://www.presseraum.at/privacy-policy/">Datenschutz-Bestimmungen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2557"><a href="https://www.presseraum.at/editorial-policy/">redaktionelle Richtlinien</a></li>
</ul></div></div>    </div>
</aside><!-- #secondary -->


</div>



<footer class="site-footer">
        <div class="footer-logo-branding">
        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                    <div class="footer-logo">
                        <div class="site-branding">
                            <a href="https://www.presseraum.at/" class="custom-logo-link" rel="home"><img width="286" height="167" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20286%20167'%3E%3C/svg%3E" class="custom-logo" alt="presseraum.at" data-lazy-src="https://www.presseraum.at/wp-content/uploads/2020/09/Pressarum.png" /><noscript><img width="286" height="167" src="https://www.presseraum.at/wp-content/uploads/2020/09/Pressarum.png" class="custom-logo" alt="presseraum.at" /></noscript></a>                            <h3 class="site-title font-family-1">
                                <a href="https://www.presseraum.at/" rel="home">presseraum.at</a>
                            </h3>
                                                            <p class="site-description">Komplette Nachrichtenwelt</p>
                                                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
        <div class="secondary-footer">
        <div class="container">
            <div class="row">
                                    <div class="col-sm-12">
                        <div class="footer-nav-wrapper">
                        <div class="footer-navigation"><ul id="footer-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2559"><a href="https://www.presseraum.at/about-us/">Über uns</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2558"><a href="https://www.presseraum.at/dmca/">DMCA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2560"><a href="https://www.presseraum.at/contact-form/">Kontakt Formular</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-2561"><a href="https://www.presseraum.at/privacy-policy/">Datenschutz-Bestimmungen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2557"><a href="https://www.presseraum.at/editorial-policy/">redaktionelle Richtlinien</a></li>
</ul></div>                        </div>
                    </div>
                                                </div>
        </div>
    </div>
        <div class="site-info">
        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                                                                Copyright &copy; All rights reserved.                                        <span class="sep"> | </span>
                    Theme: <a href="https://afthemes.com/products/elegant-magazine/">Elegant Magazine</a> by <a href="https://afthemes.com/">AF themes</a>.                </div>
            </div>
        </div>
    </div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
    <i class="fa fa-angle-up"></i>
</a>
<script type="text/javascript">var jQueryScriptOutputted = false;function initJQuery() {if (typeof(jQuery) == "undefined") {if (!jQueryScriptOutputted) {jQueryScriptOutputted = true;document.write("<scr" + "ipt type=\"text/javascript\" src=\"https://code.jquery.com/jquery-1.8.2.min.js\"></scr" + "ipt>");}setTimeout("initJQuery()", 50);}}initJQuery();</script><script type="text/javascript">jQuery(document).ready(function() {
jQuery(".3c2ab1d3e83e6d885d4b26522225ca37").click(function() {
jQuery.post(
"https://www.presseraum.at/wp-admin/admin-ajax.php", {
"action": "quick_adsense_onpost_ad_click",
"quick_adsense_onpost_ad_index": jQuery(this).attr("data-index"),
"quick_adsense_nonce": "3f22752f38",
}, function(response) { }
);
});
});
</script><script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.presseraum.at\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"ccd657e0bf","disable_ajax_form":"false"};
/* ]]> */
</script>












<script src='https://stats.wp.com/e-202146.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.3',blog:'181761977',post:'23086',tz:'2',srv:'www.presseraum.at'} ]);
	_stq.push([ 'clickTrackerInit', '181761977', '23086' ]);
</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.presseraum.at/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>
<script src="https://www.presseraum.at/wp-content/cache/min/1/320be4205bf695921941c2b377778b18.js" data-minify="1" defer></script></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1637196005 -->