<!doctype html><html lang="de-AT"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11"> <script type="text/javascript">var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='Schauspieler vor der Wohnung seiner Freundin erschossen';</script> <title>Schauspieler vor der Wohnung seiner Freundin erschossen</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://www.presseraum.at/wp-content/cache/min/1/ac9143597ed7338aaa6ce3c4152f527a.css" as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" /><meta name="description" content="Trauer um Eddie Hassell: Der Schauspieler, der besonders für seine Rolle in &quot;Surface&quot; und &quot;Surface&quot; bekannt ist &quot;&quot;Den Kindern geht es gut &quot; bekannt ist" /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.presseraum.at/schauspieler-vor-der-wohnung-seiner-freundin-erschossen/" /><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="Schauspieler vor der Wohnung seiner Freundin erschossen" /><meta property="og:description" content="Trauer um Eddie Hassell: Der Schauspieler, der besonders für seine Rolle in &quot;Surface&quot; und &quot;Surface&quot; bekannt ist &quot;&quot;Den Kindern geht es gut &quot; bekannt ist" /><meta property="og:url" content="https://www.presseraum.at/schauspieler-vor-der-wohnung-seiner-freundin-erschossen/" /><meta property="og:site_name" content="presseraum.at" /><meta property="article:published_time" content="2020-11-02T16:02:21+00:00" /><meta name="twitter:card" content="summary_large_image" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.presseraum.at/#website","url":"https://www.presseraum.at/","name":"presseraum.at","description":"Komplette Nachrichtenwelt","potentialAction":[{"@type":"SearchAction","target":"https://www.presseraum.at/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-AT"},{"@type":"ImageObject","@id":"https://www.presseraum.at/schauspieler-vor-der-wohnung-seiner-freundin-erschossen/#primaryimage","inLanguage":"de-AT","url":"https://www.presseraum.at/wp-content/uploads/2020/11/Schauspieler-vor-der-Wohnung-seiner-Freundin-erschossen.jpg","width":905,"height":509,"caption":"Schauspieler vor der Wohnung seiner Freundin erschossen"},{"@type":"WebPage","@id":"https://www.presseraum.at/schauspieler-vor-der-wohnung-seiner-freundin-erschossen/#webpage","url":"https://www.presseraum.at/schauspieler-vor-der-wohnung-seiner-freundin-erschossen/","name":"Schauspieler vor der Wohnung seiner Freundin erschossen","isPartOf":{"@id":"https://www.presseraum.at/#website"},"primaryImageOfPage":{"@id":"https://www.presseraum.at/schauspieler-vor-der-wohnung-seiner-freundin-erschossen/#primaryimage"},"datePublished":"2020-11-02T16:02:21+00:00","dateModified":"2020-11-02T16:02:21+00:00","author":{"@id":"https://www.presseraum.at/#/schema/person/b27a2677656be788a69a929c6f8b74ba"},"description":"Trauer um Eddie Hassell: Der Schauspieler, der besonders f\u00fcr seine Rolle in \"Surface\" und \"Surface\" bekannt ist \"\"Den Kindern geht es gut \" bekannt ist","inLanguage":"de-AT","potentialAction":[{"@type":"ReadAction","target":["https://www.presseraum.at/schauspieler-vor-der-wohnung-seiner-freundin-erschossen/"]}]},{"@type":"Person","@id":"https://www.presseraum.at/#/schema/person/b27a2677656be788a69a929c6f8b74ba","name":"Jurian Messer","image":{"@type":"ImageObject","@id":"https://www.presseraum.at/#personlogo","inLanguage":"de-AT","url":"https://www.presseraum.at/wp-content/uploads/2020/07/13.jpg","caption":"Jurian Messer"},"description":"Web-Enthusiast. F\u00e4llt viel runter. Ergebener Fan der Popkultur. Sch\u00f6pfer. Begeisterter Musikliebhaber. Unruhestifter."}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="presseraum.at &raquo; Feed" href="https://www.presseraum.at/feed/" /><link rel="alternate" type="application/rss+xml" title="presseraum.at &raquo; Kommentar-Feed" href="https://www.presseraum.at/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="presseraum.at &raquo; Schauspieler vor der Wohnung seiner Freundin erschossen Kommentar-Feed" href="https://www.presseraum.at/schauspieler-vor-der-wohnung-seiner-freundin-erschossen/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify}</style><link rel='preload' id='elegant-magazine-google-fonts-css' href='https://fonts.googleapis.com/css?family=Oswald:300,400,700|Source%20Sans%20Pro:400,400i,700,700i&#038;subset=latin,latin-ext&#038;display=swap' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><style id='elegant-magazine-style-inline-css' type='text/css'>.top-masthead{background:#353535}.top-masthead-overlay{background:rgba(53,53,53,.75)}.top-masthead,.top-masthead a{color:#fff}</style> <script type='text/javascript' src='https://www.presseraum.at/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' data-cfasync='true' id='jquery-core-js'></script> <script type='text/javascript' id='cfmonitor-js-extra'>/* <![CDATA[ */ var cfmonitor = {"client_ip":"107.23.218.4","max_clicks":"1","clicks":"0","is_blocked":"0","customclass":"","disablead":"false","currentURL":"\/schauspieler-vor-der-wohnung-seiner-freundin-erschossen\/","debug":"true","caching":"1","ajaxurl":"https:\/\/www.presseraum.at\/wp-admin\/admin-ajax.php","nonce":"ff98ec7c13"}; /* ]]> */</script>   <link rel="https://api.w.org/" href="https://www.presseraum.at/wp-json/" /><link rel="alternate" type="application/json" href="https://www.presseraum.at/wp-json/wp/v2/posts/10641" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.presseraum.at/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.presseraum.at/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.5.3" /><link rel='shortlink' href='https://www.presseraum.at/?p=10641' />  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-175817190-1', 'auto');
			ga('send', 'pageview');</script>   <script data-ad-client="ca-pub-5071936449359633" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="https://www.presseraum.at/xmlrpc.php"><style type="text/css">.site-title,.site-description{position:absolute;clip:rect(1px,1px,1px,1px)}</style><link rel="icon" href="https://www.presseraum.at/wp-content/uploads/2020/09/Favic-50x50.png" sizes="32x32" /><link rel="icon" href="https://www.presseraum.at/wp-content/uploads/2020/09/Favic.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.presseraum.at/wp-content/uploads/2020/09/Favic.png" /><meta name="msapplication-TileImage" content="https://www.presseraum.at/wp-content/uploads/2020/09/Favic.png" /> <noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script></head><body data-rsssl=1 class="post-template-default single single-post postid-10641 single-format-standard wp-custom-logo align-content-left disable-default-home-content"><div id="af-preloader"><div class="af-loader"><div class="loader-circle"></div></div></div><div id="page" class="site"> <a class="skip-link screen-reader-text" href="#content">Skip to content</a><div class="top-masthead "><div class="container"><div class="row"><div class="col-xs-12 col-sm-12 col-md-8 device-center"><div class="top-navigation"><ul id="top-menu" class="menu"><li id="menu-item-530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.presseraum.at">Home</a></li><li id="menu-item-531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://www.presseraum.at/top-nachrichten/">Top Nachrichten</a></li><li id="menu-item-532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://www.presseraum.at/welt/">Welt</a></li><li id="menu-item-533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.presseraum.at/wirtschaft/">Wirtschaft</a></li><li id="menu-item-534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://www.presseraum.at/wissenschaft/">Wissenschaft</a></li><li id="menu-item-535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.presseraum.at/technologie/">Technologie</a></li><li id="menu-item-536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://www.presseraum.at/sport/">Sport</a></li><li id="menu-item-537" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-537"><a href="https://www.presseraum.at/unterhaltung/">Unterhaltung</a></li></ul></div></div></div></div></div><header id="masthead" class="site-header"><div class="masthead-banner " data-background=""><div class="container"><div class="row"><div class="col-md-12"><div class="site-branding"> <a href="https://www.presseraum.at/" class="custom-logo-link" rel="home"><img width="286" height="167" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20286%20167'%3E%3C/svg%3E" class="custom-logo" alt="presseraum.at" data-lazy-src="https://www.presseraum.at/wp-content/uploads/2020/09/Pressarum.png" /><noscript><img width="286" height="167" src="https://www.presseraum.at/wp-content/uploads/2020/09/Pressarum.png" class="custom-logo" alt="presseraum.at" /></noscript></a><p class="site-title font-family-1"> <a href="https://www.presseraum.at/" rel="home">presseraum.at</a></p><p class="site-description">Komplette Nachrichtenwelt</p></div></div></div></div></div><nav id="site-navigation" class="main-navigation"><div class="container"><div class="row"><div class="col-md-12"><div class="navigation-container"> <span class="af-search-click icon-search"> <a href="#"><i class="fa fa-search"></i></a> </span> <button class="toggle-menu" aria-controls="primary-menu"> <span class="screen-reader-text">Primary Menu</span> <i class="ham"></i> </button><div class="menu main-menu"><ul id="primary-menu" class="menu"><li id="menu-item-498" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-498"><a href="https://www.presseraum.at/">Home</a></li><li id="menu-item-2556" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2556"><a href="https://www.presseraum.at/advertise/">Werben</a></li><li id="menu-item-2557" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2557"><a href="https://www.presseraum.at/editorial-policy/">Redaktionelle Richtlinien</a></li><li id="menu-item-2558" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2558"><a href="https://www.presseraum.at/dmca/">DMCA</a></li><li id="menu-item-2559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2559"><a href="https://www.presseraum.at/about-us/">Über uns</a></li><li id="menu-item-2560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2560"><a href="https://www.presseraum.at/contact-form/">Kontakt Formular</a></li><li id="menu-item-2561" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-2561"><a href="https://www.presseraum.at/privacy-policy/">Datenschutz-Bestimmungen</a></li></ul></div></div></div></div></div></nav></header><div id="af-search-wrap"><div class="af-search-box table-block"><div class="table-block-child v-center text-center"><form role="search" method="get" class="search-form" action="https://www.presseraum.at/"> <label> <span class="screen-reader-text">Suche nach:</span> <input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Suche" /></form></div></div><div class="af-search-close af-search-click"> <span></span> <span></span></div></div><div id="content" class="site-content"><div class="em-breadcrumbs font-family-1"><div class="container"><div class="row"><div class="col-sm-12"><div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://www.presseraum.at" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.presseraum.at/unterhaltung/" itemprop="item"><span itemprop="name">Unterhaltung</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><a href="https://www.presseraum.at/schauspieler-vor-der-wohnung-seiner-freundin-erschossen/" itemprop="item"><span itemprop="name">Schauspieler vor der Wohnung seiner Freundin erschossen</span></a><meta itemprop="position" content="3" /></li></ul></div></div></div></div></div><div id="primary" class="content-area"><main id="main" class="site-main"><article id="post-10641" class="post-10641 post type-post status-publish format-standard has-post-thumbnail hentry category-unterhaltung"><header class="entry-header"><div class="post-thumbnail full-width-image"> <img width="905" height="509" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20905%20509'%3E%3C/svg%3E" class="attachment-elegant-magazine-featured size-elegant-magazine-featured wp-post-image" alt="Schauspieler vor der Wohnung seiner Freundin erschossen" data-lazy-srcset="https://www.presseraum.at/wp-content/uploads/2020/11/Schauspieler-vor-der-Wohnung-seiner-Freundin-erschossen.jpg 905w, https://www.presseraum.at/wp-content/uploads/2020/11/Schauspieler-vor-der-Wohnung-seiner-Freundin-erschossen-300x169.jpg 300w, https://www.presseraum.at/wp-content/uploads/2020/11/Schauspieler-vor-der-Wohnung-seiner-Freundin-erschossen-768x432.jpg 768w" data-lazy-sizes="(max-width: 905px) 100vw, 905px" data-lazy-src="https://www.presseraum.at/wp-content/uploads/2020/11/Schauspieler-vor-der-Wohnung-seiner-Freundin-erschossen.jpg" /><noscript><img width="905" height="509" src="https://www.presseraum.at/wp-content/uploads/2020/11/Schauspieler-vor-der-Wohnung-seiner-Freundin-erschossen.jpg" class="attachment-elegant-magazine-featured size-elegant-magazine-featured wp-post-image" alt="Schauspieler vor der Wohnung seiner Freundin erschossen" srcset="https://www.presseraum.at/wp-content/uploads/2020/11/Schauspieler-vor-der-Wohnung-seiner-Freundin-erschossen.jpg 905w, https://www.presseraum.at/wp-content/uploads/2020/11/Schauspieler-vor-der-Wohnung-seiner-Freundin-erschossen-300x169.jpg 300w, https://www.presseraum.at/wp-content/uploads/2020/11/Schauspieler-vor-der-Wohnung-seiner-Freundin-erschossen-768x432.jpg 768w" sizes="(max-width: 905px) 100vw, 905px" /></noscript></div><div class="header-details-wrapper"><div class="entry-header-details"><div class="figure-categories figure-categories-bg"> <span class="cat-links"> <a href="https://www.presseraum.at/unterhaltung/" rel="category tag">Unterhaltung</a></span></div><h1 class="entry-title">Schauspieler vor der Wohnung seiner Freundin erschossen</h1><div class="post-item-metadata entry-meta"> <span class="item-metadata posts-author"> <span class="">By</span> <a href="https://www.presseraum.at/author/muhammad/"> Jurian Messer </a> </span> <span class="">/</span> <span class="item-metadata posts-date"> November 2, 2020 </span></div></div></div></header><div class="entry-content-wrap"><div class="entry-content"><div class="3c2ab1d3e83e6d885d4b26522225ca37" data-index="1" style="float: none; margin:10px 0 10px 0; text-align:center;"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5071936449359633" data-ad-slot="9246816974" data-ad-format="link" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div itemprop="articleBody"><p><b>Trauer um Eddie Hassell: Der Schauspieler, der besonders für seine Rolle in &#8220;Surface&#8221; und &#8220;Surface&#8221; bekannt ist </b>&#8220;&#8221;<b>Den Kindern geht es gut &#8221; </b><b>bekannt ist tot. Er war erst 30 Jahre alt.</b></p><div id="T-87670992" class="Tmm Tww3 Ttsimgslide Tfbl" data-mm="mp=slider-emb"><h6>Fotoserie mit 29 Bildern</h6></p></div><p>In diesem Jahr feierte er seinen 30. Geburtstag. Nur dreieinhalb Monate später ist Eddie Hassell tot. Der Schauspieler wurde in Texas gedreht. Sein Manager bestätigte dies gegenüber dem US-Industrieportal &#8220;Variety&#8221;.</p><h3>Hintergrund noch unklar</h3><p>Der Hintergrund der Gewalt ist daher noch nicht bekannt. Wie von &#8220;TMZ&#8221; berichtet, soll Eddie Hassell vor der Wohnung seiner Freundin in Grand Prairie im Süden von Dallas erschossen worden sein. Der Schuss soll ihn im Bauchbereich getroffen haben.</p><p>Es ist nicht bekannt, warum Eddie Hassell erschossen wurde. Der Vorfall soll im Zusammenhang mit einem Autodiebstahl aufgetreten sein. Wie es dazu kam, ist nicht bekannt. Der Täter ist noch auf der Flucht. Bisher wurde niemand festgenommen, wie &#8220;TMZ&#8221; berichtet.</p><div class="3c2ab1d3e83e6d885d4b26522225ca37" data-index="2" style="float: none; margin:10px 0 10px 0; text-align:center;"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5071936449359633" data-ad-slot="8413738147" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><h3>Erste Rolle im Alter von 13 Jahren</h3><p>Eddie Hassell stand als Kind vor der Kamera. Seine erste Rolle spielte er im Alter von 13 Jahren. Zwei Jahre später war er in der TV-Serie &#8220;Surface –Unheimlicheiefe&#8221; an der Seite von &#8220;<a target="_blank" href="https://www.t-online.de/themen/gossip-girl" rel="noopener noreferrer">Gossip Girl</a>&#8220;Star Leighton Meester. Viele Fans sollten den Schauspieler auch für seine Rolle in dem Oscar-nominierten Film&#8221; The Kids Are All Right &#8220;sehen. <a target="_blank" href="https://www.t-online.de/themen/julianne-moore" rel="noopener noreferrer">Julianne Moore</a> und <a target="_blank" href="https://www.t-online.de/themen/mark-ruffalo" rel="noopener noreferrer">Mark Ruffalo</a> in den Hauptrollen bekannt sein.</p><p>Er erschien auch in der Biografie &#8220;Jobs&#8221;. Er spielte seine letzte Rolle im Jahr 2017. In &#8220;Oh Lucy&#8221;, einem Drama mit Josh Hartnett, übernahm Eddie Hassell die Rolle eines Kellners. Danach wurde es still über den Schauspieler.</p><div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.presseraum.at/lena-meyer-landrut-halbnackt-im-wasser-hier-zeigt-sangerin-fast-alles/" target="_blank" class="u118c85231d253b02d0cbc3bb9ad98112"><style>.u118c85231d253b02d0cbc3bb9ad98112{padding:0;margin:0;padding-top:1em!important;padding-bottom:1em!important;width:100%;display:block;font-weight:700;background-color:inherit;border:0!important;border-left:4px solid inherit!important;text-decoration:none}.u118c85231d253b02d0cbc3bb9ad98112:active,.u118c85231d253b02d0cbc3bb9ad98112:hover{opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms;text-decoration:none}.u118c85231d253b02d0cbc3bb9ad98112{transition:background-color 250ms;webkit-transition:background-color 250ms;opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms}.u118c85231d253b02d0cbc3bb9ad98112 .ctaText{font-weight:700;color:inherit;text-decoration:none;font-size:16px}.u118c85231d253b02d0cbc3bb9ad98112 .postTitle{color:inherit;text-decoration:underline!important;font-size:16px}.u118c85231d253b02d0cbc3bb9ad98112:hover .postTitle{text-decoration:underline!important}</style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">READ</span>&nbsp; <span class="postTitle">Lena Meyer-Landrut: Halbnackt im Wasser - HIER zeigt Sängerin fast alles</span></div></a></div></div><div class="3c2ab1d3e83e6d885d4b26522225ca37" data-index="3" style="float: none; margin:10px 0 10px 0; text-align:center;"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5071936449359633" data-ad-slot="8413738147" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-gravatar"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" width="100" height="100" alt="Jurian Messer" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" data-lazy-src="https://www.presseraum.at/wp-content/uploads/2020/07/13.jpg" /><noscript><img src="https://www.presseraum.at/wp-content/uploads/2020/07/13.jpg" width="100" height="100" alt="Jurian Messer" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></noscript></div><div class="saboxplugin-authorname"><a href="https://www.presseraum.at/author/muhammad/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Jurian Messer</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p>Web-Enthusiast. Fällt viel runter. Ergebener Fan der Popkultur. Schöpfer. Begeisterter Musikliebhaber. Unruhestifter.</p></div></div><div class="clearfix"></div></div><div class="post-item-metadata entry-meta"></div></div><footer class="entry-footer"></footer><div class="em-reated-posts clearfix"><h2 class="related-title"> You may also like</h2><ul><li><h3 class="article-title"><a href="https://www.presseraum.at/die-stimme-deutschlands-prosieben-sat1-der-kandidat-gibt-dem-moderator-vor-blind-auditions-einen-moment-des-ekels/" rel="bookmark">Die Stimme Deutschlands (ProSieben / Sat1): Der Kandidat gibt dem Moderator vor Blind Auditions einen Moment des Ekels</a></h3><div class="grid-item-metadata"> <span class="item-metadata posts-author"> <span class="">By</span> <a href="https://www.presseraum.at/author/muhammad/"> Jurian Messer </a> </span> <span class="">/</span> <span class="item-metadata posts-date"> November 2, 2020 </span></div></li><li><h3 class="article-title"><a href="https://www.presseraum.at/die-stimme-deutschlands-prosieben-sat1-der-kandidat-schafft-einen-moment-des-ekels-vor-den-blind-auditions/" rel="bookmark">Die Stimme Deutschlands (ProSieben / Sat1): Der Kandidat schafft einen Moment des Ekels vor den Blind Auditions</a></h3><div class="grid-item-metadata"> <span class="item-metadata posts-author"> <span class="">By</span> <a href="https://www.presseraum.at/author/muhammad/"> Jurian Messer </a> </span> <span class="">/</span> <span class="item-metadata posts-date"> November 2, 2020 </span></div></li><li><h3 class="article-title"><a href="https://www.presseraum.at/bauer-sucht-frau-rtl-alles-nur-falsch-ehemaliger-kandidat-packt-uber-till-adam-aus/" rel="bookmark">Bauer sucht Frau (RTL): Alles nur falsch? Ehemaliger Kandidat packt über Till Adam aus</a></h3><div class="grid-item-metadata"> <span class="item-metadata posts-author"> <span class="">By</span> <a href="https://www.presseraum.at/author/muhammad/"> Jurian Messer </a> </span> <span class="">/</span> <span class="item-metadata posts-date"> November 1, 2020 </span></div></li><li><h3 class="article-title"><a href="https://www.presseraum.at/das-supertalent-dieser-auftritt-war-erschreckend-fernsehen/" rel="bookmark">&#8220;Das Supertalent&#8221;: Dieser Auftritt war erschreckend &#8211; Fernsehen</a></h3><div class="grid-item-metadata"> <span class="item-metadata posts-author"> <span class="">By</span> <a href="https://www.presseraum.at/author/muhammad/"> Jurian Messer </a> </span> <span class="">/</span> <span class="item-metadata posts-date"> November 1, 2020 </span></div></li><li><h3 class="article-title"><a href="https://www.presseraum.at/sommerhaus-der-stars-rtl-teamgeist-im-wutwahnsinn-lisha-packt-aus/" rel="bookmark">Sommerhaus der Stars (RTL): Teamgeist im Wutwahnsinn &#8211; Lisha packt aus</a></h3><div class="grid-item-metadata"> <span class="item-metadata posts-author"> <span class="">By</span> <a href="https://www.presseraum.at/author/muhammad/"> Jurian Messer </a> </span> <span class="">/</span> <span class="item-metadata posts-date"> November 1, 2020 </span></div></li></ul></div><nav class="navigation post-navigation" role="navigation" aria-label="Beiträge"><h2 class="screen-reader-text">Beitrags-Navigation</h2><div class="nav-links"><div class="nav-previous"><a href="https://www.presseraum.at/heino-falckes-werk-light-in-the-dark-das-schwarze-loch-und-dann-gott-dahinter/" rel="prev">Heino Falckes Werk &#8220;Light in the Dark&#8221;: Das Schwarze Loch &#8211; und dann Gott dahinter?</a></div><div class="nav-next"><a href="https://www.presseraum.at/wirecard-justice-lasst-ehemalige-vorstandsmitglieder-frei/" rel="next">Wirecard: Justice lässt ehemalige Vorstandsmitglieder frei</a></div></div></nav><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/schauspieler-vor-der-wohnung-seiner-freundin-erschossen/#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="https://www.presseraum.at/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Meinen Namen, E-Mail und Website in diesem Browser speichern, bis ich wieder kommentiere.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='10641' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7fbea7a5e5" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="135"/></p></form></div></div></div></article></main></div><aside id="secondary" class="widget-area"><div class="theiaStickySidebar"><div id="search-2" class="widget elegant-widget widget_search"><form role="search" method="get" class="search-form" action="https://www.presseraum.at/"> <label> <span class="screen-reader-text">Suche nach:</span> <input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Suche" /></form></div><div id="nav_menu-2" class="widget elegant-widget widget_nav_menu"><h2 class="widget-title widget-title-1"><span>Navigate</span></h2><div class="menu-primary-menu-container"><ul id="menu-primary-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.presseraum.at">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://www.presseraum.at/top-nachrichten/">Top Nachrichten</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://www.presseraum.at/welt/">Welt</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.presseraum.at/wirtschaft/">Wirtschaft</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://www.presseraum.at/wissenschaft/">Wissenschaft</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.presseraum.at/technologie/">Technologie</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://www.presseraum.at/sport/">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-537"><a href="https://www.presseraum.at/unterhaltung/">Unterhaltung</a></li></ul></div></div><div id="adswidget1-quick-adsense-2" class="widget elegant-widget widget_adswidget1-quick-adsense"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5071936449359633" data-ad-slot="8413738147" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div id="nav_menu-3" class="widget elegant-widget widget_nav_menu"><h2 class="widget-title widget-title-1"><span>Pages</span></h2><div class="menu-secondary-menu-container"><ul id="menu-secondary-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-498"><a href="https://www.presseraum.at/">Home</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2556"><a href="https://www.presseraum.at/advertise/">Werben</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2557"><a href="https://www.presseraum.at/editorial-policy/">Redaktionelle Richtlinien</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2558"><a href="https://www.presseraum.at/dmca/">DMCA</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2559"><a href="https://www.presseraum.at/about-us/">Über uns</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2560"><a href="https://www.presseraum.at/contact-form/">Kontakt Formular</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-2561"><a href="https://www.presseraum.at/privacy-policy/">Datenschutz-Bestimmungen</a></li></ul></div></div><div id="adswidget2-quick-adsense-2" class="widget elegant-widget widget_adswidget2-quick-adsense"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5071936449359633" data-ad-slot="8413738147" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></aside></div><footer class="site-footer"><div class="footer-logo-branding"><div class="container"><div class="row"><div class="col-sm-12"><div class="footer-logo"><div class="site-branding"> <a href="https://www.presseraum.at/" class="custom-logo-link" rel="home"><img width="286" height="167" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20286%20167'%3E%3C/svg%3E" class="custom-logo" alt="presseraum.at" data-lazy-src="https://www.presseraum.at/wp-content/uploads/2020/09/Pressarum.png" /><noscript><img width="286" height="167" src="https://www.presseraum.at/wp-content/uploads/2020/09/Pressarum.png" class="custom-logo" alt="presseraum.at" /></noscript></a><h3 class="site-title font-family-1"> <a href="https://www.presseraum.at/" rel="home">presseraum.at</a></h3><p class="site-description">Komplette Nachrichtenwelt</p></div></div></div></div></div></div><div class="secondary-footer"><div class="container"><div class="row"><div class="col-sm-12"><div class="footer-nav-wrapper"><div class="footer-navigation"><ul id="footer-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-498"><a href="https://www.presseraum.at/">Home</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2556"><a href="https://www.presseraum.at/advertise/">Werben</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2557"><a href="https://www.presseraum.at/editorial-policy/">Redaktionelle Richtlinien</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2558"><a href="https://www.presseraum.at/dmca/">DMCA</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2559"><a href="https://www.presseraum.at/about-us/">Über uns</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2560"><a href="https://www.presseraum.at/contact-form/">Kontakt Formular</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-2561"><a href="https://www.presseraum.at/privacy-policy/">Datenschutz-Bestimmungen</a></li></ul></div></div></div></div></div></div><div class="site-info"><div class="container"><div class="row"><div class="col-sm-12"> Copyright &copy; All rights reserved. <span class="sep"> | </span> Theme: <a href="https://afthemes.com/products/elegant-magazine/">Elegant Magazine</a> by <a href="https://afthemes.com/">AF themes</a>.</div></div></div></div></footer></div> <a id="scroll-up" class="secondary-color"> <i class="fa fa-angle-up"></i> </a><style type="text/css">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</style>            <script type='text/javascript' src='https://stats.wp.com/e-202045.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.9.1',blog:'181761977',post:'10641',tz:'2',srv:'www.presseraum.at'} ]);
	_stq.push([ 'clickTrackerInit', '181761977', '10641' ]);</script> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.presseraum.at/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script> <script>const wprRemoveCPCSS = () => { $elem = document.getElementById( "rocket-critical-css" ); if ( $elem ) { $elem.remove(); } }; if ( window.addEventListener ) { window.addEventListener( "load", wprRemoveCPCSS ); } else if ( window.attachEvent ) { window.attachEvent( "onload", wprRemoveCPCSS ); }</script><script src="https://www.presseraum.at/wp-content/cache/min/1/e616ee3e7d115e65125c9c1d831ce10c.js" data-minify="1" defer></script><noscript><link rel="stylesheet" href="https://www.presseraum.at/wp-content/cache/min/1/ac9143597ed7338aaa6ce3c4152f527a.css" data-minify="1" /></noscript><noscript><link rel='stylesheet' id='elegant-magazine-google-fonts-css' href='https://fonts.googleapis.com/css?family=Oswald:300,400,700|Source%20Sans%20Pro:400,400i,700,700i&#038;subset=latin,latin-ext&#038;display=swap' type='text/css' media='all' /></noscript></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->