<!doctype html><html lang="de-AT"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11"> <script type="text/javascript">var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='Corona-Zahlen: 14.714 Neuinfektionen in Deutschland';</script> <title>Corona-Zahlen: 14.714 Neuinfektionen in Deutschland</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://www.presseraum.at/wp-content/cache/min/1/f524d9272a27c21f16f3e91ab2bdfd09.css" as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" /><meta name="description" content="Jeden Tag ein neues Hoch: Das aktuelle hängt auch mit einer Störung der Datenübertragung zwischen Gesundheitsbehörden, staatlichen Behörden und dem Robert" /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.presseraum.at/corona-zahlen-14-714-neuinfektionen-in-deutschland/" /><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="Corona-Zahlen: 14.714 Neuinfektionen in Deutschland" /><meta property="og:description" content="Jeden Tag ein neues Hoch: Das aktuelle hängt auch mit einer Störung der Datenübertragung zwischen Gesundheitsbehörden, staatlichen Behörden und dem Robert" /><meta property="og:url" content="https://www.presseraum.at/corona-zahlen-14-714-neuinfektionen-in-deutschland/" /><meta property="og:site_name" content="presseraum.at" /><meta property="article:published_time" content="2020-10-24T06:18:15+00:00" /><meta name="twitter:card" content="summary_large_image" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.presseraum.at/#website","url":"https://www.presseraum.at/","name":"presseraum.at","description":"Komplette Nachrichtenwelt","potentialAction":[{"@type":"SearchAction","target":"https://www.presseraum.at/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-AT"},{"@type":"ImageObject","@id":"https://www.presseraum.at/corona-zahlen-14-714-neuinfektionen-in-deutschland/#primaryimage","inLanguage":"de-AT","url":"https://www.presseraum.at/wp-content/uploads/2020/10/Corona-Zahlen-14714-Neuinfektionen-in-Deutschland.jpg","width":512,"height":288,"caption":"Corona-Zahlen: 14.714 Neuinfektionen in Deutschland"},{"@type":"WebPage","@id":"https://www.presseraum.at/corona-zahlen-14-714-neuinfektionen-in-deutschland/#webpage","url":"https://www.presseraum.at/corona-zahlen-14-714-neuinfektionen-in-deutschland/","name":"Corona-Zahlen: 14.714 Neuinfektionen in Deutschland","isPartOf":{"@id":"https://www.presseraum.at/#website"},"primaryImageOfPage":{"@id":"https://www.presseraum.at/corona-zahlen-14-714-neuinfektionen-in-deutschland/#primaryimage"},"datePublished":"2020-10-24T06:18:15+00:00","dateModified":"2020-10-24T06:18:15+00:00","author":{"@id":"https://www.presseraum.at/#/schema/person/d805c89d7338df1323273b7478c89bba"},"description":"Jeden Tag ein neues Hoch: Das aktuelle h\u00e4ngt auch mit einer St\u00f6rung der Daten\u00fcbertragung zwischen Gesundheitsbeh\u00f6rden, staatlichen Beh\u00f6rden und dem Robert","inLanguage":"de-AT","potentialAction":[{"@type":"ReadAction","target":["https://www.presseraum.at/corona-zahlen-14-714-neuinfektionen-in-deutschland/"]}]},{"@type":"Person","@id":"https://www.presseraum.at/#/schema/person/d805c89d7338df1323273b7478c89bba","name":"Wolf Schulze","image":{"@type":"ImageObject","@id":"https://www.presseraum.at/#personlogo","inLanguage":"de-AT","url":"https://www.presseraum.at/wp-content/uploads/2020/07/15.jpg","caption":"Wolf Schulze"},"description":"Professioneller Wegbereiter f\u00fcr Lebensmittel. Ergebener Kommunikator. Freundlicher Schriftsteller. Begeisterter Probleml\u00f6ser. Fernsehfan. Lebenslanger Fan von sozialen Medien."}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="presseraum.at &raquo; Feed" href="https://www.presseraum.at/feed/" /><link rel="alternate" type="application/rss+xml" title="presseraum.at &raquo; Kommentar-Feed" href="https://www.presseraum.at/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="presseraum.at &raquo; Corona-Zahlen: 14.714 Neuinfektionen in Deutschland Kommentar-Feed" href="https://www.presseraum.at/corona-zahlen-14-714-neuinfektionen-in-deutschland/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify}</style><link rel='preload' id='elegant-magazine-google-fonts-css' href='https://fonts.googleapis.com/css?family=Oswald:300,400,700|Source%20Sans%20Pro:400,400i,700,700i&#038;subset=latin,latin-ext&#038;display=swap' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><style id='elegant-magazine-style-inline-css' type='text/css'>.top-masthead{background:#353535}.top-masthead-overlay{background:rgba(53,53,53,.75)}.top-masthead,.top-masthead a{color:#fff}</style> <script type='text/javascript' src='https://www.presseraum.at/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' data-cfasync='true' id='jquery-core-js'></script> <script type='text/javascript' id='cfmonitor-js-extra'>/* <![CDATA[ */ var cfmonitor = {"client_ip":"107.23.218.4","max_clicks":"1","clicks":"0","is_blocked":"0","customclass":"","disablead":"false","currentURL":"\/corona-zahlen-14-714-neuinfektionen-in-deutschland\/","debug":"true","caching":"1","ajaxurl":"https:\/\/www.presseraum.at\/wp-admin\/admin-ajax.php","nonce":"e5460848ec"}; /* ]]> */</script>   <link rel="https://api.w.org/" href="https://www.presseraum.at/wp-json/" /><link rel="alternate" type="application/json" href="https://www.presseraum.at/wp-json/wp/v2/posts/10095" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.presseraum.at/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.presseraum.at/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.5.1" /><link rel='shortlink' href='https://www.presseraum.at/?p=10095' />  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-175817190-1', 'auto');
			ga('send', 'pageview');</script>   <script data-ad-client="ca-pub-5071936449359633" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="https://www.presseraum.at/xmlrpc.php"><style type="text/css">.site-title,.site-description{position:absolute;clip:rect(1px,1px,1px,1px)}</style><link rel="icon" href="https://www.presseraum.at/wp-content/uploads/2020/09/Favic-50x50.png" sizes="32x32" /><link rel="icon" href="https://www.presseraum.at/wp-content/uploads/2020/09/Favic.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.presseraum.at/wp-content/uploads/2020/09/Favic.png" /><meta name="msapplication-TileImage" content="https://www.presseraum.at/wp-content/uploads/2020/09/Favic.png" /> <noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script></head><body data-rsssl=1 class="post-template-default single single-post postid-10095 single-format-standard wp-custom-logo align-content-left disable-default-home-content"><div id="af-preloader"><div class="af-loader"><div class="loader-circle"></div></div></div><div id="page" class="site"> <a class="skip-link screen-reader-text" href="#content">Skip to content</a><div class="top-masthead "><div class="container"><div class="row"><div class="col-xs-12 col-sm-12 col-md-8 device-center"><div class="top-navigation"><ul id="top-menu" class="menu"><li id="menu-item-530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.presseraum.at">Home</a></li><li id="menu-item-531" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-531"><a href="https://www.presseraum.at/top-nachrichten/">Top Nachrichten</a></li><li id="menu-item-532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://www.presseraum.at/welt/">Welt</a></li><li id="menu-item-533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.presseraum.at/wirtschaft/">Wirtschaft</a></li><li id="menu-item-534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://www.presseraum.at/wissenschaft/">Wissenschaft</a></li><li id="menu-item-535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.presseraum.at/technologie/">Technologie</a></li><li id="menu-item-536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://www.presseraum.at/sport/">Sport</a></li><li id="menu-item-537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.presseraum.at/unterhaltung/">Unterhaltung</a></li></ul></div></div></div></div></div><header id="masthead" class="site-header"><div class="masthead-banner " data-background=""><div class="container"><div class="row"><div class="col-md-12"><div class="site-branding"> <a href="https://www.presseraum.at/" class="custom-logo-link" rel="home"><img width="286" height="167" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20286%20167'%3E%3C/svg%3E" class="custom-logo" alt="presseraum.at" data-lazy-src="https://www.presseraum.at/wp-content/uploads/2020/09/Pressarum.png" /><noscript><img width="286" height="167" src="https://www.presseraum.at/wp-content/uploads/2020/09/Pressarum.png" class="custom-logo" alt="presseraum.at" /></noscript></a><p class="site-title font-family-1"> <a href="https://www.presseraum.at/" rel="home">presseraum.at</a></p><p class="site-description">Komplette Nachrichtenwelt</p></div></div></div></div></div><nav id="site-navigation" class="main-navigation"><div class="container"><div class="row"><div class="col-md-12"><div class="navigation-container"> <span class="af-search-click icon-search"> <a href="#"><i class="fa fa-search"></i></a> </span> <button class="toggle-menu" aria-controls="primary-menu"> <span class="screen-reader-text">Primary Menu</span> <i class="ham"></i> </button><div class="menu main-menu"><ul id="primary-menu" class="menu"><li id="menu-item-498" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-498"><a href="https://www.presseraum.at/">Home</a></li><li id="menu-item-2556" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2556"><a href="https://www.presseraum.at/advertise/">Werben</a></li><li id="menu-item-2557" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2557"><a href="https://www.presseraum.at/editorial-policy/">Redaktionelle Richtlinien</a></li><li id="menu-item-2558" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2558"><a href="https://www.presseraum.at/dmca/">DMCA</a></li><li id="menu-item-2559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2559"><a href="https://www.presseraum.at/about-us/">Über uns</a></li><li id="menu-item-2560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2560"><a href="https://www.presseraum.at/contact-form/">Kontakt Formular</a></li><li id="menu-item-2561" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-2561"><a href="https://www.presseraum.at/privacy-policy/">Datenschutz-Bestimmungen</a></li></ul></div></div></div></div></div></nav></header><div id="af-search-wrap"><div class="af-search-box table-block"><div class="table-block-child v-center text-center"><form role="search" method="get" class="search-form" action="https://www.presseraum.at/"> <label> <span class="screen-reader-text">Suche nach:</span> <input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Suche" /></form></div></div><div class="af-search-close af-search-click"> <span></span> <span></span></div></div><div id="content" class="site-content"><div class="em-breadcrumbs font-family-1"><div class="container"><div class="row"><div class="col-sm-12"><div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://www.presseraum.at" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.presseraum.at/top-nachrichten/" itemprop="item"><span itemprop="name">Top Nachrichten</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><a href="https://www.presseraum.at/corona-zahlen-14-714-neuinfektionen-in-deutschland/" itemprop="item"><span itemprop="name">Corona-Zahlen: 14.714 Neuinfektionen in Deutschland</span></a><meta itemprop="position" content="3" /></li></ul></div></div></div></div></div><div id="primary" class="content-area"><main id="main" class="site-main"><article id="post-10095" class="post-10095 post type-post status-publish format-standard has-post-thumbnail hentry category-top-nachrichten"><header class="entry-header"><div class="post-thumbnail full-width-image"> <img width="512" height="288" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20512%20288'%3E%3C/svg%3E" class="attachment-elegant-magazine-featured size-elegant-magazine-featured wp-post-image" alt="Corona-Zahlen: 14.714 Neuinfektionen in Deutschland" data-lazy-srcset="https://www.presseraum.at/wp-content/uploads/2020/10/Corona-Zahlen-14714-Neuinfektionen-in-Deutschland.jpg 512w, https://www.presseraum.at/wp-content/uploads/2020/10/Corona-Zahlen-14714-Neuinfektionen-in-Deutschland-300x169.jpg 300w" data-lazy-sizes="(max-width: 512px) 100vw, 512px" data-lazy-src="https://www.presseraum.at/wp-content/uploads/2020/10/Corona-Zahlen-14714-Neuinfektionen-in-Deutschland.jpg" /><noscript><img width="512" height="288" src="https://www.presseraum.at/wp-content/uploads/2020/10/Corona-Zahlen-14714-Neuinfektionen-in-Deutschland.jpg" class="attachment-elegant-magazine-featured size-elegant-magazine-featured wp-post-image" alt="Corona-Zahlen: 14.714 Neuinfektionen in Deutschland" srcset="https://www.presseraum.at/wp-content/uploads/2020/10/Corona-Zahlen-14714-Neuinfektionen-in-Deutschland.jpg 512w, https://www.presseraum.at/wp-content/uploads/2020/10/Corona-Zahlen-14714-Neuinfektionen-in-Deutschland-300x169.jpg 300w" sizes="(max-width: 512px) 100vw, 512px" /></noscript></div><div class="header-details-wrapper"><div class="entry-header-details"><div class="figure-categories figure-categories-bg"> <span class="cat-links"> <a href="https://www.presseraum.at/top-nachrichten/" rel="category tag">Top Nachrichten</a></span></div><h1 class="entry-title">Corona-Zahlen: 14.714 Neuinfektionen in Deutschland</h1><div class="post-item-metadata entry-meta"> <span class="item-metadata posts-author"> <span class="">By</span> <a href="https://www.presseraum.at/author/aditya/"> Wolf Schulze </a> </span> <span class="">/</span> <span class="item-metadata posts-date"> Oktober 24, 2020 </span></div></div></div></header><div class="entry-content-wrap"><div class="entry-content"><div class="3c2ab1d3e83e6d885d4b26522225ca37" data-index="1" style="float: none; margin:10px 0 10px 0; text-align:center;"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5071936449359633" data-ad-slot="9246816974" data-ad-format="link" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div><p class="text small"><strong>Jeden Tag ein neues Hoch: Das aktuelle hängt auch mit einer Störung der Datenübertragung zwischen Gesundheitsbehörden, staatlichen Behörden und dem Robert Koch-Institut zusammen. Es sollte jetzt behoben sein.</strong></p><p class="text small"> Die Zahl der Neuinfektionen mit dem Coronavirus in Deutschland hat einen neuen Höchststand erreicht. Nach Angaben des Robert Koch-Instituts (RKI) meldeten die Gesundheitsbehörden innerhalb eines Tages 14.714 neue Koronafälle.</p><p class="text small"> Da es jedoch am Donnerstag gelegentlich Datenlücken bei der Übermittlung von Infektionszahlen gab, könnte die letzte Anzahl von Neuinfektionen entsprechende verspätete Berichte enthalten.</p><p></p><h2 class="subtitle small ">Verzögerung bei der Einreichung des Falls</h2><p class="text small"> Nach Angaben des RKI wurden die Übertragungen der Gesundheitsbehörden an die zuständigen staatlichen Behörden und von diesen an das RKI am Donnerstagnachmittag aufgrund eines Ausfalls eines Webservers fast drei Stunden lang unterbrochen. Aber dann hat der Server wieder funktioniert. Die fehlenden Daten sollten am Freitag tagsüber automatisch übermittelt worden sein und somit am Samstagmorgen in der Publikation erscheinen.</p><p class="text small"> Die Größe der Datenlücke war zunächst unbekannt. So waren beispielsweise Corona-Hotspots in Nordrhein-Westfalen von dem Zusammenbruch betroffen.</p><p class="text small"> Am Donnerstag und Freitag kündigte der RKI täglich registrierte Neuinfektionen mit jeweils mehr als 11.000 Fällen an &#8211; dies waren die vorherigen Höchstwerte seit Beginn der Pandemie. Ohne die technische Aufschlüsselung hätte das Institut am Freitag einen noch höheren Wert ermittelt &#8211; was die jetzt veröffentlichte Zahl niedriger gemacht hätte.</p><div class="3c2ab1d3e83e6d885d4b26522225ca37" data-index="2" style="float: none; margin:10px 0 10px 0; text-align:center;"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5071936449359633" data-ad-slot="8413738147" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><p></p><h2 class="subtitle small ">Mehr als 10.000 Tote</h2><p class="text small"> Nach Angaben des RKI waren in Deutschland insgesamt 418.005 Menschen mit dem Virus infiziert (Stand 24. Oktober 00:00). Die Zahl der Todesfälle überschritt ebenfalls die Schwelle von 10.000: Seit Beginn der Pandemie sind 10.003 Menschen im Zusammenhang mit einer Koronainfektion gestorben. Das sind 49 mehr als am Tag zuvor.</p><div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.presseraum.at/terror-in-mogadischu-bewaffnete-sturmen-das-hotel-nach-einer-starken-explosion/" target="_blank" class="ua19ee3bf5d5e81d17548a0d0f7d123d9"><style>.ua19ee3bf5d5e81d17548a0d0f7d123d9{padding:0;margin:0;padding-top:1em!important;padding-bottom:1em!important;width:100%;display:block;font-weight:700;background-color:inherit;border:0!important;border-left:4px solid inherit!important;text-decoration:none}.ua19ee3bf5d5e81d17548a0d0f7d123d9:active,.ua19ee3bf5d5e81d17548a0d0f7d123d9:hover{opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms;text-decoration:none}.ua19ee3bf5d5e81d17548a0d0f7d123d9{transition:background-color 250ms;webkit-transition:background-color 250ms;opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms}.ua19ee3bf5d5e81d17548a0d0f7d123d9 .ctaText{font-weight:700;color:inherit;text-decoration:none;font-size:16px}.ua19ee3bf5d5e81d17548a0d0f7d123d9 .postTitle{color:inherit;text-decoration:underline!important;font-size:16px}.ua19ee3bf5d5e81d17548a0d0f7d123d9:hover .postTitle{text-decoration:underline!important}</style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">READ</span>&nbsp; <span class="postTitle">Terror in Mogadischu: Bewaffnete stürmen das Hotel nach einer starken Explosion</span></div></a></div><p class="text small"> Die Anzahl der Reproduktionen, kurz R-Wert, betrug in Deutschland laut RKI-Lagebericht am Freitag (Vortag: 1,11) 1,23. Dies bedeutet, dass zehn infizierte Personen etwa zwölf weitere Personen infizieren. Der R-Wert zeigt die Infektionsrate etwa eineinhalb Wochen vorher. Darüber hinaus gibt der RKI in seinem Managementbericht ein sogenanntes 7-Tage-R an. Der Wert bezieht sich auf einen längeren Zeitraum und unterliegt daher weniger täglichen Schwankungen. Nach Schätzungen von RKI beträgt dieser Wert jetzt 1,30 (Vortag: 1,23). Es zeigt den Infektionsprozess vor 8 bis 16 Tagen.</p><h2 class="subtitle small ">Beratung zu neuen Maßnahmen</h2><p class="text small"> Am Donnerstag stufte das RKI die Koronasituation in Deutschland als &#8220;sehr ernst&#8221; ein. Die zuletzt registrierten Neuinfektionen liegen sehr deutlich über den Spitzenwerten aus dem Frühjahr. Zu dieser Zeit gab es jedoch auch weniger Tests.</p><p class="text small"> Die Regierungschefs der Bundesländer werden sich möglicherweise auf ihrer ordentlichen Sitzung am kommenden Freitag mit einer weiteren Verschärfung der derzeit geltenden Koronamaßnahmen befassen.</p><p><br /></p></div><div class="3c2ab1d3e83e6d885d4b26522225ca37" data-index="3" style="float: none; margin:10px 0 10px 0; text-align:center;"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5071936449359633" data-ad-slot="8413738147" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-gravatar"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" width="100" height="100" alt="Wolf Schulze" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" data-lazy-src="https://www.presseraum.at/wp-content/uploads/2020/07/15.jpg" /><noscript><img src="https://www.presseraum.at/wp-content/uploads/2020/07/15.jpg" width="100" height="100" alt="Wolf Schulze" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></noscript></div><div class="saboxplugin-authorname"><a href="https://www.presseraum.at/author/aditya/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Wolf Schulze</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p>Professioneller Wegbereiter für Lebensmittel. Ergebener Kommunikator. Freundlicher Schriftsteller. Begeisterter Problemlöser. Fernsehfan. Lebenslanger Fan von sozialen Medien.</p></div></div><div class="clearfix"></div></div><div class="post-item-metadata entry-meta"></div></div><footer class="entry-footer"></footer><div class="em-reated-posts clearfix"><h2 class="related-title"> You may also like</h2><ul><li><h3 class="article-title"><a href="https://www.presseraum.at/fusball-bundesliga-1-der-fc-koln-kassierte-nach-23-sekunden-beim-vfb-stuttgart/" rel="bookmark">Fußball Bundesliga: 1. Der FC Köln kassierte nach 23 Sekunden beim VfB Stuttgart</a></h3><div class="grid-item-metadata"> <span class="item-metadata posts-author"> <span class="">By</span> <a href="https://www.presseraum.at/author/aditya/"> Wolf Schulze </a> </span> <span class="">/</span> <span class="item-metadata posts-date"> Oktober 24, 2020 </span></div></li><li><h3 class="article-title"><a href="https://www.presseraum.at/corona-wolfgang-schauble-besteht-darauf-eine-maske-tragen-zu-konnen/" rel="bookmark">Corona: Wolfgang Schäuble besteht darauf, eine Maske tragen zu können</a></h3><div class="grid-item-metadata"> <span class="item-metadata posts-author"> <span class="">By</span> <a href="https://www.presseraum.at/author/aditya/"> Wolf Schulze </a> </span> <span class="">/</span> <span class="item-metadata posts-date"> Oktober 23, 2020 </span></div></li><li><h3 class="article-title"><a href="https://www.presseraum.at/robert-koch-institut-wieder-mehr-als-11-000-neuinfektionen/" rel="bookmark">Robert Koch Institut: Wieder mehr als 11.000 Neuinfektionen</a></h3><div class="grid-item-metadata"> <span class="item-metadata posts-author"> <span class="">By</span> <a href="https://www.presseraum.at/author/aditya/"> Wolf Schulze </a> </span> <span class="">/</span> <span class="item-metadata posts-date"> Oktober 23, 2020 </span></div></li><li><h3 class="article-title"><a href="https://www.presseraum.at/mario-gotze-trifft-fur-den-psv-eindhoven-in-der-europa-league/" rel="bookmark">Mario Götze trifft für den PSV Eindhoven in der Europa League</a></h3><div class="grid-item-metadata"> <span class="item-metadata posts-author"> <span class="">By</span> <a href="https://www.presseraum.at/author/aditya/"> Wolf Schulze </a> </span> <span class="">/</span> <span class="item-metadata posts-date"> Oktober 23, 2020 </span></div></li><li><h3 class="article-title"><a href="https://www.presseraum.at/netflix-twitch-youtube-und-co/" rel="bookmark">Netflix, Twitch, YouTube und Co.</a></h3><div class="grid-item-metadata"> <span class="item-metadata posts-author"> <span class="">By</span> <a href="https://www.presseraum.at/author/aditya/"> Wolf Schulze </a> </span> <span class="">/</span> <span class="item-metadata posts-date"> Oktober 22, 2020 </span></div></li></ul></div><nav class="navigation post-navigation" role="navigation" aria-label="Beiträge"><h2 class="screen-reader-text">Beitrags-Navigation</h2><div class="nav-links"><div class="nav-previous"><a href="https://www.presseraum.at/aufgrund-von-eu-vorschriften-rolls-royce-darf-keine-legendaren-haubenornamente-mehr-verkaufen/" rel="prev">Aufgrund von EU-Vorschriften: Rolls-Royce darf keine legendären Haubenornamente mehr verkaufen</a></div><div class="nav-next"><a href="https://www.presseraum.at/windows-startet-nicht-mehr-free-system-rescue/" rel="next">Windows startet nicht mehr: Free System Rescue</a></div></div></nav><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/corona-zahlen-14-714-neuinfektionen-in-deutschland/#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="https://www.presseraum.at/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Meinen Namen, E-Mail und Website in diesem Browser speichern, bis ich wieder kommentiere.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='10095' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1d2a8f6df4" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="110"/></p></form></div></div></div></article></main></div><aside id="secondary" class="widget-area"><div class="theiaStickySidebar"><div id="search-2" class="widget elegant-widget widget_search"><form role="search" method="get" class="search-form" action="https://www.presseraum.at/"> <label> <span class="screen-reader-text">Suche nach:</span> <input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Suche" /></form></div><div id="nav_menu-2" class="widget elegant-widget widget_nav_menu"><h2 class="widget-title widget-title-1"><span>Navigate</span></h2><div class="menu-primary-menu-container"><ul id="menu-primary-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.presseraum.at">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-531"><a href="https://www.presseraum.at/top-nachrichten/">Top Nachrichten</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://www.presseraum.at/welt/">Welt</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.presseraum.at/wirtschaft/">Wirtschaft</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://www.presseraum.at/wissenschaft/">Wissenschaft</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.presseraum.at/technologie/">Technologie</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://www.presseraum.at/sport/">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.presseraum.at/unterhaltung/">Unterhaltung</a></li></ul></div></div><div id="adswidget1-quick-adsense-2" class="widget elegant-widget widget_adswidget1-quick-adsense"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5071936449359633" data-ad-slot="8413738147" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div id="nav_menu-3" class="widget elegant-widget widget_nav_menu"><h2 class="widget-title widget-title-1"><span>Pages</span></h2><div class="menu-secondary-menu-container"><ul id="menu-secondary-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-498"><a href="https://www.presseraum.at/">Home</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2556"><a href="https://www.presseraum.at/advertise/">Werben</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2557"><a href="https://www.presseraum.at/editorial-policy/">Redaktionelle Richtlinien</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2558"><a href="https://www.presseraum.at/dmca/">DMCA</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2559"><a href="https://www.presseraum.at/about-us/">Über uns</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2560"><a href="https://www.presseraum.at/contact-form/">Kontakt Formular</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-2561"><a href="https://www.presseraum.at/privacy-policy/">Datenschutz-Bestimmungen</a></li></ul></div></div><div id="adswidget2-quick-adsense-2" class="widget elegant-widget widget_adswidget2-quick-adsense"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5071936449359633" data-ad-slot="8413738147" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></aside></div><footer class="site-footer"><div class="footer-logo-branding"><div class="container"><div class="row"><div class="col-sm-12"><div class="footer-logo"><div class="site-branding"> <a href="https://www.presseraum.at/" class="custom-logo-link" rel="home"><img width="286" height="167" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20286%20167'%3E%3C/svg%3E" class="custom-logo" alt="presseraum.at" data-lazy-src="https://www.presseraum.at/wp-content/uploads/2020/09/Pressarum.png" /><noscript><img width="286" height="167" src="https://www.presseraum.at/wp-content/uploads/2020/09/Pressarum.png" class="custom-logo" alt="presseraum.at" /></noscript></a><h3 class="site-title font-family-1"> <a href="https://www.presseraum.at/" rel="home">presseraum.at</a></h3><p class="site-description">Komplette Nachrichtenwelt</p></div></div></div></div></div></div><div class="secondary-footer"><div class="container"><div class="row"><div class="col-sm-12"><div class="footer-nav-wrapper"><div class="footer-navigation"><ul id="footer-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-498"><a href="https://www.presseraum.at/">Home</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2556"><a href="https://www.presseraum.at/advertise/">Werben</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2557"><a href="https://www.presseraum.at/editorial-policy/">Redaktionelle Richtlinien</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2558"><a href="https://www.presseraum.at/dmca/">DMCA</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2559"><a href="https://www.presseraum.at/about-us/">Über uns</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2560"><a href="https://www.presseraum.at/contact-form/">Kontakt Formular</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-2561"><a href="https://www.presseraum.at/privacy-policy/">Datenschutz-Bestimmungen</a></li></ul></div></div></div></div></div></div><div class="site-info"><div class="container"><div class="row"><div class="col-sm-12"> Copyright &copy; All rights reserved. <span class="sep"> | </span> Theme: <a href="https://afthemes.com/products/elegant-magazine/">Elegant Magazine</a> by <a href="https://afthemes.com/">AF themes</a>.</div></div></div></div></footer></div> <a id="scroll-up" class="secondary-color"> <i class="fa fa-angle-up"></i> </a><style type="text/css">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</style>            <script type='text/javascript' src='https://stats.wp.com/e-202043.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.9.1',blog:'181761977',post:'10095',tz:'2',srv:'www.presseraum.at'} ]);
	_stq.push([ 'clickTrackerInit', '181761977', '10095' ]);</script> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.presseraum.at/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script> <script>const wprRemoveCPCSS = () => { $elem = document.getElementById( "rocket-critical-css" ); if ( $elem ) { $elem.remove(); } }; if ( window.addEventListener ) { window.addEventListener( "load", wprRemoveCPCSS ); } else if ( window.attachEvent ) { window.attachEvent( "onload", wprRemoveCPCSS ); }</script><script src="https://www.presseraum.at/wp-content/cache/min/1/e0d170545b00439045f6ca546d374815.js" data-minify="1" defer></script><noscript><link rel="stylesheet" href="https://www.presseraum.at/wp-content/cache/min/1/f524d9272a27c21f16f3e91ab2bdfd09.css" data-minify="1" /></noscript><noscript><link rel='stylesheet' id='elegant-magazine-google-fonts-css' href='https://fonts.googleapis.com/css?family=Oswald:300,400,700|Source%20Sans%20Pro:400,400i,700,700i&#038;subset=latin,latin-ext&#038;display=swap' type='text/css' media='all' /></noscript></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->