<!doctype html>
<html lang="de-AT">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="https://gmpg.org/xfn/11">

    <script type="text/javascript">
var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='Die NASA verzögert den ersten Flug des historischen Ingenuity-Hubschraubers zum Mars';
</script>

	<!-- This site is optimized with the Yoast SEO plugin v15.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Die NASA verzögert den ersten Flug des historischen Ingenuity-Hubschraubers zum Mars</title>
	<meta name="description" content="Das Konzept eines Künstlers für den Start des Ingenuity Mars-Hubschraubers der NASA. NASA / JPL-Caltech Sieht so aus, als müssten wir etwas länger warten," />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.presseraum.at/die-nasa-verzogert-den-ersten-flug-des-historischen-ingenuity-hubschraubers-zum-mars/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Die NASA verzögert den ersten Flug des historischen Ingenuity-Hubschraubers zum Mars" />
	<meta property="og:description" content="Das Konzept eines Künstlers für den Start des Ingenuity Mars-Hubschraubers der NASA. NASA / JPL-Caltech Sieht so aus, als müssten wir etwas länger warten," />
	<meta property="og:url" content="https://www.presseraum.at/die-nasa-verzogert-den-ersten-flug-des-historischen-ingenuity-hubschraubers-zum-mars/" />
	<meta property="og:site_name" content="presseraum.at" />
	<meta property="article:published_time" content="2021-04-11T10:20:43+00:00" />
	<meta property="og:image" content="https://www.presseraum.at/wp-content/uploads/2021/04/Die-NASA-verzogert-den-ersten-Flug-des-historischen-Ingenuity-Hubschraubers-zum.png" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="August Baumann">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="1 Minute">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.presseraum.at/#organization","name":"presseraum.at","url":"https://www.presseraum.at/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.presseraum.at/#logo","inLanguage":"de-AT","url":"https://www.presseraum.at/wp-content/uploads/2020/09/Pressarum.png","width":286,"height":167,"caption":"presseraum.at"},"image":{"@id":"https://www.presseraum.at/#logo"}},{"@type":"WebSite","@id":"https://www.presseraum.at/#website","url":"https://www.presseraum.at/","name":"presseraum.at","description":"Komplette Nachrichtenwelt","publisher":{"@id":"https://www.presseraum.at/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.presseraum.at/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-AT"},{"@type":"ImageObject","@id":"https://www.presseraum.at/die-nasa-verzogert-den-ersten-flug-des-historischen-ingenuity-hubschraubers-zum-mars/#primaryimage","inLanguage":"de-AT","url":"https://www.presseraum.at/wp-content/uploads/2021/04/1618136454_Die-NASA-verzogert-den-ersten-Flug-des-historischen-Ingenuity-Hubschraubers-zum.png","width":1200,"height":630,"caption":"Die NASA verz\u00f6gert den ersten Flug des historischen Ingenuity-Hubschraubers zum Mars"},{"@type":"WebPage","@id":"https://www.presseraum.at/die-nasa-verzogert-den-ersten-flug-des-historischen-ingenuity-hubschraubers-zum-mars/#webpage","url":"https://www.presseraum.at/die-nasa-verzogert-den-ersten-flug-des-historischen-ingenuity-hubschraubers-zum-mars/","name":"Die NASA verz\u00f6gert den ersten Flug des historischen Ingenuity-Hubschraubers zum Mars","isPartOf":{"@id":"https://www.presseraum.at/#website"},"primaryImageOfPage":{"@id":"https://www.presseraum.at/die-nasa-verzogert-den-ersten-flug-des-historischen-ingenuity-hubschraubers-zum-mars/#primaryimage"},"datePublished":"2021-04-11T10:20:43+00:00","dateModified":"2021-04-11T10:20:43+00:00","description":"Das Konzept eines K\u00fcnstlers f\u00fcr den Start des Ingenuity Mars-Hubschraubers der NASA. NASA / JPL-Caltech Sieht so aus, als m\u00fcssten wir etwas l\u00e4nger warten,","inLanguage":"de-AT","potentialAction":[{"@type":"ReadAction","target":["https://www.presseraum.at/die-nasa-verzogert-den-ersten-flug-des-historischen-ingenuity-hubschraubers-zum-mars/"]}]},{"@type":"Article","@id":"https://www.presseraum.at/die-nasa-verzogert-den-ersten-flug-des-historischen-ingenuity-hubschraubers-zum-mars/#article","isPartOf":{"@id":"https://www.presseraum.at/die-nasa-verzogert-den-ersten-flug-des-historischen-ingenuity-hubschraubers-zum-mars/#webpage"},"author":{"@id":"https://www.presseraum.at/#/schema/person/b74cf2fe8f8b01403c7942ea3fba62dd"},"headline":"Die NASA verz\u00f6gert den ersten Flug des historischen Ingenuity-Hubschraubers zum Mars","datePublished":"2021-04-11T10:20:43+00:00","dateModified":"2021-04-11T10:20:43+00:00","mainEntityOfPage":{"@id":"https://www.presseraum.at/die-nasa-verzogert-den-ersten-flug-des-historischen-ingenuity-hubschraubers-zum-mars/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.presseraum.at/#organization"},"image":{"@id":"https://www.presseraum.at/die-nasa-verzogert-den-ersten-flug-des-historischen-ingenuity-hubschraubers-zum-mars/#primaryimage"},"articleSection":"Wissenschaft","inLanguage":"de-AT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.presseraum.at/die-nasa-verzogert-den-ersten-flug-des-historischen-ingenuity-hubschraubers-zum-mars/#respond"]}]},{"@type":"Person","@id":"https://www.presseraum.at/#/schema/person/b74cf2fe8f8b01403c7942ea3fba62dd","name":"August Baumann","image":{"@type":"ImageObject","@id":"https://www.presseraum.at/#personlogo","inLanguage":"de-AT","url":"https://www.presseraum.at/wp-content/uploads/2020/07/11.jpg","caption":"August Baumann"},"description":"Freiberuflicher Alkoholiker. Begeisterter Webfanatiker. Subtil charmanter Zombie-Junkie. Ergebener Leser."}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="presseraum.at &raquo; Feed" href="https://www.presseraum.at/feed/" />
<link rel="alternate" type="application/rss+xml" title="presseraum.at &raquo; Kommentar-Feed" href="https://www.presseraum.at/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="presseraum.at &raquo; Die NASA verzögert den ersten Flug des historischen Ingenuity-Hubschraubers zum Mars Kommentar-Feed" href="https://www.presseraum.at/die-nasa-verzogert-den-ersten-flug-des-historischen-ingenuity-hubschraubers-zum-mars/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.presseraum.at/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://www.presseraum.at/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-v5-css'  href='https://www.presseraum.at/wp-content/themes/elegant-magazine/assets/font-awesome-v5/css/fontawesome-all.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.presseraum.at/wp-content/themes/elegant-magazine/assets/bootstrap/css/bootstrap.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://www.presseraum.at/wp-content/themes/elegant-magazine/assets/slick/css/slick.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='sidr-css'  href='https://www.presseraum.at/wp-content/themes/elegant-magazine/assets/sidr/css/jquery.sidr.dark.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='elegant-magazine-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Oswald:300,400,700|Source%20Sans%20Pro:400,400i,700,700i&#038;subset=latin,latin-ext&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='elegant-magazine-style-css'  href='https://www.presseraum.at/wp-content/themes/elegant-magazine/style.css?ver=5.5.3' type='text/css' media='all' />
<style id='elegant-magazine-style-inline-css' type='text/css'>


                .top-masthead {
        background: #353535;
        }
        .top-masthead-overlay{
        background: rgba(53,53,53,0.75);
        }
        
                .top-masthead, .top-masthead a {
        color: #ffffff;

        }

    

        
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.presseraum.at/wp-content/plugins/jetpack/css/jetpack.css?ver=9.2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.presseraum.at/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' data-cfasync='true' id='jquery-core-js'></script>
<script type='text/javascript' id='cfmonitor-js-extra'>
/* <![CDATA[ */
var cfmonitor = {"client_ip":"107.23.218.4","max_clicks":"1","clicks":"0","is_blocked":"0","customclass":"","disablead":"false","currentURL":"\/die-nasa-verzogert-den-ersten-flug-des-historischen-ingenuity-hubschraubers-zum-mars\/","debug":"true","caching":"1","ajaxurl":"https:\/\/www.presseraum.at\/wp-admin\/admin-ajax.php","nonce":"d83b8422b2"};
/* ]]> */
</script>


<link rel="https://api.w.org/" href="https://www.presseraum.at/wp-json/" /><link rel="alternate" type="application/json" href="https://www.presseraum.at/wp-json/wp/v2/posts/18371" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.presseraum.at/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.presseraum.at/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://www.presseraum.at/?p=18371' />

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-175817190-1', 'auto');
			ga('send', 'pageview');
		</script>

	<style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="https://www.presseraum.at/xmlrpc.php">        <style type="text/css">
                        .site-title,
            .site-description {
                position: absolute;
                clip: rect(1px, 1px, 1px, 1px);
            }

                    </style>
        <link rel="icon" href="https://www.presseraum.at/wp-content/uploads/2020/09/Favic-50x50.png" sizes="32x32" />
<link rel="icon" href="https://www.presseraum.at/wp-content/uploads/2020/09/Favic.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.presseraum.at/wp-content/uploads/2020/09/Favic.png" />
<meta name="msapplication-TileImage" content="https://www.presseraum.at/wp-content/uploads/2020/09/Favic.png" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>

<body data-rsssl=1 class="post-template-default single single-post postid-18371 single-format-standard wp-custom-logo align-content-left disable-default-home-content">



<div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Skip to content</a>
            <div class="top-masthead ">
            <div class="container">
                <div class="row">
                                            <div class="col-xs-12 col-sm-12 col-md-8 device-center">
                                
                                <div class="top-navigation"><ul id="top-menu" class="menu"><li id="menu-item-2559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2559"><a href="https://www.presseraum.at/about-us/">Über uns</a></li>
<li id="menu-item-2558" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2558"><a href="https://www.presseraum.at/dmca/">DMCA</a></li>
<li id="menu-item-2560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2560"><a href="https://www.presseraum.at/contact-form/">Kontakt Formular</a></li>
<li id="menu-item-2561" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-2561"><a href="https://www.presseraum.at/privacy-policy/">Datenschutz-Bestimmungen</a></li>
<li id="menu-item-2557" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2557"><a href="https://www.presseraum.at/editorial-policy/">redaktionelle Richtlinien</a></li>
</ul></div>                        </div>
                                                        </div>
            </div>
        </div> <!--    Topbar Ends-->
        <header id="masthead" class="site-header">
                <div class="masthead-banner " data-background="">
            <div class="container">
                <div class="row">
                    <div class="col-md-12">
                        <div class="site-branding">
                            <a href="https://www.presseraum.at/" class="custom-logo-link" rel="home"><img width="286" height="167" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20286%20167'%3E%3C/svg%3E" class="custom-logo" alt="presseraum.at" data-lazy-src="https://www.presseraum.at/wp-content/uploads/2020/09/Pressarum.png" /><noscript><img width="286" height="167" src="https://www.presseraum.at/wp-content/uploads/2020/09/Pressarum.png" class="custom-logo" alt="presseraum.at" /></noscript></a>                                <p class="site-title font-family-1">
                                    <a href="https://www.presseraum.at/" rel="home">presseraum.at</a>
                                </p>
                            
                                                            <p class="site-description">Komplette Nachrichtenwelt</p>
                                                    </div>
                    </div>
                </div>
            </div>
        </div>
        <nav id="site-navigation" class="main-navigation">
            <div class="container">
                <div class="row">
                    <div class="col-md-12">
                        <div class="navigation-container">
                                                        <span class="af-search-click icon-search">
                                <a href="#"><i class="fa fa-search"></i></a>
                            </span>
                            <button class="toggle-menu" aria-controls="primary-menu">
                                <span class="screen-reader-text">Primary Menu</span>
                                 <i class="ham"></i>
                            </button>
                            <div class="menu main-menu"><ul id="primary-menu" class="menu"><li id="menu-item-530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.presseraum.at">Home</a></li>
<li id="menu-item-531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://www.presseraum.at/top-nachrichten/">Top Nachrichten</a></li>
<li id="menu-item-532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://www.presseraum.at/welt/">Welt</a></li>
<li id="menu-item-533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.presseraum.at/wirtschaft/">Wirtschaft</a></li>
<li id="menu-item-534" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-534"><a href="https://www.presseraum.at/wissenschaft/">Wissenschaft</a></li>
<li id="menu-item-535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.presseraum.at/technologie/">Technologie</a></li>
<li id="menu-item-536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://www.presseraum.at/sport/">Sport</a></li>
<li id="menu-item-537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.presseraum.at/unterhaltung/">Unterhaltung</a></li>
</ul></div>                        </div>
                    </div>
                </div>
            </div>
        </nav>
    </header>

    <div id="af-search-wrap">
        <div class="af-search-box table-block">
            <div class="table-block-child v-center text-center">
                <form role="search" method="get" class="search-form" action="https://www.presseraum.at/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form>            </div>
        </div>
        <div class="af-search-close af-search-click">
            <span></span>
            <span></span>
        </div>
    </div>

        <div id="content" class="site-content">
    

        <div class="em-breadcrumbs font-family-1">
            <div class="container">
                <div class="row">
                    <div class="col-sm-12">
                        <div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://www.presseraum.at" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.presseraum.at/wissenschaft/" itemprop="item"><span itemprop="name">Wissenschaft</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><a href="https://www.presseraum.at/die-nasa-verzogert-den-ersten-flug-des-historischen-ingenuity-hubschraubers-zum-mars/" itemprop="item"><span itemprop="name">Die NASA verzögert den ersten Flug des historischen Ingenuity-Hubschraubers zum Mars</span></a><meta itemprop="position" content="3" /></li></ul></div>                    </div>
                </div>
            </div>
        </div>


   
    <div id="primary" class="content-area">
        <main id="main" class="site-main">

                            <article id="post-18371" class="post-18371 post type-post status-publish format-standard has-post-thumbnail hentry category-wissenschaft">
                    <header class="entry-header">
                    <div class="post-thumbnail full-width-image">
                    <img width="1024" height="538" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%20538'%3E%3C/svg%3E" class="attachment-elegant-magazine-featured size-elegant-magazine-featured wp-post-image" alt="Die NASA verzögert den ersten Flug des historischen Ingenuity-Hubschraubers zum Mars" data-lazy-srcset="https://www.presseraum.at/wp-content/uploads/2021/04/1618136454_Die-NASA-verzogert-den-ersten-Flug-des-historischen-Ingenuity-Hubschraubers-zum-1024x538.png 1024w, https://www.presseraum.at/wp-content/uploads/2021/04/1618136454_Die-NASA-verzogert-den-ersten-Flug-des-historischen-Ingenuity-Hubschraubers-zum-300x158.png 300w, https://www.presseraum.at/wp-content/uploads/2021/04/1618136454_Die-NASA-verzogert-den-ersten-Flug-des-historischen-Ingenuity-Hubschraubers-zum-768x403.png 768w, https://www.presseraum.at/wp-content/uploads/2021/04/1618136454_Die-NASA-verzogert-den-ersten-Flug-des-historischen-Ingenuity-Hubschraubers-zum.png 1200w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://www.presseraum.at/wp-content/uploads/2021/04/1618136454_Die-NASA-verzogert-den-ersten-Flug-des-historischen-Ingenuity-Hubschraubers-zum-1024x538.png" /><noscript><img width="1024" height="538" src="https://www.presseraum.at/wp-content/uploads/2021/04/1618136454_Die-NASA-verzogert-den-ersten-Flug-des-historischen-Ingenuity-Hubschraubers-zum-1024x538.png" class="attachment-elegant-magazine-featured size-elegant-magazine-featured wp-post-image" alt="Die NASA verzögert den ersten Flug des historischen Ingenuity-Hubschraubers zum Mars" srcset="https://www.presseraum.at/wp-content/uploads/2021/04/1618136454_Die-NASA-verzogert-den-ersten-Flug-des-historischen-Ingenuity-Hubschraubers-zum-1024x538.png 1024w, https://www.presseraum.at/wp-content/uploads/2021/04/1618136454_Die-NASA-verzogert-den-ersten-Flug-des-historischen-Ingenuity-Hubschraubers-zum-300x158.png 300w, https://www.presseraum.at/wp-content/uploads/2021/04/1618136454_Die-NASA-verzogert-den-ersten-Flug-des-historischen-Ingenuity-Hubschraubers-zum-768x403.png 768w, https://www.presseraum.at/wp-content/uploads/2021/04/1618136454_Die-NASA-verzogert-den-ersten-Flug-des-historischen-Ingenuity-Hubschraubers-zum.png 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript>                </div>
            
            <div class="header-details-wrapper">
        <div class="entry-header-details">
                                        <div class="figure-categories figure-categories-bg">
                                        <span class="cat-links"> <a href="https://www.presseraum.at/wissenschaft/" rel="category tag">Wissenschaft</a></span>                </div>
                        <h1 class="entry-title">Die NASA verzögert den ersten Flug des historischen Ingenuity-Hubschraubers zum Mars</h1>                                        <div class="post-item-metadata entry-meta">
                            <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="https://www.presseraum.at/author/vihaan/">
                August Baumann            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            April 11, 2021        </span>
                        </div>
                    </div>
    </div>
</header><!-- .entry-header -->





                    <div class="entry-content-wrap">
                                        <div class="entry-content">
                <!--CusAdsVi1--><div data-component="lazyloadImages">
<figure class="image image-large pull-none hasCaption shortcode" section="shortcodeImage"><span class="imageContainer"><span></span></span><figcaption><span class="caption"></p>
<p>Das Konzept eines Künstlers für den Start des Ingenuity Mars-Hubschraubers der NASA.</p>
<p></span><span class="credit"></p>
<p>                                                    NASA / JPL-Caltech<br />
                                                </span></figcaption></figure>
<p class="speakableTextP1">Sieht so aus, als müssten wir etwas länger warten, bis ein Hubschrauber zum Mars fliegt.  Die NASA beschloss, zurückzudrängen <span class="link" section="shortcodeLink">Einfallsreichtum Mars Hubschrauber</span>Der erste experimentelle Flug von Ingenuity aufgrund eines Sicherheitsalarms während eines Hochgeschwindigkeits-Spin-Tests der Rotoren von Ingenuity, teilte die Raumfahrtbehörde am Samstag mit.  Der ursprünglich für Sonntag geplante Flug soll nun &#8220;frühestens am 14. April&#8221; an einem Mittwoch stattfinden, teilte die Raumfahrtbehörde in einer Erklärung mit.  Aber der Hubschrauber ist &#8220;sicher und gesund&#8221;, sagte die NASA.</p>
<p class="speakableTextP2">Während des Rotortests am Freitag &#8220;endete die Befehlssequenz, die den Test steuert, vorzeitig, da ein&#8221; Watchdog &#8220;-Timer abgelaufen ist&#8221;, sagte die NASA in <a target="_blank" href="https://mars.nasa.gov/technology/helicopter/status/291/mars-helicopter-flight-delayed-to-no-earlier-than-april-14/" rel="noopener noreferrer nofollow" data-component="externalLink">eine Statusaktualisierung</a>.  &#8220;Dies geschah, als er versuchte, den Flugcomputer vom &#8216;Pre-Flight&#8217;-Modus in den&#8217; Flight&#8217;-Modus zu schalten.&#8221;</p>
<div class="newsletter-subscribe-form desktop  -inline " section="subscribeNewsletter" data-track="newsletter">
<div class="newsletter">
<p class="description">Vom Labor in Ihren Posteingang.  Holen Sie sich wöchentlich die neuesten wissenschaftlichen Geschichten von CNET.</p>
</p></div>
</div>
<p>Die Agentur fügte hinzu, dass der Watchdog-Timer &#8220;die Befehlssequenz überwacht und das System auf mögliche Probleme hinweist. Er hilft dem System, sicher zu bleiben, indem er nicht fortfährt, wenn ein Problem festgestellt wird.&#8221;</p><!--CusAdsVi2-->
<p><svg class="svg-symbol playerControls"><symbol id="play" viewbox="0 0 26.6 32"><path d="M0,2.6c0-2.4,1.6-3.3,3.7-2L25,13.7c2,1.3,2,3.2,0,4.5L3.7,31.4c-2,1.3-3.7,0.3-3.7-2C0,29.4,0,2.6,0,2.6z"/></symbol><symbol id="pause" viewbox="0 0 26.6 32"><g><polygon points="16,32 26.5,32 26.5,8.8 26.5,0 16,0"/><rect x="0.1" y="0" width="10.6" height="32"/></g></symbol><symbol id="playlist" viewbox="0 0 32 22.9"><g><circle class="st11" cx="2.3" cy="20.6" r="2.3"/><circle class="st11" cx="2.3" cy="11.4" r="2.3"/><circle class="st11" cx="2.3" cy="2.3" r="2.3"/><path class="st11" d="M32,1.1C32,0.5,31.5,0,30.9,0H10.3C9.7,0,9.1,0.5,9.1,1.1v2.3c0,0.6,0.5,1.1,1.1,1.1h20.6c0.6,0,1.1-0.5,1.1-1.1V1.1z"/><path class="st11" d="M32,10.3c0-0.6-0.5-1.1-1.1-1.1H10.3c-0.6,0-1.1,0.5-1.1,1.1v2.3c0,0.6,0.5,1.1,1.1,1.1h20.6c0.6,0,1.1-0.5,1.1-1.1V10.3z"/><path class="st11" d="M32,19.4c0-0.6-0.5-1.1-1.1-1.1H10.3c-0.6,0-1.1,0.5-1.1,1.1v2.3c0,0.6,0.5,1.1,1.1,1.1h20.6c0.6,0,1.1-0.5,1.1-1.1V19.4z"/></g></symbol><symbol id="speaker-on" viewbox="0 0 32 28.1"><g><g><path d="M12.6,5L6.3,8.7H0.6C0.3,8.7,0,9,0,9.3V19c0,0.4,0.3,0.7,0.6,0.7h5.9l6.1,3.4c1.3,0.8,1.5,0.2,1.5-1.5V6.5C14.2,4.8,13.9,4.2,12.6,5z"/></g><path d="M18,23.1v-2.8c2.6,0,4.7-2.8,4.7-6.2S20.6,7.8,18,7.8V5c4.2,0,7.5,4,7.5,9S22.1,23.1,18,23.1z"/><path d="M21.3,28.1v-2.8c4.4,0,7.9-5,7.9-11.2S25.6,2.8,21.3,2.8V0C27.2,0,32,6.3,32,14C32,21.8,27.2,28.1,21.3,28.1z"/></g></symbol><symbol id="speaker-off" viewbox="0 0 32 18.8"><g><g><path d="M12.6,0.4L6.3,4H0.6C0.3,4,0,4.3,0,4.7v9.7c0,0.4,0.3,0.7,0.6,0.7h5.9l6.1,3.4c1.3,0.8,1.5,0.2,1.5-1.5V1.8C14.2,0.2,13.9-0.5,12.6,0.4z"/></g><polygon points="32,4.5 30.2,2.7 25.3,7.6 20.4,2.7 18.6,4.5 23.5,9.4 18.6,14.3 20.4,16.1 25.3,11.2 30.2,16.1 32,14.3 27.1,9.4 "/></g></symbol><symbol id="captions" viewbox="0 0 32 16.2"><g><path d="M8.6,16.2c-1.2,0-2.4-0.2-3.4-0.6c-1.1-0.4-2-0.9-2.7-1.6c-0.8-0.7-1.4-1.6-1.8-2.6C0.2,10.4,0,9.3,0,8.1c0-1.2,0.2-2.3,0.7-3.3s1-1.8,1.8-2.6C3.2,1.5,4.1,1,5.2,0.6S7.4,0,8.6,0c1,0,1.9,0.1,2.7,0.4c0.8,0.3,1.4,0.6,2,1.1c0.6,0.4,1.1,0.9,1.4,1.5c0.4,0.5,0.7,1.1,0.9,1.6l-4.1,1.9c-0.1-0.3-0.2-0.6-0.4-0.9C11,5.3,10.8,5,10.5,4.8c-0.3-0.2-0.6-0.4-0.9-0.5c-0.3-0.1-0.7-0.2-1-0.2C8,4.2,7.5,4.3,7,4.5C6.6,4.7,6.2,5,5.8,5.3C5.5,5.7,5.2,6.1,5.1,6.5C4.9,7,4.8,7.5,4.8,8.1c0,0.5,0.1,1.1,0.3,1.5c0.2,0.5,0.4,0.9,0.8,1.2c0.3,0.4,0.7,0.6,1.2,0.8C7.5,11.9,8,12,8.6,12c0.3,0,0.7-0.1,1-0.2c0.3-0.1,0.6-0.3,0.9-0.5c0.3-0.2,0.5-0.4,0.7-0.7c0.2-0.3,0.3-0.6,0.4-0.9l4.1,1.9c-0.2,0.5-0.5,1-0.9,1.6c-0.4,0.5-0.9,1-1.4,1.5c-0.6,0.4-1.2,0.8-2,1.1C10.5,16,9.6,16.2,8.6,16.2z"/><path d="M24.9,16.2c-1.2,0-2.4-0.2-3.4-0.6c-1.1-0.4-2-0.9-2.7-1.6c-0.8-0.7-1.4-1.6-1.8-2.6c-0.4-1-0.7-2.1-0.7-3.3c0-1.2,0.2-2.3,0.7-3.3c0.4-1,1-1.8,1.8-2.6c0.8-0.7,1.7-1.3,2.7-1.7C22.6,0.2,23.7,0,24.9,0c1,0,1.9,0.1,2.7,0.4c0.8,0.3,1.4,0.6,2,1.1c0.6,0.4,1.1,0.9,1.4,1.5C31.5,3.5,31.8,4,32,4.5l-4.1,1.9c-0.1-0.3-0.2-0.6-0.4-0.9c-0.2-0.3-0.4-0.5-0.7-0.7c-0.3-0.2-0.6-0.4-0.9-0.5c-0.3-0.1-0.7-0.2-1-0.2c-0.6,0-1.1,0.1-1.5,0.3c-0.5,0.2-0.9,0.5-1.2,0.8c-0.3,0.4-0.6,0.8-0.8,1.2c-0.2,0.5-0.3,1-0.3,1.5c0,0.5,0.1,1.1,0.3,1.5c0.2,0.5,0.4,0.9,0.8,1.2c0.3,0.4,0.7,0.6,1.2,0.8c0.5,0.2,1,0.3,1.5,0.3c0.3,0,0.7-0.1,1-0.2c0.3-0.1,0.6-0.3,0.9-0.5c0.3-0.2,0.5-0.4,0.7-0.7c0.2-0.3,0.3-0.6,0.4-0.9l4.1,1.9c-0.2,0.5-0.5,1-0.9,1.6c-0.4,0.5-0.9,1-1.4,1.5c-0.6,0.4-1.2,0.8-2,1.1C26.8,16,25.9,16.2,24.9,16.2z"/></g></symbol><symbol id="share" viewbox="0 0 32 20"><path d="M20,6c0,0-7.9-0.1-13.2,3.3C1.6,12.7,0,20,0,20s5.1-5.4,9.8-7.2C14.9,10.9,20,12,20,12v6l12-8L20,0V6z"/></symbol><symbol id="fullscreen" viewbox="0 0 32 32"><g><g><polygon class="st11" points="11.4,0 0,0 0,11.4 3.4,8 9.1,13.7 13.7,9.1 8,3.4 &#9;&#9;&#9;"/></g><g><polygon class="st11" points="20.6,32 32,32 32,20.6 28.6,24 22.9,18.3 18.3,22.9 24,28.6 &#9;&#9;&#9;"/></g><g><polygon class="st11" points="32,11.4 32,0 20.6,0 24,3.4 18.3,9.1 22.9,13.7 28.6,8 &#9;&#9;&#9;"/></g><g><polygon class="st11" points="0,20.6 0,32 11.4,32 8,28.6 13.7,22.9 9.1,18.3 3.4,24 &#9;&#9;&#9;"/></g></g></symbol><symbol id="video" viewbox="0 0 32 22"><g><path d="M29,2.2c-0.7,0.2-4.6,3-7.9,5.3V2.1C21.1,1,20.1,0,19,0H2.1C1,0,0,1,0,2.1v17.7C0,21,1,22,2.1,22H19c1.2,0,2.1-1,2.1-2.1v-5.9c3.3,2.4,7.4,5.4,8.2,5.6c1.4,0.4,2.7-0.1,2.7-0.1V2.2C32,2.2,30.1,1.8,29,2.2z"/></g></symbol></svg></p>
<div class="shortcode video v2" data-video-playlist="[{" id="" nasa="" mars="" helicopter="" could="" change="" the="" future="" of="" space="" exploration="" launches="" perseverance="" rover="" to="" in="" july="" it="" will="" carry="" a="" special="" cargo:="" ingenuity="" first="" spacecraft="" designed="" fly="" on="" another="" planet.="" if="" can="" take="" skies="" herald="" shift="" way="" we="" explore="" distant="" worlds.="">
<div class="embeddedVideoContainer" tabindex="0" aria-label="Play video How NASA's Mars helicopter could change the future of space exploration" data-load-video="0" data-video-id="65604489-6856-414d-be67-38308171d242">
<div class="videoContainer">
                    <svg class=" play"><use aria-hidden="false" xlink:href="https://news.google.com/__i/rss/rd/articles/#play"/></svg><svg class=" pause"><use aria-hidden="false" xlink:href="https://news.google.com/__i/rss/rd/articles/#pause"/></svg></p>
<figure class=" img"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20196%20110'%3E%3C/svg%3E" class="photo" alt="" height="110" width="196" data-lazy-src="https://www.presseraum.at/wp-content/uploads/2021/04/Die-NASA-verzogert-den-ersten-Flug-des-historischen-Ingenuity-Hubschraubers-zum.jpg"/><noscript><img src="https://www.presseraum.at/wp-content/uploads/2021/04/Die-NASA-verzogert-den-ersten-Flug-des-historischen-Ingenuity-Hubschraubers-zum.jpg" class="photo" alt="" height="110" width="196"/></noscript></figure>
</div>
<p>
                    <span class="bold"><br />
                        <span class="nowPlaying">Läuft gerade:</span><br />
                        <span class="watchThis">Überprüfen Sie dies heraus:</span><br />
                    </span></p>
<p>                    Wie der Mars-Hubschrauber der NASA die Zukunft von &#8230;
                </p>
<p>
                    <span class="duration"><br />
                        <svg class=" video"><use aria-hidden="false" xlink:href="https://news.google.com/__i/rss/rd/articles/#video"/></svg></p>
<p>5:20<br />
                    </span>
                </p>
</p></div>
</p></div>
<p>Die Raumfahrtbehörde teilte mit, dass das Ingenuity-Team das Problem diagnostiziere und den Rotortest auf der Grundlage seiner Ergebnisse neu programmieren werde.  Die NASA sagte zuvor, dass sich das Flugdatum von Ingenuity ändern könnte, wenn Ingenieure Anpassungen vornehmen und Überprüfungen vor dem Flug durchführen. </p>
<p>Wenn Ingenuity irgendwann fliegt, ist es das erste Mal, dass Menschen einen kontrollierten Motorflug auf einem anderen Planeten durchführen.  Der experimentelle Hubschrauber, <span class="link" section="shortcodeLink">am Mars getragen</span> durch <span class="link" section="shortcodeLink">Der Perseverance Rover der NASA</span>könnte einen ganz neuen Weg eröffnen, um andere Welten zu erkunden.</p>
</p></div>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-gravatar"><a  href='https://www.presseraum.at/author/vihaan/'><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" itemprop="image" data-lazy-src="https://www.presseraum.at/wp-content/uploads/2020/12/11.jpg"><noscript><img src="https://www.presseraum.at/wp-content/uploads/2020/12/11.jpg" alt="" itemprop="image"></noscript></a></div><div class="saboxplugin-authorname"><a href="https://www.presseraum.at/author/vihaan/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">August Baumann</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p>Freiberuflicher Alkoholiker. Begeisterter Webfanatiker. Subtil charmanter Zombie-Junkie. Ergebener Leser.</p>
</div></div><div class="clearfix"></div></div><div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.presseraum.at/planeten-uber-nrw-gesehen-highlight-am-nachthimmel/" target="_blank" class="u9073cbad44c85357debe28c65f91c51f"><!-- INLINE RELATED POSTS 1/3 //--><style> .u9073cbad44c85357debe28c65f91c51f { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .u9073cbad44c85357debe28c65f91c51f:active, .u9073cbad44c85357debe28c65f91c51f:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u9073cbad44c85357debe28c65f91c51f { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u9073cbad44c85357debe28c65f91c51f .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .u9073cbad44c85357debe28c65f91c51f .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .u9073cbad44c85357debe28c65f91c51f:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">READ</span>&nbsp; <span class="postTitle">Planeten über NRW gesehen: Highlight am Nachthimmel</span></div></a></div>                                    <div class="post-item-metadata entry-meta">
                                            </div>
                                            </div><!-- .entry-content -->
            <footer class="entry-footer">
                            </footer>


    

<div class="em-reated-posts clearfix">
            <h2 class="related-title">
            You may also like        </h2>
        <ul>
                    <li>
                <h3 class="article-title"><a href="https://www.presseraum.at/der-erste-flug-des-ingenuity-hubschraubers-zum-mars-verzogerte-sich/" rel="bookmark">Der erste Flug des Ingenuity-Hubschraubers zum Mars verzögerte sich</a>
            </h3>                <div class="grid-item-metadata">
                            <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="https://www.presseraum.at/author/vihaan/">
                August Baumann            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            April 11, 2021        </span>
                        </div>
            </li>
                    <li>
                <h3 class="article-title"><a href="https://www.presseraum.at/mogliche-weltraummull-in-der-bucht-von-alsea-gefunden/" rel="bookmark">Mögliche Weltraummüll in der Bucht von Alsea gefunden</a>
            </h3>                <div class="grid-item-metadata">
                            <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="https://www.presseraum.at/author/vihaan/">
                August Baumann            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            April 10, 2021        </span>
                        </div>
            </li>
                    <li>
                <h3 class="article-title"><a href="https://www.presseraum.at/waves-across-the-south-bewertung-new-kingdoms/" rel="bookmark">Waves Across the South Bewertung: New Kingdoms</a>
            </h3>                <div class="grid-item-metadata">
                            <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="https://www.presseraum.at/author/vihaan/">
                August Baumann            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            April 10, 2021        </span>
                        </div>
            </li>
                    <li>
                <h3 class="article-title"><a href="https://www.presseraum.at/youtuber-selbst-zeichnet-einen-eingriff-in-spacex-starship-einrichtungen-auf/" rel="bookmark">YouTuber selbst zeichnet einen Eingriff in SpaceX Starship-Einrichtungen auf</a>
            </h3>                <div class="grid-item-metadata">
                            <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="https://www.presseraum.at/author/vihaan/">
                August Baumann            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            April 9, 2021        </span>
                        </div>
            </li>
                    <li>
                <h3 class="article-title"><a href="https://www.presseraum.at/yuri-gagarin-und-vostok-1-der-erste-mensch/" rel="bookmark">Yuri Gagarin und Vostok 1, der erste Mensch &#8230;</a>
            </h3>                <div class="grid-item-metadata">
                            <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="https://www.presseraum.at/author/vihaan/">
                August Baumann            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            April 9, 2021        </span>
                        </div>
            </li>
            </ul>
</div>



	<nav class="navigation post-navigation" role="navigation" aria-label="Beiträge">
		<h2 class="screen-reader-text">Beitrags-Navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.presseraum.at/fast-and-furios-frankfurt-ist-bereit-fur-die-champions-league-sport-deutscher-fusball-und-wichtige-internationale-sportnachrichten-dw/" rel="prev">Fast and Furios Frankfurt ist bereit für die Champions League |  Sport |  Deutscher Fußball und wichtige internationale Sportnachrichten  DW</a></div><div class="nav-next"><a href="https://www.presseraum.at/apple-zahlt-34-millionen-us-dollar-fur-die-veralterung-des-iphone-in-chile-telecom-news-et-telecom/" rel="next">Apple zahlt 3,4 Millionen US-Dollar für die Veralterung des iPhone in Chile, Telecom News, ET Telecom</a></div></div>
	</nav>
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/die-nasa-verzogert-den-ersten-flug-des-historischen-ingenuity-hubschraubers-zum-mars/#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="https://www.presseraum.at/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Meinen Namen, E-Mail und Website in diesem Browser speichern, bis ich wieder kommentiere.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='18371' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a63cef356d" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="170"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
                    </div>
                </article>
            
        </main><!-- #main -->
    </div><!-- #primary -->



<aside id="secondary" class="widget-area">
    <div class="theiaStickySidebar">
	    <div id="search-2" class="widget elegant-widget widget_search"><form role="search" method="get" class="search-form" action="https://www.presseraum.at/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form></div><div id="nav_menu-2" class="widget elegant-widget widget_nav_menu"><h2 class="widget-title widget-title-1"><span>Navigate</span></h2><div class="menu-primary-menu-container"><ul id="menu-primary-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.presseraum.at">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://www.presseraum.at/top-nachrichten/">Top Nachrichten</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://www.presseraum.at/welt/">Welt</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.presseraum.at/wirtschaft/">Wirtschaft</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-534"><a href="https://www.presseraum.at/wissenschaft/">Wissenschaft</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.presseraum.at/technologie/">Technologie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://www.presseraum.at/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.presseraum.at/unterhaltung/">Unterhaltung</a></li>
</ul></div></div><div id="nav_menu-3" class="widget elegant-widget widget_nav_menu"><h2 class="widget-title widget-title-1"><span>Pages</span></h2><div class="menu-secondary-menu-container"><ul id="menu-secondary-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2559"><a href="https://www.presseraum.at/about-us/">Über uns</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2558"><a href="https://www.presseraum.at/dmca/">DMCA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2560"><a href="https://www.presseraum.at/contact-form/">Kontakt Formular</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-2561"><a href="https://www.presseraum.at/privacy-policy/">Datenschutz-Bestimmungen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2557"><a href="https://www.presseraum.at/editorial-policy/">redaktionelle Richtlinien</a></li>
</ul></div></div>    </div>
</aside><!-- #secondary -->


</div>



<footer class="site-footer">
        <div class="footer-logo-branding">
        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                    <div class="footer-logo">
                        <div class="site-branding">
                            <a href="https://www.presseraum.at/" class="custom-logo-link" rel="home"><img width="286" height="167" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20286%20167'%3E%3C/svg%3E" class="custom-logo" alt="presseraum.at" data-lazy-src="https://www.presseraum.at/wp-content/uploads/2020/09/Pressarum.png" /><noscript><img width="286" height="167" src="https://www.presseraum.at/wp-content/uploads/2020/09/Pressarum.png" class="custom-logo" alt="presseraum.at" /></noscript></a>                            <h3 class="site-title font-family-1">
                                <a href="https://www.presseraum.at/" rel="home">presseraum.at</a>
                            </h3>
                                                            <p class="site-description">Komplette Nachrichtenwelt</p>
                                                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
        <div class="secondary-footer">
        <div class="container">
            <div class="row">
                                    <div class="col-sm-12">
                        <div class="footer-nav-wrapper">
                        <div class="footer-navigation"><ul id="footer-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2559"><a href="https://www.presseraum.at/about-us/">Über uns</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2558"><a href="https://www.presseraum.at/dmca/">DMCA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2560"><a href="https://www.presseraum.at/contact-form/">Kontakt Formular</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-2561"><a href="https://www.presseraum.at/privacy-policy/">Datenschutz-Bestimmungen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2557"><a href="https://www.presseraum.at/editorial-policy/">redaktionelle Richtlinien</a></li>
</ul></div>                        </div>
                    </div>
                                                </div>
        </div>
    </div>
        <div class="site-info">
        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                                                                Copyright &copy; All rights reserved.                                        <span class="sep"> | </span>
                    Theme: <a href="https://afthemes.com/products/elegant-magazine/">Elegant Magazine</a> by <a href="https://afthemes.com/">AF themes</a>.                </div>
            </div>
        </div>
    </div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
    <i class="fa fa-angle-up"></i>
</a>
<style type="text/css">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</style>











<script type='text/javascript' src='https://stats.wp.com/e-202114.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.2.1',blog:'181761977',post:'18371',tz:'2',srv:'www.presseraum.at'} ]);
	_stq.push([ 'clickTrackerInit', '181761977', '18371' ]);
</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.presseraum.at/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>
<script src="https://www.presseraum.at/wp-content/cache/min/1/4f1481b750e8b6bfb1b5976bb79590d3.js" data-minify="1" defer></script></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->